<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    	<script data-cfasync='false' data-mrf-script="garda" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>
    	<title>Condamnation de « Grenade » : l&rsquo;UFDG dénonce l&rsquo; « acharnement » contre un « vaillant et loyal » militant | Guin&eacute;enews&copy;</title>
    	<meta charset="UTF-8" />
    	<meta name="viewport" content="width=device-width, initial-scale=1.0">
    	<link rel="pingback" href="https://www.guineenews.org/xmlrpc.php" />
    	<meta property="og:image" content="https://www.guineenews.org/wp-content/uploads/2019/02/Grenade-Gaoual-1.jpe" /><link rel="icon" type="image/png" href="http://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1-265x78-2.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Guin&eacute;enews&copy; &raquo; Flux" href="https://www.guineenews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guin&eacute;enews&copy; &raquo; Flux des commentaires" href="https://www.guineenews.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guin&eacute;enews&copy; &raquo; Condamnation de « Grenade » : l&rsquo;UFDG dénonce l&rsquo; « acharnement » contre un « vaillant et loyal » militant Flux des commentaires" href="https://www.guineenews.org/condamnation-de-grenade-lufdg-denonce-l-acharnement-contre-un-vaillant-et-loyal-militant/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.guineenews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.guineenews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cfblbcss-css'  href='https://www.guineenews.org/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.guineenews.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.guineenews.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.guineenews.org/wp-content/themes/Newspaper/style.css?ver=9.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.guineenews.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.guineenews.org/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.guineenews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://www.guineenews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.guineenews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.guineenews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Boffa : La société Kimbo SAU pose la première pierre de son port minier dans le district de Guèmèyiré' href='https://www.guineenews.org/boffa-la-societe-kimbo-sau-pose-la-premiere-pierre-de-son-port-minier-dans-le-district-de-guemeyire-2/' />
<link rel='next' title='La Guinée veut investir dans l’axe Conakry-Kankan-Bamako pour reconquérir les transporteurs maliens (ministre des TP)' href='https://www.guineenews.org/la-guinee-veut-investir-dans-laxe-conakry-kankan-bamako-pour-reconquerir-les-transporteurs-maliens-ministre-des-tp/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://www.guineenews.org/condamnation-de-grenade-lufdg-denonce-l-acharnement-contre-un-vaillant-et-loyal-militant/" />
<link rel='shortlink' href='https://wp.me/p4WzNl-7Sg' />
<link rel="alternate" type="application/json+oembed" href="https://www.guineenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guineenews.org%2Fcondamnation-de-grenade-lufdg-denonce-l-acharnement-contre-un-vaillant-et-loyal-militant%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guineenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guineenews.org%2Fcondamnation-de-grenade-lufdg-denonce-l-acharnement-contre-un-vaillant-et-loyal-militant%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.guineenews.org/condamnation-de-grenade-lufdg-denonce-l-acharnement-contre-un-vaillant-et-loyal-militant/amp/" >
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.guineenews.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Condamnation de « Grenade » : l&rsquo;UFDG dénonce l&rsquo; « acharnement » contre un « vaillant et loyal » militant" />
<meta property="og:url" content="https://www.guineenews.org/condamnation-de-grenade-lufdg-denonce-l-acharnement-contre-un-vaillant-et-loyal-militant/" />
<meta property="og:description" content="Poursuivi pour « tentative d&rsquo;assassinat et détention illégale d&rsquo;arme de guerre », Boubacar Diallo dit  » Grenade  » a été condamné à 10 ans de détention criminelle avec une sûreté de 5 …" />
<meta property="article:published_time" content="2019-03-23T16:03:03+00:00" />
<meta property="article:modified_time" content="2019-03-23T16:03:03+00:00" />
<meta property="og:site_name" content="Guin&eacute;enews&copy;" />
<meta property="og:image" content="https://www.guineenews.org/wp-content/uploads/2019/02/Grenade-Gaoual-1.jpe" />
<meta property="og:image:width" content="662" />
<meta property="og:image:height" content="831" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@Guineenews" />
<meta name="twitter:site" content="@Guineenews" />
<meta name="twitter:text:title" content="Condamnation de « Grenade » : l&rsquo;UFDG dénonce l&rsquo; « acharnement » contre un « vaillant et loyal » militant" />
<meta name="twitter:image" content="https://www.guineenews.org/wp-content/uploads/2019/02/Grenade-Gaoual-1.jpe?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-footer-wrapper::before {
        opacity: 0.5;
    }
</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.guineenews.org/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.guineenews.org/category/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.guineenews.org/condamnation-de-grenade-lufdg-denonce-l-acharnement-contre-un-vaillant-et-loyal-militant/",
                    "name": "Condamnation de « Grenade » : l&rsquo;UFDG dénonce l&rsquo; « acharnement » contre un « vaillant et..."                                
                }
            }    
        ]
    }
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script src='https://www.google.com/recaptcha/api.js'></script>
    	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-0712413642008005",
		enable_page_level_ads: true
		});
    </script>
</head>

<body class="post-template-default single single-post postid-30272 single-format-standard condamnation-de-grenade-lufdg-denonce-l-acharnement-contre-un-vaillant-et-loyal-militant global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-816"><a href="https://guineenews.org"><i class="fa fa-home" td-only-icon></i>Accueil</a></li>
<li id="menu-item-811" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-811"><a href="https://www.guineenews.org/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.guineenews.org/category/news/artculture/">Art &amp; Culture</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/news/economie/">Economie</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/news/faitsdivers/">Faits Divers</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/news/politique/">Politique</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/news/revuedepresse/">Revue de presse</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/news/societe/">Société</a></li>
</ul>
</li>
<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="https://www.guineenews.org/category/granddossiers/">Grands Dossiers</a></li>
<li id="menu-item-809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809"><a href="https://www.guineenews.org/category/interviews/">Interviews</a></li>
<li id="menu-item-812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-812"><a href="https://www.guineenews.org/category/publireportage/">Publireportage</a></li>
<li id="menu-item-813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-813"><a href="https://www.guineenews.org/category/region/">Région<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/region/maritime/">Basse Guinée</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/region/foret/">Guinée Forestière</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/region/lasavane/">Haute Guinée</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/region/foutah/">Moyenne Guinée</a></li>
</ul>
</li>
<li id="menu-item-814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814"><a href="https://www.guineenews.org/category/sport/">Sport</a></li>
<li id="menu-item-810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-810"><a href="https://www.guineenews.org/category/lemonde/">Le monde</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.guineenews.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">27</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Conakry</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                lundi, 25 mars 2019 21:21:28  
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topheader" class="top-header-menu"><li id="menu-item-797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-797"><a href="https://guineenews.org">Accueil</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-796"><a href="https://www.guineenews.org/a-propos-de/">À propos de</a></li>
<li id="menu-item-795" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-795"><a href="https://www.guineenews.org/charte-des-commentaires/">Charte des commentaires</a></li>
<li id="menu-item-794" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-794"><a href="https://www.guineenews.org/mentions-legales/">Mentions légales</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.guineenews.org/">
                <img src="https://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1.png" alt="Guinéenews"/>
                <span class="td-visual-hidden">Guin&eacute;enews&copy;</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5c99416c7ce06_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5c99416c7ce06_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5c99416c7ce06_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">SMB</span><a href="http://smb-guinee.com" target="_blank">
<img src="https://www.guineenews.org/wp-content/uploads/2018/03/PubSMB729x90.gif" style="border: none;" />
</a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.guineenews.org/">
            <img src="https://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1.png" alt="Guinéenews"/>
        </a>
        </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-816"><a href="https://guineenews.org"><i class="fa fa-home" td-only-icon></i>Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-811"><a href="https://www.guineenews.org/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c99416c7ed6c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c99416c7ed6c" ><script>var block_td_uid_2_5c99416c7ed6c = new tdBlock();
block_td_uid_2_5c99416c7ed6c.id = "td_uid_2_5c99416c7ed6c";
block_td_uid_2_5c99416c7ed6c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c99416c7ed6c_rand","tdc_css_class":"td_uid_2_5c99416c7ed6c_rand","tdc_css_class_style":"td_uid_2_5c99416c7ed6c_rand_style"}';
block_td_uid_2_5c99416c7ed6c.td_column_number = "3";
block_td_uid_2_5c99416c7ed6c.block_type = "td_block_mega_menu";
block_td_uid_2_5c99416c7ed6c.post_count = "4";
block_td_uid_2_5c99416c7ed6c.found_posts = "5943";
block_td_uid_2_5c99416c7ed6c.header_color = "";
block_td_uid_2_5c99416c7ed6c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c99416c7ed6c.max_num_pages = "1486";
tdBlocksArray.push(block_td_uid_2_5c99416c7ed6c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5c99416c7ed6c" id="td_uid_3_5c99416c8029c" data-td_block_id="td_uid_2_5c99416c7ed6c" data-td_filter_value="" href="https://www.guineenews.org/category/news/">Tous</a><a class="mega-menu-sub-cat-td_uid_2_5c99416c7ed6c"  id="td_uid_4_5c99416c80384" data-td_block_id="td_uid_2_5c99416c7ed6c" data-td_filter_value="33" href="https://www.guineenews.org/category/news/artculture/">Art &amp; Culture</a><a class="mega-menu-sub-cat-td_uid_2_5c99416c7ed6c"  id="td_uid_5_5c99416c804b3" data-td_block_id="td_uid_2_5c99416c7ed6c" data-td_filter_value="34" href="https://www.guineenews.org/category/news/economie/">Economie</a><a class="mega-menu-sub-cat-td_uid_2_5c99416c7ed6c"  id="td_uid_6_5c99416c805db" data-td_block_id="td_uid_2_5c99416c7ed6c" data-td_filter_value="35" href="https://www.guineenews.org/category/news/faitsdivers/">Faits Divers</a><a class="mega-menu-sub-cat-td_uid_2_5c99416c7ed6c"  id="td_uid_7_5c99416c8070a" data-td_block_id="td_uid_2_5c99416c7ed6c" data-td_filter_value="36" href="https://www.guineenews.org/category/news/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_2_5c99416c7ed6c"  id="td_uid_8_5c99416c8082d" data-td_block_id="td_uid_2_5c99416c7ed6c" data-td_filter_value="37" href="https://www.guineenews.org/category/news/revuedepresse/">Revue de presse</a><a class="mega-menu-sub-cat-td_uid_2_5c99416c7ed6c"  id="td_uid_9_5c99416c80952" data-td_block_id="td_uid_2_5c99416c7ed6c" data-td_filter_value="38" href="https://www.guineenews.org/category/news/societe/">Société</a></div></div><div id=td_uid_2_5c99416c7ed6c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/communique-de-lassociation-de-la-presse-sportive-de-guinee/" rel="bookmark" class="td-image-wrap" title="Communiqué de l’Association de la Presse Sportive de Guinée"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Communiqué de l’Association de la Presse Sportive de Guinée" data-type="image_tag" data-img-url="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2019/03/SPORT.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/communique-de-lassociation-de-la-presse-sportive-de-guinee/" rel="bookmark" title="Communiqué de l’Association de la Presse Sportive de Guinée">Communiqué de l’Association de la Presse Sportive de Guinée</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/dr-faya-millimono-du-bl-reagit-au-discours-va-t-en-guerre-du-president-alpha-conde-au-siege-du-rpg/" rel="bookmark" class="td-image-wrap" title="Guinée : Faya Millimono réagit au discours « va-t-en-guerre » d’Alpha Condé"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Guinée : Faya Millimono réagit au discours « va-t-en-guerre » d’Alpha Condé" data-type="image_tag" data-img-url="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/B56ADC66-457F-4EAF-8663-BAA8E821406F.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/dr-faya-millimono-du-bl-reagit-au-discours-va-t-en-guerre-du-president-alpha-conde-au-siege-du-rpg/" rel="bookmark" title="Guinée : Faya Millimono réagit au discours « va-t-en-guerre » d’Alpha Condé">Guinée : Faya Millimono réagit au discours « va-t-en-guerre » d’Alpha&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/gouvernance-la-guinee-veut-doper-la-performance-des-secretaires-generaux-des-ministeres-et-institutions-republicaines/" rel="bookmark" class="td-image-wrap" title="Gouvernance: la Guinée veut doper la performance des Secrétaires généraux des ministères et institutions républicaines"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Gouvernance: la Guinée veut doper la performance des Secrétaires généraux des ministères et institutions républicaines" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2019/03/DSC02538.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/gouvernance-la-guinee-veut-doper-la-performance-des-secretaires-generaux-des-ministeres-et-institutions-republicaines/" rel="bookmark" title="Gouvernance: la Guinée veut doper la performance des Secrétaires généraux des ministères et institutions républicaines">Gouvernance: la Guinée veut doper la performance des Secrétaires généraux des&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/breakthrough-action-guinea-project-recrut-un-e-assistant-e-administratif-ve/" rel="bookmark" class="td-image-wrap" title="Breakthrough ACTION Guinea Project recrut un (e) Assistant (e) Administratif (ve)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Breakthrough ACTION Guinea Project recrut un (e) Assistant (e) Administratif (ve)" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2019/02/Bloomberg-School-projet-Breakthrough-ACTION-Guinée-logo.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/breakthrough-action-guinea-project-recrut-un-e-assistant-e-administratif-ve/" rel="bookmark" title="Breakthrough ACTION Guinea Project recrut un (e) Assistant (e) Administratif (ve)">Breakthrough ACTION Guinea Project recrut un (e) Assistant (e) Administratif (ve)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c99416c7ed6c" data-td_block_id="td_uid_2_5c99416c7ed6c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c99416c7ed6c" data-td_block_id="td_uid_2_5c99416c7ed6c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-808"><a href="https://www.guineenews.org/category/granddossiers/">Grands Dossiers</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5c99416c859a2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5c99416c859a2" ><script>var block_td_uid_10_5c99416c859a2 = new tdBlock();
block_td_uid_10_5c99416c859a2.id = "td_uid_10_5c99416c859a2";
block_td_uid_10_5c99416c859a2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5c99416c859a2_rand","tdc_css_class":"td_uid_10_5c99416c859a2_rand","tdc_css_class_style":"td_uid_10_5c99416c859a2_rand_style"}';
block_td_uid_10_5c99416c859a2.td_column_number = "3";
block_td_uid_10_5c99416c859a2.block_type = "td_block_mega_menu";
block_td_uid_10_5c99416c859a2.post_count = "5";
block_td_uid_10_5c99416c859a2.found_posts = "52";
block_td_uid_10_5c99416c859a2.header_color = "";
block_td_uid_10_5c99416c859a2.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c99416c859a2.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_10_5c99416c859a2);
</script><div id=td_uid_10_5c99416c859a2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/universite-gamal-nasser-en-ruine-ou-vont-les-milliards-verses-par-les-etudiants-etrangers/" rel="bookmark" class="td-image-wrap" title="Dossier &#8211; L’université Gamal Nasser de Conakry en ruine : où vont les milliards versés par les étudiants étrangers ?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Dossier &#8211; L’université Gamal Nasser de Conakry en ruine : où vont les milliards versés par les étudiants étrangers ?" data-type="image_tag" data-img-url="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2019/02/Image_1551278210128.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/universite-gamal-nasser-en-ruine-ou-vont-les-milliards-verses-par-les-etudiants-etrangers/" rel="bookmark" title="Dossier &#8211; L’université Gamal Nasser de Conakry en ruine : où vont les milliards versés par les étudiants étrangers ?">Dossier &#8211; L’université Gamal Nasser de Conakry en ruine : où vont&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/dossier-floraison-dinfrastructures-sur-les-aires-maritimes-un-veritable-danger-pour-lecosysteme-et-les-habitants-de-conakry/" rel="bookmark" class="td-image-wrap" title="Dossier-Floraison d’infrastructures sur les aires maritimes: un véritable danger pour l’écosystème et les habitants de Conakry"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Dossier-Floraison d’infrastructures sur les aires maritimes: un véritable danger pour l’écosystème et les habitants de Conakry" data-type="image_tag" data-img-url="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2019/03/Petit-Bateau1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/dossier-floraison-dinfrastructures-sur-les-aires-maritimes-un-veritable-danger-pour-lecosysteme-et-les-habitants-de-conakry/" rel="bookmark" title="Dossier-Floraison d’infrastructures sur les aires maritimes: un véritable danger pour l’écosystème et les habitants de Conakry">Dossier-Floraison d’infrastructures sur les aires maritimes: un véritable danger pour l’écosystème&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/enquete-fria-les-ouvriers-de-lusine-rusal-comme-dans-un-goulag-racontent-lenfer-quils-vivent/" rel="bookmark" class="td-image-wrap" title="Dossier-Guinée-Fria : les ouvriers de l’usine Rusal comme dans un goulag, racontent l’enfer qu’ils vivent"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Dossier-Guinée-Fria : les ouvriers de l’usine Rusal comme dans un goulag, racontent l’enfer qu’ils vivent" data-type="image_tag" data-img-url="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/09/Image_1536925157637.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/enquete-fria-les-ouvriers-de-lusine-rusal-comme-dans-un-goulag-racontent-lenfer-quils-vivent/" rel="bookmark" title="Dossier-Guinée-Fria : les ouvriers de l’usine Rusal comme dans un goulag, racontent l’enfer qu’ils vivent">Dossier-Guinée-Fria : les ouvriers de l’usine Rusal comme dans un goulag,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/dossier-inquietant-boom-du-blanchiment-a-conakry-voici-ses-acteurs-complices-pistes-et-modes-operatoires/" rel="bookmark" class="td-image-wrap" title="Dossier &#8211; Inquiétant boom du blanchiment à Conakry : voici ses acteurs, complices, pistes et modes opératoires"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Dossier &#8211; Inquiétant boom du blanchiment à Conakry : voici ses acteurs, complices, pistes et modes opératoires" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2019/02/Dollars-Arme-argent-crime-blanchiment.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/dossier-inquietant-boom-du-blanchiment-a-conakry-voici-ses-acteurs-complices-pistes-et-modes-operatoires/" rel="bookmark" title="Dossier &#8211; Inquiétant boom du blanchiment à Conakry : voici ses acteurs, complices, pistes et modes opératoires">Dossier &#8211; Inquiétant boom du blanchiment à Conakry : voici ses&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/dossier-conakry-immersion-dans-les-nids-de-prostitution-alcool-sexe-tout-y-est-a-gogo/" rel="bookmark" class="td-image-wrap" title="Dossier &#8211; Conakry &#8211; Immersion dans les nids de prostitution : alcool, sexe&#8230;tout y est à gogo !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Dossier &#8211; Conakry &#8211; Immersion dans les nids de prostitution : alcool, sexe&#8230;tout y est à gogo !" data-type="image_tag" data-img-url="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Conakry-Habitat.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/dossier-conakry-immersion-dans-les-nids-de-prostitution-alcool-sexe-tout-y-est-a-gogo/" rel="bookmark" title="Dossier &#8211; Conakry &#8211; Immersion dans les nids de prostitution : alcool, sexe&#8230;tout y est à gogo !">Dossier &#8211; Conakry &#8211; Immersion dans les nids de prostitution :&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5c99416c859a2" data-td_block_id="td_uid_10_5c99416c859a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5c99416c859a2" data-td_block_id="td_uid_10_5c99416c859a2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-809"><a href="https://www.guineenews.org/category/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-812"><a href="https://www.guineenews.org/category/publireportage/">Publireportage</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5c99416c9a7cd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5c99416c9a7cd" ><script>var block_td_uid_11_5c99416c9a7cd = new tdBlock();
block_td_uid_11_5c99416c9a7cd.id = "td_uid_11_5c99416c9a7cd";
block_td_uid_11_5c99416c9a7cd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"39","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5c99416c9a7cd_rand","tdc_css_class":"td_uid_11_5c99416c9a7cd_rand","tdc_css_class_style":"td_uid_11_5c99416c9a7cd_rand_style"}';
block_td_uid_11_5c99416c9a7cd.td_column_number = "3";
block_td_uid_11_5c99416c9a7cd.block_type = "td_block_mega_menu";
block_td_uid_11_5c99416c9a7cd.post_count = "5";
block_td_uid_11_5c99416c9a7cd.found_posts = "558";
block_td_uid_11_5c99416c9a7cd.header_color = "";
block_td_uid_11_5c99416c9a7cd.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c99416c9a7cd.max_num_pages = "112";
tdBlocksArray.push(block_td_uid_11_5c99416c9a7cd);
</script><div id=td_uid_11_5c99416c9a7cd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/breakthrough-action-guinea-project-recrut-un-e-assistant-e-administratif-ve/" rel="bookmark" class="td-image-wrap" title="Breakthrough ACTION Guinea Project recrut un (e) Assistant (e) Administratif (ve)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Breakthrough ACTION Guinea Project recrut un (e) Assistant (e) Administratif (ve)" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2019/02/Bloomberg-School-projet-Breakthrough-ACTION-Guinée-logo.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/breakthrough-action-guinea-project-recrut-un-e-assistant-e-administratif-ve/" rel="bookmark" title="Breakthrough ACTION Guinea Project recrut un (e) Assistant (e) Administratif (ve)">Breakthrough ACTION Guinea Project recrut un (e) Assistant (e) Administratif (ve)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/breakthrough-action-guinea-project-recrute-un-assistant-au-programme-sante-integree/" rel="bookmark" class="td-image-wrap" title="Breakthrough ACTION Guinea Project recrute un Assistant au Programme Santé intégrée"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Breakthrough ACTION Guinea Project recrute un Assistant au Programme Santé intégrée" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2019/02/Bloomberg-School-projet-Breakthrough-ACTION-Guinée-logo.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/breakthrough-action-guinea-project-recrute-un-assistant-au-programme-sante-integree/" rel="bookmark" title="Breakthrough ACTION Guinea Project recrute un Assistant au Programme Santé intégrée">Breakthrough ACTION Guinea Project recrute un Assistant au Programme Santé intégrée</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/breakthrough-action-guinea-project-recherche-un-assistant-au-programme-global-health-security-agenda/" rel="bookmark" class="td-image-wrap" title="Breakthrough ACTION Guinea Project recherche un Assistant au Programme Global Health Security Agenda"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Breakthrough ACTION Guinea Project recherche un Assistant au Programme Global Health Security Agenda" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2019/02/Bloomberg-School-projet-Breakthrough-ACTION-Guinée-logo.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/breakthrough-action-guinea-project-recherche-un-assistant-au-programme-global-health-security-agenda/" rel="bookmark" title="Breakthrough ACTION Guinea Project recherche un Assistant au Programme Global Health Security Agenda">Breakthrough ACTION Guinea Project recherche un Assistant au Programme Global Health&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/laxe-conakry-rabat-se-raffermit-lexpertise-du-groupe-itqane-au-service-de-lartisanat-guineen/" rel="bookmark" class="td-image-wrap" title="L’axe Conakry-Rabat se raffermit: l’expertise du groupe ITQANE au service de l’artisanat guinéen   "><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="L’axe Conakry-Rabat se raffermit: l’expertise du groupe ITQANE au service de l’artisanat guinéen   " data-type="image_tag" data-img-url="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2019/03/Tibou-ITQANE.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/laxe-conakry-rabat-se-raffermit-lexpertise-du-groupe-itqane-au-service-de-lartisanat-guineen/" rel="bookmark" title="L’axe Conakry-Rabat se raffermit: l’expertise du groupe ITQANE au service de l’artisanat guinéen   ">L’axe Conakry-Rabat se raffermit: l’expertise du groupe ITQANE au service de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/enregistrement-des-naissances-fello-koundoua-reussit-le-pari-des-100/" rel="bookmark" class="td-image-wrap" title="Enregistrement des naissances : Fello Koundoua réussit le pari des 100%"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Enregistrement des naissances : Fello Koundoua réussit le pari des 100%" data-type="image_tag" data-img-url="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2019/03/unicef.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/enregistrement-des-naissances-fello-koundoua-reussit-le-pari-des-100/" rel="bookmark" title="Enregistrement des naissances : Fello Koundoua réussit le pari des 100%">Enregistrement des naissances : Fello Koundoua réussit le pari des 100%</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5c99416c9a7cd" data-td_block_id="td_uid_11_5c99416c9a7cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5c99416c9a7cd" data-td_block_id="td_uid_11_5c99416c9a7cd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-813"><a href="https://www.guineenews.org/category/region/">Région</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5c99416ca17fe_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5c99416ca17fe" ><script>var block_td_uid_12_5c99416ca17fe = new tdBlock();
block_td_uid_12_5c99416ca17fe.id = "td_uid_12_5c99416ca17fe";
block_td_uid_12_5c99416ca17fe.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"40","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5c99416ca17fe_rand","tdc_css_class":"td_uid_12_5c99416ca17fe_rand","tdc_css_class_style":"td_uid_12_5c99416ca17fe_rand_style"}';
block_td_uid_12_5c99416ca17fe.td_column_number = "3";
block_td_uid_12_5c99416ca17fe.block_type = "td_block_mega_menu";
block_td_uid_12_5c99416ca17fe.post_count = "4";
block_td_uid_12_5c99416ca17fe.found_posts = "1221";
block_td_uid_12_5c99416ca17fe.header_color = "";
block_td_uid_12_5c99416ca17fe.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c99416ca17fe.max_num_pages = "306";
tdBlocksArray.push(block_td_uid_12_5c99416ca17fe);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5c99416ca17fe" id="td_uid_13_5c99416ca2f68" data-td_block_id="td_uid_12_5c99416ca17fe" data-td_filter_value="" href="https://www.guineenews.org/category/region/">Tous</a><a class="mega-menu-sub-cat-td_uid_12_5c99416ca17fe"  id="td_uid_14_5c99416ca305f" data-td_block_id="td_uid_12_5c99416ca17fe" data-td_filter_value="41" href="https://www.guineenews.org/category/region/maritime/">Basse Guinée</a><a class="mega-menu-sub-cat-td_uid_12_5c99416ca17fe"  id="td_uid_15_5c99416ca3198" data-td_block_id="td_uid_12_5c99416ca17fe" data-td_filter_value="42" href="https://www.guineenews.org/category/region/foret/">Guinée Forestière</a><a class="mega-menu-sub-cat-td_uid_12_5c99416ca17fe"  id="td_uid_16_5c99416ca32c3" data-td_block_id="td_uid_12_5c99416ca17fe" data-td_filter_value="43" href="https://www.guineenews.org/category/region/lasavane/">Haute Guinée</a><a class="mega-menu-sub-cat-td_uid_12_5c99416ca17fe"  id="td_uid_17_5c99416ca33ec" data-td_block_id="td_uid_12_5c99416ca17fe" data-td_filter_value="44" href="https://www.guineenews.org/category/region/foutah/">Moyenne Guinée</a></div></div><div id=td_uid_12_5c99416ca17fe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/cellou-dalein-15km-de-bitume-pour-labe-cest-insignifiant/" rel="bookmark" class="td-image-wrap" title="Cellou Dalein: «15km de bitume pour Labé, c’est insignifiant»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Cellou Dalein: «15km de bitume pour Labé, c’est insignifiant»" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2019/03/15533600964841.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/cellou-dalein-15km-de-bitume-pour-labe-cest-insignifiant/" rel="bookmark" title="Cellou Dalein: «15km de bitume pour Labé, c’est insignifiant»">Cellou Dalein: «15km de bitume pour Labé, c’est insignifiant»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/deguerpissement-dans-la-foret-de-dere-le-chef-des-operations-fait-le-point-reportage/" rel="bookmark" class="td-image-wrap" title="Déguerpissement dans la Forêt de Déré: le chef des opérations fait le point (Reportage)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Déguerpissement dans la Forêt de Déré: le chef des opérations fait le point (Reportage)" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2019/02/20190124_131006.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/deguerpissement-dans-la-foret-de-dere-le-chef-des-operations-fait-le-point-reportage/" rel="bookmark" title="Déguerpissement dans la Forêt de Déré: le chef des opérations fait le point (Reportage)">Déguerpissement dans la Forêt de Déré: le chef des opérations fait&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/dere-lola-voici-comment-cette-foret-classee-a-ete-envahie-par-des-guineens-ivoiriens-et-burkinabe/" rel="bookmark" class="td-image-wrap" title="Déré/Lola: voici comment cette forêt classée a été envahie par des Guinéens, Ivoiriens et Burkinabé"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Déré/Lola: voici comment cette forêt classée a été envahie par des Guinéens, Ivoiriens et Burkinabé" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2019/03/Foret-de-déré-Lola.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/dere-lola-voici-comment-cette-foret-classee-a-ete-envahie-par-des-guineens-ivoiriens-et-burkinabe/" rel="bookmark" title="Déré/Lola: voici comment cette forêt classée a été envahie par des Guinéens, Ivoiriens et Burkinabé">Déré/Lola: voici comment cette forêt classée a été envahie par des&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/mamou-faute-decole-les-enfants-dun-district-de-soya-etudient-dans-un-hangar-de-fortune/" rel="bookmark" class="td-image-wrap" title="Mamou: faute d’école, les enfants d’un district de Soya étudient dans un hangar de fortune"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mamou: faute d’école, les enfants d’un district de Soya étudient dans un hangar de fortune" data-type="image_tag" data-img-url="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2019/03/Image_1551184146381.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/mamou-faute-decole-les-enfants-dun-district-de-soya-etudient-dans-un-hangar-de-fortune/" rel="bookmark" title="Mamou: faute d’école, les enfants d’un district de Soya étudient dans un hangar de fortune">Mamou: faute d’école, les enfants d’un district de Soya étudient dans&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5c99416ca17fe" data-td_block_id="td_uid_12_5c99416ca17fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5c99416ca17fe" data-td_block_id="td_uid_12_5c99416ca17fe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-814"><a href="https://www.guineenews.org/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-810"><a href="https://www.guineenews.org/category/lemonde/">Le monde</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.guineenews.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.guineenews.org/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans News" class="entry-crumb" href="https://www.guineenews.org/category/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Condamnation de « Grenade » : l&rsquo;UFDG dénonce l&rsquo; « acharnement » contre un « vaillant et...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-30272" class="post-30272 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news category-politique" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.guineenews.org/category/news/">News</a></li><li class="entry-category"><a  href="https://www.guineenews.org/category/news/politique/">Politique</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Condamnation de « Grenade » : l&rsquo;UFDG dénonce l&rsquo; « acharnement » contre un « vaillant et loyal » militant</h1>
                
		<div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.guineenews.org/author/alhassane/">Alhassane Bah</a><div class="td-author-line"> - </div> </div>                    mars 23, 2019 4:03                  </div>
            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.guineenews.org%2Fcondamnation-de-grenade-lufdg-denonce-l-acharnement-contre-un-vaillant-et-loyal-militant%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Condamnation+de+%C2%AB%C2%A0Grenade%C2%A0%C2%BB+%3A+l%E2%80%99UFDG+d%C3%A9nonce+l%E2%80%99+%C2%AB%C2%A0acharnement%C2%A0%C2%BB+contre+un+%C2%AB%C2%A0vaillant+et+loyal%C2%A0%C2%BB+militant&url=https%3A%2F%2Fwww.guineenews.org%2Fcondamnation-de-grenade-lufdg-denonce-l-acharnement-contre-un-vaillant-et-loyal-militant%2F&via=Guin%26eacute%3Benews%26copy%3B">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.guineenews.org/condamnation-de-grenade-lufdg-denonce-l-acharnement-contre-un-vaillant-et-loyal-militant/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.guineenews.org/condamnation-de-grenade-lufdg-denonce-l-acharnement-contre-un-vaillant-et-loyal-militant/&amp;media=https://www.guineenews.org/wp-content/uploads/2019/02/Grenade-Gaoual-1.jpe&description=Condamnation+de+%C2%AB%C2%A0Grenade%C2%A0%C2%BB+%3A+l%E2%80%99UFDG+d%C3%A9nonce+l%E2%80%99+%C2%AB%C2%A0acharnement%C2%A0%C2%BB+contre+un+%C2%AB%C2%A0vaillant+et+loyal%C2%A0%C2%BB+militant">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Condamnation+de+%C2%AB%C2%A0Grenade%C2%A0%C2%BB+%3A+l%E2%80%99UFDG+d%C3%A9nonce+l%E2%80%99+%C2%AB%C2%A0acharnement%C2%A0%C2%BB+contre+un+%C2%AB%C2%A0vaillant+et+loyal%C2%A0%C2%BB+militant %0A%0A https://www.guineenews.org/condamnation-de-grenade-lufdg-denonce-l-acharnement-contre-un-vaillant-et-loyal-militant/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.guineenews.org/wp-content/uploads/2019/02/Grenade-Gaoual-1.jpe" data-caption=""><img width="662" height="831" class="entry-thumb td-modal-image" src="https://www.guineenews.org/wp-content/uploads/2019/02/Grenade-Gaoual-1.jpe" srcset="https://www.guineenews.org/wp-content/uploads/2019/02/Grenade-Gaoual-1.jpe 662w, https://www.guineenews.org/wp-content/uploads/2019/02/Grenade-Gaoual-1-239x300.jpe 239w, https://www.guineenews.org/wp-content/uploads/2019/02/Grenade-Gaoual-1-335x420.jpe 335w" sizes="(max-width: 662px) 100vw, 662px" alt="" title="Grenade"/></a></div>
        <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.guineenews.org%2Fcondamnation-de-grenade-lufdg-denonce-l-acharnement-contre-un-vaillant-et-loyal-militant%2F&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=like" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:60px;"></iframe><div dir="auto" style="text-align: justify;">Poursuivi pour « tentative d&rsquo;assassinat et détention illégale d&rsquo;arme de guerre », Boubacar Diallo dit  » Grenade  » a été condamné à 10 ans de détention criminelle avec une sûreté de 5 ans, par le tribunal de Dixinn le lundi 18 mars 2019.</div>
<div dir="auto" style="text-align: justify;"></div>
<div dir="auto" style="text-align: justify;">Dans une déclaration rendue publique ce vendredi 22 mars, l&rsquo;Union des forces démocratiques de Guinée (UFDG) a dénoncé cette condamnation qu&rsquo;elle qualifie de « parodie » de justice.</div>
<div dir="auto" style="text-align: justify;">Le parti dirigé par Cellou Dalein Diallo dit exprimer « toute sa solidarité à son vaillant et loyal militant et, en même temps, dénonce et condamne solennellement l&rsquo;acharnement injustifié sur ce jeune homme innocent et sur les autres militants de l&rsquo;opposition par une Justice aux ordres. »</div>
<div dir="auto" style="text-align: justify;"></div>
<div dir="auto" style="text-align: justify;">Pour l&rsquo;Ufdg, le jeune Boubacar a été condamné sans que le tribunal n&rsquo;ait apporté des preuves de sa culpabilité et  « la violation systématique du formalisme procédural, protecteur des libertés individuelles. »</div>
<div dir="auto" style="text-align: justify;"></div>
<div dir="auto" style="text-align: justify;">Le principal parti de l&rsquo;opposition guinéenne évoque plusieurs éléments pour justifier la violation des droits de la défense dans cette affaire : « Depuis le début de l&rsquo;affaire, on assiste à un enchaînement de manipulations conduisant à ce qu&rsquo;il faut bien appeler une dénaturation de la justice tant la procédure suivie est en contrariété avec ce qu&rsquo;on est en droit d&rsquo;attendre d&rsquo;une justice indépendante et impartiale. En effet, les conditions d&rsquo;arrestation et de détention de Boubacar DIALLO, le refus de prendre en compte l&rsquo;annulation de la procédure engagée contre lui par la Chambre d&rsquo;Instruction de la Cour d&rsquo;appel de Conakry, l&rsquo;expiration du mandat de dépôt, la primauté de la loi sur toute autre considération, sont autant d&rsquo;éléments constitutifs de la violation des droits de la défense et du droit à un procès juste et équitable. »</div>
<div dir="auto" style="text-align: justify;"></div>
<div dir="auto" style="text-align: justify;">L&rsquo;UFDG accuse ensuite la justice guinéenne de s&rsquo;être « muée » en une justice à double vitesses « qui garantit l&rsquo;impunité totale pour les affidés du pouvoir, et organise des procès biaisés et expéditifs contre les partisans de l&rsquo;opposition. »</div>
<div dir="auto" style="text-align: justify;"></div>
<div dir="auto" style="text-align: justify;">A l&rsquo;UFDG on croit dur comme du fer que la condamnation de Boubacar Diallo n&rsquo;est que la conséquence du militantisme engagé du jeune.</div>
<div class="yj6qo" style="text-align: justify;"></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-30272" class="share-twitter sd-button share-icon no-text" href="https://www.guineenews.org/condamnation-de-grenade-lufdg-denonce-l-acharnement-contre-un-vaillant-et-loyal-militant/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-30272" class="share-facebook sd-button share-icon no-text" href="https://www.guineenews.org/condamnation-de-grenade-lufdg-denonce-l-acharnement-contre-un-vaillant-et-loyal-militant/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_18_5c99416cae6d0_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_18_5c99416cae6d0_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_18_5c99416cae6d0_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1637253253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1637253253"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1637253253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1637253253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.guineenews.org/condamnation-de-grenade-lufdg-denonce-l-acharnement-contre-un-vaillant-et-loyal-militant/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.guineenews.org%2Fcondamnation-de-grenade-lufdg-denonce-l-acharnement-contre-un-vaillant-et-loyal-militant%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Condamnation+de+%C2%AB%C2%A0Grenade%C2%A0%C2%BB+%3A+l%E2%80%99UFDG+d%C3%A9nonce+l%E2%80%99+%C2%AB%C2%A0acharnement%C2%A0%C2%BB+contre+un+%C2%AB%C2%A0vaillant+et+loyal%C2%A0%C2%BB+militant&url=https%3A%2F%2Fwww.guineenews.org%2Fcondamnation-de-grenade-lufdg-denonce-l-acharnement-contre-un-vaillant-et-loyal-militant%2F&via=Guin%26eacute%3Benews%26copy%3B">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.guineenews.org/condamnation-de-grenade-lufdg-denonce-l-acharnement-contre-un-vaillant-et-loyal-militant/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.guineenews.org/condamnation-de-grenade-lufdg-denonce-l-acharnement-contre-un-vaillant-et-loyal-militant/&amp;media=https://www.guineenews.org/wp-content/uploads/2019/02/Grenade-Gaoual-1.jpe&description=Condamnation+de+%C2%AB%C2%A0Grenade%C2%A0%C2%BB+%3A+l%E2%80%99UFDG+d%C3%A9nonce+l%E2%80%99+%C2%AB%C2%A0acharnement%C2%A0%C2%BB+contre+un+%C2%AB%C2%A0vaillant+et+loyal%C2%A0%C2%BB+militant">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Condamnation+de+%C2%AB%C2%A0Grenade%C2%A0%C2%BB+%3A+l%E2%80%99UFDG+d%C3%A9nonce+l%E2%80%99+%C2%AB%C2%A0acharnement%C2%A0%C2%BB+contre+un+%C2%AB%C2%A0vaillant+et+loyal%C2%A0%C2%BB+militant %0A%0A https://www.guineenews.org/condamnation-de-grenade-lufdg-denonce-l-acharnement-contre-un-vaillant-et-loyal-militant/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.guineenews.org/boffa-la-societe-kimbo-sau-pose-la-premiere-pierre-de-son-port-minier-dans-le-district-de-guemeyire-2/">Boffa : La société Kimbo SAU pose la première pierre de son port minier dans le district de Guèmèyiré</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.guineenews.org/la-guinee-veut-investir-dans-laxe-conakry-kankan-bamako-pour-reconquerir-les-transporteurs-maliens-ministre-des-tp/">La Guinée veut investir dans l’axe Conakry-Kankan-Bamako pour reconquérir les transporteurs maliens (ministre des TP)</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.guineenews.org/author/alhassane/"><img alt='' src='https://secure.gravatar.com/avatar/18de4d298fc5ee076b9817be6fa14a2f?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/18de4d298fc5ee076b9817be6fa14a2f?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.guineenews.org/author/alhassane/">Alhassane Bah</a></span></div><div class="td-author-url"><a href="http://www.guineenews.org">http://www.guineenews.org</a></div><div class="td-author-description">Correspondant à Conakry, Guinée</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alhassane Bah"></span><meta itemprop="datePublished" content="2019-03-23T16:03:03+00:00"><meta itemprop="dateModified" content="2019-03-23T16:03:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.guineenews.org/condamnation-de-grenade-lufdg-denonce-l-acharnement-contre-un-vaillant-et-loyal-militant/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1.png"></span><meta itemprop="name" content="Guin&eacute;enews&copy;"></span><meta itemprop="headline " content="Condamnation de &quot;Grenade&quot; : l&#039;UFDG dénonce l&#039; &quot;acharnement&quot; contre un &quot;vaillant et loyal&quot; militant"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.guineenews.org/wp-content/uploads/2019/02/Grenade-Gaoual-1.jpe"><meta itemprop="width" content="662"><meta itemprop="height" content="831"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_19_5c99416cb0718_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5c99416cb0718" ><script>var block_td_uid_19_5c99416cb0718 = new tdBlock();
block_td_uid_19_5c99416cb0718.id = "td_uid_19_5c99416cb0718";
block_td_uid_19_5c99416cb0718.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_19_5c99416cb0718_rand","td_column_number":3,"live_filter_cur_post_id":30272,"live_filter_cur_post_author":"27","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5c99416cb0718_rand","tdc_css_class_style":"td_uid_19_5c99416cb0718_rand_style"}';
block_td_uid_19_5c99416cb0718.td_column_number = "3";
block_td_uid_19_5c99416cb0718.block_type = "td_block_related_posts";
block_td_uid_19_5c99416cb0718.post_count = "3";
block_td_uid_19_5c99416cb0718.found_posts = "6125";
block_td_uid_19_5c99416cb0718.header_color = "";
block_td_uid_19_5c99416cb0718.ajax_pagination_infinite_stop = "";
block_td_uid_19_5c99416cb0718.max_num_pages = "2042";
tdBlocksArray.push(block_td_uid_19_5c99416cb0718);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_20_5c99416cc2e38" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_19_5c99416cb0718" href="#">ARTICLES CONNEXES</a><a id="td_uid_21_5c99416cc2e7a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_19_5c99416cb0718" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_19_5c99416cb0718 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/communique-de-lassociation-de-la-presse-sportive-de-guinee/" rel="bookmark" class="td-image-wrap" title="Communiqué de l’Association de la Presse Sportive de Guinée"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Communiqué de l’Association de la Presse Sportive de Guinée" data-type="image_tag" data-img-url="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2019/03/SPORT.png?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/communique-de-lassociation-de-la-presse-sportive-de-guinee/" rel="bookmark" title="Communiqué de l’Association de la Presse Sportive de Guinée">Communiqué de l’Association de la Presse Sportive de Guinée</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/dr-faya-millimono-du-bl-reagit-au-discours-va-t-en-guerre-du-president-alpha-conde-au-siege-du-rpg/" rel="bookmark" class="td-image-wrap" title="Guinée : Faya Millimono réagit au discours « va-t-en-guerre » d’Alpha Condé"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Guinée : Faya Millimono réagit au discours « va-t-en-guerre » d’Alpha Condé" data-type="image_tag" data-img-url="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/B56ADC66-457F-4EAF-8663-BAA8E821406F.jpeg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/dr-faya-millimono-du-bl-reagit-au-discours-va-t-en-guerre-du-president-alpha-conde-au-siege-du-rpg/" rel="bookmark" title="Guinée : Faya Millimono réagit au discours « va-t-en-guerre » d’Alpha Condé">Guinée : Faya Millimono réagit au discours « va-t-en-guerre » d’Alpha Condé</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/gouvernance-la-guinee-veut-doper-la-performance-des-secretaires-generaux-des-ministeres-et-institutions-republicaines/" rel="bookmark" class="td-image-wrap" title="Gouvernance: la Guinée veut doper la performance des Secrétaires généraux des ministères et institutions républicaines"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Gouvernance: la Guinée veut doper la performance des Secrétaires généraux des ministères et institutions républicaines" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2019/03/DSC02538.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/gouvernance-la-guinee-veut-doper-la-performance-des-secretaires-generaux-des-ministeres-et-institutions-republicaines/" rel="bookmark" title="Gouvernance: la Guinée veut doper la performance des Secrétaires généraux des ministères et institutions républicaines">Gouvernance: la Guinée veut doper la performance des Secrétaires généraux des ministères et institutions républicaines</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5c99416cb0718" data-td_block_id="td_uid_19_5c99416cb0718"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5c99416cb0718" data-td_block_id="td_uid_19_5c99416cb0718"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>ECOUTEZ LA RADIO ESPACE FM</span></h4><div class="textwidget custom-html-widget"><audio controls>
	<source src="http://stream1.broadcast-associes.com:8000/espace_guinee" type="audio/mpeg">
</audio>


</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.lanala-assurances.com/" target="_blank"><img alt="GAC" src=" https://www.guineenews.org/wp-content/uploads/2019/03/LANALA-AP.jpg" style="border: none;" />
</a><a href="http://siaprag.com.gn/" target="_blank">
<img src="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2019/02/300x300.gif?w=696&#038;ssl=1" style="border: none;" data-recalc-dims="1" />
</a>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://facebook.com/TotalGuineeConakry" target="_blank">
<img alt="Total Guinée" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2019/02/Post-guichet-unique-300x250.jpg?resize=300%2C250&#038;ssl=1" style="border: none;" data-recalc-dims="1" />
</a>




</div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_22_5c99416cc7329_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_5c99416cc7329" >
<style>
.td-theme-wrap .td_uid_22_5c99416cc7329_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_22_5c99416cc7329_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_22_5c99416cc7329_rand .td-subcat-item .td-cur-simple-item {
                color: #934001;
            }

            .td-theme-wrap .td_uid_22_5c99416cc7329_rand .block-title > *,
            .td-theme-wrap .td_uid_22_5c99416cc7329_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #934001;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_22_5c99416cc7329_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_22_5c99416cc7329_rand .block-title {
                border-color: #934001;
            }

            
            .td-theme-wrap .td_uid_22_5c99416cc7329_rand .block-title > * {
                color: #ffffff;
            }
            
            
            
            .td-theme-wrap .td_uid_22_5c99416cc7329_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_22_5c99416cc7329_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_22_5c99416cc7329_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_22_5c99416cc7329_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_22_5c99416cc7329_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_22_5c99416cc7329_rand .td-instagram-user a {
                color: #934001;
            }

            .td-theme-wrap .td_uid_22_5c99416cc7329_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_22_5c99416cc7329_rand .td-load-more-wrap a:hover {
                background-color: #934001;
                border-color: #934001;
            }

            .td-theme-wrap .td_uid_22_5c99416cc7329_rand .td-read-more a,
            .td-theme-wrap .td_uid_22_5c99416cc7329_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_22_5c99416cc7329_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_22_5c99416cc7329_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_22_5c99416cc7329_rand .td-post-category,
            .td-theme-wrap .td_uid_22_5c99416cc7329_rand .td-post-category:hover {
                background-color: #934001;
            }
</style><script>var block_td_uid_22_5c99416cc7329 = new tdBlock();
block_td_uid_22_5c99416cc7329.id = "td_uid_22_5c99416cc7329";
block_td_uid_22_5c99416cc7329.atts = '{"custom_title":"A Lire Aussi","custom_url":"","block_template_id":"","header_color":"#934001","header_text_color":"#ffffff","m6_tl":"","limit":"10","offset":"8","el_class":"","post_ids":"","category_id":"32","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_5c99416cc7329_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_5c99416cc7329_rand","tdc_css_class_style":"td_uid_22_5c99416cc7329_rand_style"}';
block_td_uid_22_5c99416cc7329.td_column_number = "1";
block_td_uid_22_5c99416cc7329.block_type = "td_block_7";
block_td_uid_22_5c99416cc7329.post_count = "10";
block_td_uid_22_5c99416cc7329.found_posts = "5943";
block_td_uid_22_5c99416cc7329.header_color = "#934001";
block_td_uid_22_5c99416cc7329.ajax_pagination_infinite_stop = "";
block_td_uid_22_5c99416cc7329.max_num_pages = "594";
tdBlocksArray.push(block_td_uid_22_5c99416cc7329);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">A Lire Aussi</span></h4></div><div id=td_uid_22_5c99416cc7329 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/justice-20-ans-de-prison-requis-contre-le-presume-violeur-dune-orpheline-de-2-ans/" rel="bookmark" class="td-image-wrap" title="Justice: 20 ans de prison requis contre le présumé violeur d’une orpheline de 2 ans"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Justice: 20 ans de prison requis contre le présumé violeur d’une orpheline de 2 ans" data-type="image_tag" data-img-url="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2019/02/4466183-6707160.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/justice-20-ans-de-prison-requis-contre-le-presume-violeur-dune-orpheline-de-2-ans/" rel="bookmark" title="Justice: 20 ans de prison requis contre le présumé violeur d’une orpheline de 2 ans">Justice: 20 ans de prison requis contre le présumé violeur d’une...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-25T15:33:44+00:00" >mars 25, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/cellou-dalein-15km-de-bitume-pour-labe-cest-insignifiant/" rel="bookmark" class="td-image-wrap" title="Cellou Dalein: «15km de bitume pour Labé, c’est insignifiant»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Cellou Dalein: «15km de bitume pour Labé, c’est insignifiant»" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2019/03/15533600964841.png?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/cellou-dalein-15km-de-bitume-pour-labe-cest-insignifiant/" rel="bookmark" title="Cellou Dalein: «15km de bitume pour Labé, c’est insignifiant»">Cellou Dalein: «15km de bitume pour Labé, c’est insignifiant»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-25T14:28:12+00:00" >mars 25, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/deguerpissement-dans-la-foret-de-dere-le-chef-des-operations-fait-le-point-reportage/" rel="bookmark" class="td-image-wrap" title="Déguerpissement dans la Forêt de Déré: le chef des opérations fait le point (Reportage)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Déguerpissement dans la Forêt de Déré: le chef des opérations fait le point (Reportage)" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2019/02/20190124_131006.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/deguerpissement-dans-la-foret-de-dere-le-chef-des-operations-fait-le-point-reportage/" rel="bookmark" title="Déguerpissement dans la Forêt de Déré: le chef des opérations fait le point (Reportage)">Déguerpissement dans la Forêt de Déré: le chef des opérations fait...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-25T14:25:34+00:00" >mars 25, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/dere-lola-voici-comment-cette-foret-classee-a-ete-envahie-par-des-guineens-ivoiriens-et-burkinabe/" rel="bookmark" class="td-image-wrap" title="Déré/Lola: voici comment cette forêt classée a été envahie par des Guinéens, Ivoiriens et Burkinabé"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Déré/Lola: voici comment cette forêt classée a été envahie par des Guinéens, Ivoiriens et Burkinabé" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2019/03/Foret-de-déré-Lola.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/dere-lola-voici-comment-cette-foret-classee-a-ete-envahie-par-des-guineens-ivoiriens-et-burkinabe/" rel="bookmark" title="Déré/Lola: voici comment cette forêt classée a été envahie par des Guinéens, Ivoiriens et Burkinabé">Déré/Lola: voici comment cette forêt classée a été envahie par des...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-25T14:22:06+00:00" >mars 25, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/mamou-faute-decole-les-enfants-dun-district-de-soya-etudient-dans-un-hangar-de-fortune/" rel="bookmark" class="td-image-wrap" title="Mamou: faute d’école, les enfants d’un district de Soya étudient dans un hangar de fortune"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Mamou: faute d’école, les enfants d’un district de Soya étudient dans un hangar de fortune" data-type="image_tag" data-img-url="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2019/03/Image_1551184146381.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/mamou-faute-decole-les-enfants-dun-district-de-soya-etudient-dans-un-hangar-de-fortune/" rel="bookmark" title="Mamou: faute d’école, les enfants d’un district de Soya étudient dans un hangar de fortune">Mamou: faute d’école, les enfants d’un district de Soya étudient dans...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-25T12:34:50+00:00" >mars 25, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/maison-centrale-de-conakry-une-detenue-meurt-suite-a-un-malaise-contracte-la-veille/" rel="bookmark" class="td-image-wrap" title="Maison centrale de Conakry: une détenue meurt suite à un malaise contracté la veille"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Maison centrale de Conakry: une détenue meurt suite à un malaise contracté la veille" data-type="image_tag" data-img-url="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2019/03/Maison-centrale.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/maison-centrale-de-conakry-une-detenue-meurt-suite-a-un-malaise-contracte-la-veille/" rel="bookmark" title="Maison centrale de Conakry: une détenue meurt suite à un malaise contracté la veille">Maison centrale de Conakry: une détenue meurt suite à un malaise...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-25T12:28:04+00:00" >mars 25, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/rentree-parlementaire-legislatives-en-2019-ce-quen-pense-cellou-dalein/" rel="bookmark" class="td-image-wrap" title="Rentrée parlementaire, législatives en 2019 : ce qu’en pense Cellou Dalein "><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Rentrée parlementaire, législatives en 2019 : ce qu’en pense Cellou Dalein " data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2019/03/15533600964841.png?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/rentree-parlementaire-legislatives-en-2019-ce-quen-pense-cellou-dalein/" rel="bookmark" title="Rentrée parlementaire, législatives en 2019 : ce qu’en pense Cellou Dalein ">Rentrée parlementaire, législatives en 2019 : ce qu’en pense Cellou Dalein </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-25T09:45:43+00:00" >mars 25, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/alpha-conde-accuse-la-pcud-de-sano-dement-et-condamne-communique/" rel="bookmark" class="td-image-wrap" title="Alpha Condé accuse, la PCUD de Sano dément et condamne (communiqué)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Alpha Condé accuse, la PCUD de Sano dément et condamne (communiqué)" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/DSC08569-1.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/alpha-conde-accuse-la-pcud-de-sano-dement-et-condamne-communique/" rel="bookmark" title="Alpha Condé accuse, la PCUD de Sano dément et condamne (communiqué)">Alpha Condé accuse, la PCUD de Sano dément et condamne (communiqué)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-25T01:44:06+00:00" >mars 25, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/guinee-alpha-conde-attaque-ses-opposants-et-menace/" rel="bookmark" class="td-image-wrap" title="Guinée : Alpha Condé attaque ses opposants, lance un message va-t-en-guerre et menace !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Guinée : Alpha Condé attaque ses opposants, lance un message va-t-en-guerre et menace !" data-type="image_tag" data-img-url="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/IMG_1575.jpeg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/guinee-alpha-conde-attaque-ses-opposants-et-menace/" rel="bookmark" title="Guinée : Alpha Condé attaque ses opposants, lance un message va-t-en-guerre et menace !">Guinée : Alpha Condé attaque ses opposants, lance un message va-t-en-guerre...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-24T23:58:04+00:00" >mars 24, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/qualification-can-u23-le-syli-spoir-accroche-les-lionceaux-et-file-au-dernier-tour/" rel="bookmark" class="td-image-wrap" title="Qualification CAN U23 : le Syli espoir  accroche les lionceaux et file au dernier tour"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Qualification CAN U23 : le Syli espoir  accroche les lionceaux et file au dernier tour" data-type="image_tag" data-img-url="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/10/syli-local.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/qualification-can-u23-le-syli-spoir-accroche-les-lionceaux-et-file-au-dernier-tour/" rel="bookmark" title="Qualification CAN U23 : le Syli espoir  accroche les lionceaux et file au dernier tour">Qualification CAN U23 : le Syli espoir  accroche les lionceaux...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-24T23:33:33+00:00" >mars 24, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5c99416cc7329" data-td_block_id="td_uid_22_5c99416cc7329"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5c99416cc7329" data-td_block_id="td_uid_22_5c99416cc7329"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="
https://www.facebook.com/Cellcomgsm/">
<img alt="CellCom" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2019/02/CC_FOLIZ_GIF_300x300.gif?w=696&#038;ssl=1" style="border: none;" data-recalc-dims="1" />
</a></div></aside><aside class="widget widget_cardoza_fb_like"><div class="block-title"><span>Facebook Likes</span></div>	<div class="fb-page" style="border:1px solid #"
			 data-width="300"
	 	
	 data-height="210"
     data-href="https://www.facebook.com/GuineenewsBoubahCom?locale="fr_FR""  
     data-small-header="false"  
     data-hide-cover="" 
     data-show-facepile="true"  
	 
	 	
    
	data-show-posts="false"
	 >
	
	
	
		
		
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
    </aside><aside class="td_block_template_1 widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://automattic.com/cookies/" >
		Cookie Policy	</a>
</div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_24_5c99416cd6ab4_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5c99416cd6ab4" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Météo</span></h4></div><div id=td_uid_24_5c99416cd6ab4 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Conakry</div>
			<div class="td-weather-condition">nuageux</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_24_5c99416cd6ab4"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_24_5c99416cd6ab4">
				<input id="td_uid_24_5c99416cd6ab4" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_24_5c99416cd6ab4"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_24_5c99416cd6ab4">
					<span class="td-big-degrees">27</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">27</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">27</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">78						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">6.2kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">jeu</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Récents articles</span></h4>		<ul>
											<li>
					<a href="https://www.guineenews.org/communique-de-lassociation-de-la-presse-sportive-de-guinee/">Communiqué de l’Association de la Presse Sportive de Guinée</a>
									</li>
											<li>
					<a href="https://www.guineenews.org/dr-faya-millimono-du-bl-reagit-au-discours-va-t-en-guerre-du-president-alpha-conde-au-siege-du-rpg/">Guinée : Faya Millimono réagit au discours « va-t-en-guerre » d’Alpha Condé</a>
									</li>
											<li>
					<a href="https://www.guineenews.org/gouvernance-la-guinee-veut-doper-la-performance-des-secretaires-generaux-des-ministeres-et-institutions-republicaines/">Gouvernance: la Guinée veut doper la performance des Secrétaires généraux des ministères et institutions républicaines</a>
									</li>
											<li>
					<a href="https://www.guineenews.org/breakthrough-action-guinea-project-recrut-un-e-assistant-e-administratif-ve/">Breakthrough ACTION Guinea Project recrut un (e) Assistant (e) Administratif (ve)</a>
									</li>
											<li>
					<a href="https://www.guineenews.org/breakthrough-action-guinea-project-recrute-un-assistant-au-programme-sante-integree/">Breakthrough ACTION Guinea Project recrute un Assistant au Programme Santé intégrée</a>
									</li>
					</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Archives par jour</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>mars 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.guineenews.org/2019/02/">&laquo; Fév</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.guineenews.org/2019/03/01/" aria-label="Publications publiées sur 1 March 2019">1</a></td><td><a href="https://www.guineenews.org/2019/03/02/" aria-label="Publications publiées sur 2 March 2019">2</a></td><td><a href="https://www.guineenews.org/2019/03/03/" aria-label="Publications publiées sur 3 March 2019">3</a></td>
	</tr>
	<tr>
		<td><a href="https://www.guineenews.org/2019/03/04/" aria-label="Publications publiées sur 4 March 2019">4</a></td><td><a href="https://www.guineenews.org/2019/03/05/" aria-label="Publications publiées sur 5 March 2019">5</a></td><td><a href="https://www.guineenews.org/2019/03/06/" aria-label="Publications publiées sur 6 March 2019">6</a></td><td><a href="https://www.guineenews.org/2019/03/07/" aria-label="Publications publiées sur 7 March 2019">7</a></td><td><a href="https://www.guineenews.org/2019/03/08/" aria-label="Publications publiées sur 8 March 2019">8</a></td><td><a href="https://www.guineenews.org/2019/03/09/" aria-label="Publications publiées sur 9 March 2019">9</a></td><td><a href="https://www.guineenews.org/2019/03/10/" aria-label="Publications publiées sur 10 March 2019">10</a></td>
	</tr>
	<tr>
		<td><a href="https://www.guineenews.org/2019/03/11/" aria-label="Publications publiées sur 11 March 2019">11</a></td><td><a href="https://www.guineenews.org/2019/03/12/" aria-label="Publications publiées sur 12 March 2019">12</a></td><td><a href="https://www.guineenews.org/2019/03/13/" aria-label="Publications publiées sur 13 March 2019">13</a></td><td><a href="https://www.guineenews.org/2019/03/14/" aria-label="Publications publiées sur 14 March 2019">14</a></td><td><a href="https://www.guineenews.org/2019/03/15/" aria-label="Publications publiées sur 15 March 2019">15</a></td><td><a href="https://www.guineenews.org/2019/03/16/" aria-label="Publications publiées sur 16 March 2019">16</a></td><td><a href="https://www.guineenews.org/2019/03/17/" aria-label="Publications publiées sur 17 March 2019">17</a></td>
	</tr>
	<tr>
		<td><a href="https://www.guineenews.org/2019/03/18/" aria-label="Publications publiées sur 18 March 2019">18</a></td><td><a href="https://www.guineenews.org/2019/03/19/" aria-label="Publications publiées sur 19 March 2019">19</a></td><td><a href="https://www.guineenews.org/2019/03/20/" aria-label="Publications publiées sur 20 March 2019">20</a></td><td><a href="https://www.guineenews.org/2019/03/21/" aria-label="Publications publiées sur 21 March 2019">21</a></td><td><a href="https://www.guineenews.org/2019/03/22/" aria-label="Publications publiées sur 22 March 2019">22</a></td><td><a href="https://www.guineenews.org/2019/03/23/" aria-label="Publications publiées sur 23 March 2019">23</a></td><td><a href="https://www.guineenews.org/2019/03/24/" aria-label="Publications publiées sur 24 March 2019">24</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://www.guineenews.org/2019/03/25/" aria-label="Publications publiées sur 25 March 2019">25</a></td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.guineenews.org/"><img src="https://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1.png" alt="Guinéenews" title="Guinéenews"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div><strong>Guinéenews</strong>, fondé par <strong>Boubah.com</strong>, est un quotidien de nouvelles guinéen  couvrant, rapidement et dans la transparence, l'information guinéenne sous forme d'articles complets pour combler le fossé entre la vérité officielle et l'information.<div class="footer-email-wrap">Contactez-nous: <a href="mailto:webmaster@boubah.com">webmaster@boubah.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footermenu-container"><ul id="menu-footermenu" class="td-subfooter-menu"><li id="menu-item-806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-806"><a href="https://www.guineenews.org/a-propos-de/">À propos de</a></li>
<li id="menu-item-804" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-804"><a href="https://www.guineenews.org/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-805" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-805"><a href="https://www.guineenews.org/charte-des-commentaires/">Charte des commentaires</a></li>
<li id="menu-item-807" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-807"><a href="https://www.guineenews.org/contacts/">Contacts</a></li>
<li id="menu-item-11056" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11056"><a href="https://www.guineenews.org/confidentialite/">Confidentialité</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Guinéenews 1997 - 2025. Tous droits réservés.                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<script>
			var modal = document.getElementById('cfblb_modal');
		if(modal)
		{
				var span = document.getElementsByClassName("cfblb_close")[0];

				span.onclick = function() {
					modal.style.display = "none";
				}
				
				window.onclick = function(event) {
					if (event.target == modal) {
						modal.style.display = "none";
					}
				}
		}		
	</script>
	<div style="display:none">
	<div class="grofile-hash-map-18de4d298fc5ee076b9817be6fa14a2f">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6 (rara)
        Deploy mode: deploy
        
        uid: 5c99416cdc33d
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.guineenews.org\/condamnation-de-grenade-lufdg-denonce-l-acharnement-contre-un-vaillant-et-loyal-militant\/":30272};
	</script>
				<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.guineenews.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"http-www-guineenews-org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"30272 https:\/\/www.guineenews.org\/?p=30272","disqusShortname":"http-www-guineenews-org","disqusTitle":"Condamnation de \u00ab\u00a0Grenade\u00a0\u00bb : l\u2019UFDG d\u00e9nonce l\u2019 \u00ab\u00a0acharnement\u00a0\u00bb contre un \u00ab\u00a0vaillant et loyal\u00a0\u00bb militant","disqusUrl":"https:\/\/www.guineenews.org\/condamnation-de-grenade-lufdg-denonce-l-acharnement-contre-un-vaillant-et-loyal-militant\/","postId":"30272"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201913'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.1.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Conakry, GN ","api_location":"Conakry","api_language":"fr","api_key":"28508a2f090af0945adce0f637df4097","today_icon":"broken-clouds-d","today_icon_text":"nuageux","today_temp":[27,80.6],"today_humidity":78,"today_wind_speed":[6.2,3.9],"today_min":[27,80.6],"today_max":[27,80.6],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1553547600,"day_name":"lun","day_temp":[27,80],"owm_day_index":0},{"timestamp":1553558400,"day_name":"mar","day_temp":[29,83],"owm_day_index":1},{"timestamp":1553644800,"day_name":"mer","day_temp":[29,84],"owm_day_index":9},{"timestamp":1553731200,"day_name":"jeu","day_temp":[29,84],"owm_day_index":17},{"timestamp":1553817600,"day_name":"ven","day_temp":[28,82],"owm_day_index":25},{"timestamp":1553904000,"day_name":"sam","day_temp":[26,79],"owm_day_index":33}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_24_5c99416cd6ab4","location":"Conakry, GN","api_location":"Conakry","api_language":"fr","api_key":"28508a2f090af0945adce0f637df4097","today_icon":"broken-clouds-d","today_icon_text":"nuageux","today_temp":[27,80.6],"today_humidity":78,"today_wind_speed":[6.2,3.9],"today_min":[27,80.6],"today_max":[27,80.6],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1553547600,"day_name":"lun","day_temp":[27,80],"owm_day_index":0},{"timestamp":1553558400,"day_name":"mar","day_temp":[29,83],"owm_day_index":1},{"timestamp":1553644800,"day_name":"mer","day_temp":[29,84],"owm_day_index":9},{"timestamp":1553731200,"day_name":"jeu","day_temp":[29,84],"owm_day_index":17},{"timestamp":1553817600,"day_name":"ven","day_temp":[28,82],"owm_day_index":25},{"timestamp":1553904000,"day_name":"sam","day_temp":[26,79],"owm_day_index":33}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.guineenews.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.guineenews.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201913.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'73065967',post:'30272',tz:'0',srv:'www.guineenews.org'} ]);
	_stq.push([ 'clickTrackerInit', '73065967', '30272' ]);
</script>

</body>
</html>