<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    	<script data-cfasync='false' data-mrf-script="garda" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>
    	<title>Guinée: 71,8% des enfants de 0 à 17 sont privés d’au moins de trois de leurs droit (Unicef) | Guin&eacute;enews&copy;</title>
    	<meta charset="UTF-8" />
    	<meta name="viewport" content="width=device-width, initial-scale=1.0">
    	<link rel="pingback" href="https://www.guineenews.org/xmlrpc.php" />
    	<meta property="og:image" content="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/ENFANTS-travail-mineur-vendeur-commerce-1.jpg?fit=600%2C450&ssl=1" /><link rel="icon" type="image/png" href="http://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1-265x78-2.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Guin&eacute;enews&copy; &raquo; Flux" href="https://www.guineenews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guin&eacute;enews&copy; &raquo; Flux des commentaires" href="https://www.guineenews.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guin&eacute;enews&copy; &raquo; Guinée: 71,8% des enfants de 0 à 17 sont privés d’au moins de trois de leurs droit (Unicef) Flux des commentaires" href="https://www.guineenews.org/guinee-718-des-enfants-de-0-a-17-sont-prives-dau-moins-de-trois-de-leurs-droit-unicef/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.guineenews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.guineenews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cfblbcss-css'  href='https://www.guineenews.org/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.guineenews.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.guineenews.org/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c05702a41ebbb3f5c0473f6df376a5d3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.guineenews.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.guineenews.org/wp-content/themes/Newspaper/style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.guineenews.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.guineenews.org/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.guineenews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20181228'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=5.1'></script>
<link rel='https://api.w.org/' href='https://www.guineenews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.guineenews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.guineenews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Commune de Kaloum : sous le prisme du développement communautaire avec un budget 2019 de  52.393.467.652 Gnf' href='https://www.guineenews.org/commune-de-kaloum-sous-le-prisme-du-developpement-communautaire-avec-un-budget-2019-de-52-393-467-652-gnf/' />
<link rel='next' title='Guinée : l’UFR décidée d’en finir les fraudes dont elle est victime dans les élections' href='https://www.guineenews.org/guinee-lufr-decide-a-en-finir-les-fraudes-dont-il-est-victime-dans-les-elections/' />
<meta name="generator" content="WordPress 5.1" />
<link rel="canonical" href="https://www.guineenews.org/guinee-718-des-enfants-de-0-a-17-sont-prives-dau-moins-de-trois-de-leurs-droit-unicef/" />
<link rel='shortlink' href='https://wp.me/p4WzNl-7iP' />
<link rel="alternate" type="application/json+oembed" href="https://www.guineenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guineenews.org%2Fguinee-718-des-enfants-de-0-a-17-sont-prives-dau-moins-de-trois-de-leurs-droit-unicef%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guineenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guineenews.org%2Fguinee-718-des-enfants-de-0-a-17-sont-prives-dau-moins-de-trois-de-leurs-droit-unicef%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.guineenews.org/guinee-718-des-enfants-de-0-a-17-sont-prives-dau-moins-de-trois-de-leurs-droit-unicef/amp/" >
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.guineenews.org\/wp-admin\/","wpRestNonce":"eccbcee8de","wpRestUrl":"https:\/\/www.guineenews.org\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.guineenews.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Guinée: 71,8% des enfants de 0 à 17 sont privés d’au moins de trois de leurs droit (Unicef)" />
<meta property="og:url" content="https://www.guineenews.org/guinee-718-des-enfants-de-0-a-17-sont-prives-dau-moins-de-trois-de-leurs-droit-unicef/" />
<meta property="og:description" content="C’est une information donnée au cours d’un atelier de formation qui a été organisé ici à Conakry du 21 au 22 février par le ministère de l’Action Sociale en partenariat avec l’Unicef. Organisé à l’…" />
<meta property="article:published_time" content="2019-02-23T13:48:38+00:00" />
<meta property="article:modified_time" content="2019-02-23T13:48:38+00:00" />
<meta property="og:site_name" content="Guin&eacute;enews&copy;" />
<meta property="og:image" content="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/ENFANTS-travail-mineur-vendeur-commerce-1.jpg?fit=600%2C450&amp;ssl=1" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@Guineenews" />
<meta name="twitter:site" content="@Guineenews" />
<meta name="twitter:text:title" content="Guinée: 71,8% des enfants de 0 à 17 sont privés d’au moins de trois de leurs droit (Unicef)" />
<meta name="twitter:image" content="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/ENFANTS-travail-mineur-vendeur-commerce-1.jpg?fit=600%2C450&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-footer-wrapper::before {
        opacity: 0.5;
    }
</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.guineenews.org/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.guineenews.org/category/medias/",
                    "name": "Médias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.guineenews.org/guinee-718-des-enfants-de-0-a-17-sont-prives-dau-moins-de-trois-de-leurs-droit-unicef/",
                    "name": "Guinée: 71,8% des enfants de 0 à 17 sont privés d’au moins..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style>	<script src='https://www.google.com/recaptcha/api.js'></script>
    	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-0712413642008005",
		enable_page_level_ads: true
		});
    	</script>
</head>

<body class="post-template-default single single-post postid-28075 single-format-standard guinee-718-des-enfants-de-0-a-17-sont-prives-dau-moins-de-trois-de-leurs-droit-unicef global-block-template-1 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-816"><a href="https://guineenews.org"><i class="fa fa-home" td-only-icon></i>Accueil</a></li>
<li id="menu-item-811" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-811"><a href="https://www.guineenews.org/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.guineenews.org/category/news/artculture/">Art &amp; Culture</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/news/economie/">Economie</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/news/faitsdivers/">Faits Divers</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/news/politique/">Politique</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/news/revuedepresse/">Revue de presse</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/news/societe/">Société</a></li>
</ul>
</li>
<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="https://www.guineenews.org/category/granddossiers/">Grands Dossiers</a></li>
<li id="menu-item-809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809"><a href="https://www.guineenews.org/category/interviews/">Interviews</a></li>
<li id="menu-item-812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-812"><a href="https://www.guineenews.org/category/publireportage/">Publireportage</a></li>
<li id="menu-item-813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-813"><a href="https://www.guineenews.org/category/region/">Région<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/region/maritime/">Basse Guinée</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/region/foret/">Guinée Forestière</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/region/lasavane/">Haute Guinée</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/region/foutah/">Moyenne Guinée</a></li>
</ul>
</li>
<li id="menu-item-814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814"><a href="https://www.guineenews.org/category/sport/">Sport</a></li>
<li id="menu-item-810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-810"><a href="https://www.guineenews.org/category/lemonde/">Le monde</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.guineenews.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">26</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Conakry</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                lundi, 25 février 2019 0:00:44  
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topheader" class="top-header-menu"><li id="menu-item-797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-797"><a href="https://guineenews.org">Accueil</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-796"><a href="https://www.guineenews.org/a-propos-de/">À propos de</a></li>
<li id="menu-item-795" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-795"><a href="https://www.guineenews.org/charte-des-commentaires/">Charte des commentaires</a></li>
<li id="menu-item-794" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-794"><a href="https://www.guineenews.org/mentions-legales/">Mentions légales</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.guineenews.org/">
                <img src="https://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1.png" alt="Guinéenews"/>
                <span class="td-visual-hidden">Guin&eacute;enews&copy;</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5c7336bc9c3ee_rand td_block_template_1"><span class="td-adspot-title">SMB</span><a href="http://smb-guinee.com" target="_blank">
<img src="https://www.guineenews.org/wp-content/uploads/2018/03/PubSMB729x90.gif" style="border: none;" />
</a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.guineenews.org/">
            <img src="https://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1.png" alt="Guinéenews"/>
        </a>
        </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-816"><a href="https://guineenews.org"><i class="fa fa-home" td-only-icon></i>Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-811"><a href="https://www.guineenews.org/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c7336bc9e1c8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c7336bc9e1c8" ><script>var block_td_uid_2_5c7336bc9e1c8 = new tdBlock();
block_td_uid_2_5c7336bc9e1c8.id = "td_uid_2_5c7336bc9e1c8";
block_td_uid_2_5c7336bc9e1c8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c7336bc9e1c8_rand","tdc_css_class":"td_uid_2_5c7336bc9e1c8_rand","tdc_css_class_style":"td_uid_2_5c7336bc9e1c8_rand_style"}';
block_td_uid_2_5c7336bc9e1c8.td_column_number = "3";
block_td_uid_2_5c7336bc9e1c8.block_type = "td_block_mega_menu";
block_td_uid_2_5c7336bc9e1c8.post_count = "4";
block_td_uid_2_5c7336bc9e1c8.found_posts = "5505";
block_td_uid_2_5c7336bc9e1c8.header_color = "";
block_td_uid_2_5c7336bc9e1c8.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c7336bc9e1c8.max_num_pages = "1377";
tdBlocksArray.push(block_td_uid_2_5c7336bc9e1c8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5c7336bc9e1c8" id="td_uid_3_5c7336bc9f9ea" data-td_block_id="td_uid_2_5c7336bc9e1c8" data-td_filter_value="" href="https://www.guineenews.org/category/news/">Tous</a><a class="mega-menu-sub-cat-td_uid_2_5c7336bc9e1c8"  id="td_uid_4_5c7336bc9fad2" data-td_block_id="td_uid_2_5c7336bc9e1c8" data-td_filter_value="33" href="https://www.guineenews.org/category/news/artculture/">Art &amp; Culture</a><a class="mega-menu-sub-cat-td_uid_2_5c7336bc9e1c8"  id="td_uid_5_5c7336bc9fc01" data-td_block_id="td_uid_2_5c7336bc9e1c8" data-td_filter_value="34" href="https://www.guineenews.org/category/news/economie/">Economie</a><a class="mega-menu-sub-cat-td_uid_2_5c7336bc9e1c8"  id="td_uid_6_5c7336bc9fd2a" data-td_block_id="td_uid_2_5c7336bc9e1c8" data-td_filter_value="35" href="https://www.guineenews.org/category/news/faitsdivers/">Faits Divers</a><a class="mega-menu-sub-cat-td_uid_2_5c7336bc9e1c8"  id="td_uid_7_5c7336bc9fe56" data-td_block_id="td_uid_2_5c7336bc9e1c8" data-td_filter_value="36" href="https://www.guineenews.org/category/news/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_2_5c7336bc9e1c8"  id="td_uid_8_5c7336bc9ff7b" data-td_block_id="td_uid_2_5c7336bc9e1c8" data-td_filter_value="37" href="https://www.guineenews.org/category/news/revuedepresse/">Revue de presse</a><a class="mega-menu-sub-cat-td_uid_2_5c7336bc9e1c8"  id="td_uid_9_5c7336bca009f" data-td_block_id="td_uid_2_5c7336bc9e1c8" data-td_filter_value="38" href="https://www.guineenews.org/category/news/societe/">Société</a></div></div><div id=td_uid_2_5c7336bc9e1c8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/presidentielle-senegalaise-macky-simpose-a-conakry-avec-775-voix-contre-261-pour-sonko/" rel="bookmark" class="td-image-wrap" title="Présidentielle sénégalaise: Macky s’impose à Conakry avec 775 voix contre 261 pour Sonko"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Présidentielle sénégalaise: Macky s’impose à Conakry avec 775 voix contre 261 pour Sonko" data-type="image_tag" data-img-url="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2019/02/IMG_20190224_090510.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/presidentielle-senegalaise-macky-simpose-a-conakry-avec-775-voix-contre-261-pour-sonko/" rel="bookmark" title="Présidentielle sénégalaise: Macky s’impose à Conakry avec 775 voix contre 261 pour Sonko">Présidentielle sénégalaise: Macky s’impose à Conakry avec 775 voix contre 261&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/presidentielle-senegalaise-macky-sall-remporte-a-fria-avec-9523/" rel="bookmark" class="td-image-wrap" title="Présidentielle sénégalaise: Macky Sall remporte à Fria avec 95,23%"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Présidentielle sénégalaise: Macky Sall remporte à Fria avec 95,23%" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2019/02/Image_1551033648659.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/presidentielle-senegalaise-macky-sall-remporte-a-fria-avec-9523/" rel="bookmark" title="Présidentielle sénégalaise: Macky Sall remporte à Fria avec 95,23%">Présidentielle sénégalaise: Macky Sall remporte à Fria avec 95,23%</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/presidentielle-senegalaise-tres-faible-affluence-des-electeurs-a-kindia/" rel="bookmark" class="td-image-wrap" title="Présidentielle sénégalaise: très faible affluence des électeurs à Kindia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Présidentielle sénégalaise: très faible affluence des électeurs à Kindia" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2019/02/IMG_20190224_082751.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/presidentielle-senegalaise-tres-faible-affluence-des-electeurs-a-kindia/" rel="bookmark" title="Présidentielle sénégalaise: très faible affluence des électeurs à Kindia">Présidentielle sénégalaise: très faible affluence des électeurs à Kindia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/presidentielle-senegalaise-macky-sall-gagne-a-kankan/" rel="bookmark" class="td-image-wrap" title="Présidentielle Sénégalaise : Macky Sall, gagne à Kankan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Présidentielle Sénégalaise : Macky Sall, gagne à Kankan" data-type="image_tag" data-img-url="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2019/02/FBC02664-E1FE-4785-81E3-1D1F6615271F.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/presidentielle-senegalaise-macky-sall-gagne-a-kankan/" rel="bookmark" title="Présidentielle Sénégalaise : Macky Sall, gagne à Kankan">Présidentielle Sénégalaise : Macky Sall, gagne à Kankan</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c7336bc9e1c8" data-td_block_id="td_uid_2_5c7336bc9e1c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c7336bc9e1c8" data-td_block_id="td_uid_2_5c7336bc9e1c8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-808"><a href="https://www.guineenews.org/category/granddossiers/">Grands Dossiers</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5c7336bca4ed1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5c7336bca4ed1" ><script>var block_td_uid_10_5c7336bca4ed1 = new tdBlock();
block_td_uid_10_5c7336bca4ed1.id = "td_uid_10_5c7336bca4ed1";
block_td_uid_10_5c7336bca4ed1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5c7336bca4ed1_rand","tdc_css_class":"td_uid_10_5c7336bca4ed1_rand","tdc_css_class_style":"td_uid_10_5c7336bca4ed1_rand_style"}';
block_td_uid_10_5c7336bca4ed1.td_column_number = "3";
block_td_uid_10_5c7336bca4ed1.block_type = "td_block_mega_menu";
block_td_uid_10_5c7336bca4ed1.post_count = "5";
block_td_uid_10_5c7336bca4ed1.found_posts = "50";
block_td_uid_10_5c7336bca4ed1.header_color = "";
block_td_uid_10_5c7336bca4ed1.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c7336bca4ed1.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_10_5c7336bca4ed1);
</script><div id=td_uid_10_5c7336bca4ed1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/enquete-fria-les-ouvriers-de-lusine-rusal-comme-dans-un-goulag-racontent-lenfer-quils-vivent/" rel="bookmark" class="td-image-wrap" title="Dossier-Guinée-Fria : les ouvriers de l’usine Rusal comme dans un goulag, racontent l’enfer qu’ils vivent"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Dossier-Guinée-Fria : les ouvriers de l’usine Rusal comme dans un goulag, racontent l’enfer qu’ils vivent" data-type="image_tag" data-img-url="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/09/Image_1536925157637.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/enquete-fria-les-ouvriers-de-lusine-rusal-comme-dans-un-goulag-racontent-lenfer-quils-vivent/" rel="bookmark" title="Dossier-Guinée-Fria : les ouvriers de l’usine Rusal comme dans un goulag, racontent l’enfer qu’ils vivent">Dossier-Guinée-Fria : les ouvriers de l’usine Rusal comme dans un goulag,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/dossier-inquietant-boom-du-blanchiment-a-conakry-voici-ses-acteurs-complices-pistes-et-modes-operatoires/" rel="bookmark" class="td-image-wrap" title="Dossier &#8211; Inquiétant boom du blanchiment à Conakry : voici ses acteurs, complices, pistes et modes opératoires"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Dossier &#8211; Inquiétant boom du blanchiment à Conakry : voici ses acteurs, complices, pistes et modes opératoires" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2019/02/Dollars-Arme-argent-crime-blanchiment.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/dossier-inquietant-boom-du-blanchiment-a-conakry-voici-ses-acteurs-complices-pistes-et-modes-operatoires/" rel="bookmark" title="Dossier &#8211; Inquiétant boom du blanchiment à Conakry : voici ses acteurs, complices, pistes et modes opératoires">Dossier &#8211; Inquiétant boom du blanchiment à Conakry : voici ses&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/dossier-conakry-immersion-dans-les-nids-de-prostitution-alcool-sexe-tout-y-est-a-gogo/" rel="bookmark" class="td-image-wrap" title="Dossier &#8211; Conakry &#8211; Immersion dans les nids de prostitution : alcool, sexe&#8230;tout y est à gogo !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Dossier &#8211; Conakry &#8211; Immersion dans les nids de prostitution : alcool, sexe&#8230;tout y est à gogo !" data-type="image_tag" data-img-url="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Conakry-Habitat.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/dossier-conakry-immersion-dans-les-nids-de-prostitution-alcool-sexe-tout-y-est-a-gogo/" rel="bookmark" title="Dossier &#8211; Conakry &#8211; Immersion dans les nids de prostitution : alcool, sexe&#8230;tout y est à gogo !">Dossier &#8211; Conakry &#8211; Immersion dans les nids de prostitution :&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/dossier-acquisition-des-passeports-biometriques-en-guinee-que-darnaque-et-de-corruption-a-la-chaine/" rel="bookmark" class="td-image-wrap" title="Dossier &#8211; Acquisition des passeports biométriques en Guinée : que d’arnaque et de corruption à la chaine !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Dossier &#8211; Acquisition des passeports biométriques en Guinée : que d’arnaque et de corruption à la chaine !" data-type="image_tag" data-img-url="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2019/01/5B1DC4AF-0B99-489D-93CA-0E047059F9A7.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/dossier-acquisition-des-passeports-biometriques-en-guinee-que-darnaque-et-de-corruption-a-la-chaine/" rel="bookmark" title="Dossier &#8211; Acquisition des passeports biométriques en Guinée : que d’arnaque et de corruption à la chaine !">Dossier &#8211; Acquisition des passeports biométriques en Guinée : que d’arnaque&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/exclusif-cherif-haidara-dg-de-la-lonagui-epingle-pour-le-detournement-de-plus-de-27-milliards-gnf/" rel="bookmark" class="td-image-wrap" title="Exclusif : Chérif Haidara, DG de la LONAGUI épinglé pour le détournement de plus de 27 milliards GNF"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Exclusif : Chérif Haidara, DG de la LONAGUI épinglé pour le détournement de plus de 27 milliards GNF" data-type="image_tag" data-img-url="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2019/01/39E121BB-13C1-42A7-A371-91614955649D.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/exclusif-cherif-haidara-dg-de-la-lonagui-epingle-pour-le-detournement-de-plus-de-27-milliards-gnf/" rel="bookmark" title="Exclusif : Chérif Haidara, DG de la LONAGUI épinglé pour le détournement de plus de 27 milliards GNF">Exclusif : Chérif Haidara, DG de la LONAGUI épinglé pour le&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5c7336bca4ed1" data-td_block_id="td_uid_10_5c7336bca4ed1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5c7336bca4ed1" data-td_block_id="td_uid_10_5c7336bca4ed1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-809"><a href="https://www.guineenews.org/category/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-812"><a href="https://www.guineenews.org/category/publireportage/">Publireportage</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5c7336bcb1b5f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5c7336bcb1b5f" ><script>var block_td_uid_11_5c7336bcb1b5f = new tdBlock();
block_td_uid_11_5c7336bcb1b5f.id = "td_uid_11_5c7336bcb1b5f";
block_td_uid_11_5c7336bcb1b5f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"39","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5c7336bcb1b5f_rand","tdc_css_class":"td_uid_11_5c7336bcb1b5f_rand","tdc_css_class_style":"td_uid_11_5c7336bcb1b5f_rand_style"}';
block_td_uid_11_5c7336bcb1b5f.td_column_number = "3";
block_td_uid_11_5c7336bcb1b5f.block_type = "td_block_mega_menu";
block_td_uid_11_5c7336bcb1b5f.post_count = "5";
block_td_uid_11_5c7336bcb1b5f.found_posts = "506";
block_td_uid_11_5c7336bcb1b5f.header_color = "";
block_td_uid_11_5c7336bcb1b5f.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c7336bcb1b5f.max_num_pages = "102";
tdBlocksArray.push(block_td_uid_11_5c7336bcb1b5f);
</script><div id=td_uid_11_5c7336bcb1b5f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/energie-signature-du-contrat-commercial-du-projet-damenagement-hydroelectrique-de-koukoutamba/" rel="bookmark" class="td-image-wrap" title="Energie : Signature du contrat commercial du Projet d’aménagement hydroélectrique de Koukoutamba"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Energie : Signature du contrat commercial du Projet d’aménagement hydroélectrique de Koukoutamba" data-type="image_tag" data-img-url="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2019/02/omvs.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/energie-signature-du-contrat-commercial-du-projet-damenagement-hydroelectrique-de-koukoutamba/" rel="bookmark" title="Energie : Signature du contrat commercial du Projet d’aménagement hydroélectrique de Koukoutamba">Energie : Signature du contrat commercial du Projet d’aménagement hydroélectrique de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/la-sfi-du-groupe-de-la-banque-mondiale-recrute-un-consultant-individuel-dans-le-cadre-du-programme-damelioration-du-climat-des-affaires-en-guinee/" rel="bookmark" class="td-image-wrap" title="La SFI du groupe de la Banque Mondiale recrute un Consultant individuel dans le cadre du programme d’amélioration du Climat des affaires en Guinée"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="La SFI du groupe de la Banque Mondiale recrute un Consultant individuel dans le cadre du programme d’amélioration du Climat des affaires en Guinée" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2019/02/image001.jpg?resize=218%2C79&#038;ssl=1"  width="218" height="79" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/la-sfi-du-groupe-de-la-banque-mondiale-recrute-un-consultant-individuel-dans-le-cadre-du-programme-damelioration-du-climat-des-affaires-en-guinee/" rel="bookmark" title="La SFI du groupe de la Banque Mondiale recrute un Consultant individuel dans le cadre du programme d’amélioration du Climat des affaires en Guinée">La SFI du groupe de la Banque Mondiale recrute un Consultant&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/commune-de-kaloum-sous-le-prisme-du-developpement-communautaire-avec-un-budget-2019-de-52-393-467-652-gnf/" rel="bookmark" class="td-image-wrap" title="Commune de Kaloum : sous le prisme du développement communautaire avec un budget 2019 de  52.393.467.652 Gnf"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Commune de Kaloum : sous le prisme du développement communautaire avec un budget 2019 de  52.393.467.652 Gnf" data-type="image_tag" data-img-url="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2019/02/ami-toure.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/commune-de-kaloum-sous-le-prisme-du-developpement-communautaire-avec-un-budget-2019-de-52-393-467-652-gnf/" rel="bookmark" title="Commune de Kaloum : sous le prisme du développement communautaire avec un budget 2019 de  52.393.467.652 Gnf">Commune de Kaloum : sous le prisme du développement communautaire avec&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/les-responsables-de-leducation-au-niveau-deconcentre-et-les-educateurs-du-prescolaire-en-formation-pour-un-renforcement-de-capacites/" rel="bookmark" class="td-image-wrap" title="Les responsables de l’éducation au niveau déconcentré et les éducateurs du préscolaire en formation pour un renforcement de capacités"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Les responsables de l’éducation au niveau déconcentré et les éducateurs du préscolaire en formation pour un renforcement de capacités" data-type="image_tag" data-img-url="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2019/02/formation-unicef.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/les-responsables-de-leducation-au-niveau-deconcentre-et-les-educateurs-du-prescolaire-en-formation-pour-un-renforcement-de-capacites/" rel="bookmark" title="Les responsables de l’éducation au niveau déconcentré et les éducateurs du préscolaire en formation pour un renforcement de capacités">Les responsables de l’éducation au niveau déconcentré et les éducateurs du&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/mines-et-geologie-lanigem-se-dote-dun-nouveau-bureau-executif-a-conakry/" rel="bookmark" class="td-image-wrap" title="Mines et Géologie :  l&rsquo;ANIGEM se dote d&rsquo;un nouveau Bureau exécutif à Conakry"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mines et Géologie :  l&rsquo;ANIGEM se dote d&rsquo;un nouveau Bureau exécutif à Conakry" data-type="image_tag" data-img-url="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2019/02/agibem.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/mines-et-geologie-lanigem-se-dote-dun-nouveau-bureau-executif-a-conakry/" rel="bookmark" title="Mines et Géologie :  l&rsquo;ANIGEM se dote d&rsquo;un nouveau Bureau exécutif à Conakry">Mines et Géologie :  l&rsquo;ANIGEM se dote d&rsquo;un nouveau Bureau&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5c7336bcb1b5f" data-td_block_id="td_uid_11_5c7336bcb1b5f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5c7336bcb1b5f" data-td_block_id="td_uid_11_5c7336bcb1b5f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-813"><a href="https://www.guineenews.org/category/region/">Région</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5c7336bcb9712_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5c7336bcb9712" ><script>var block_td_uid_12_5c7336bcb9712 = new tdBlock();
block_td_uid_12_5c7336bcb9712.id = "td_uid_12_5c7336bcb9712";
block_td_uid_12_5c7336bcb9712.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"40","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5c7336bcb9712_rand","tdc_css_class":"td_uid_12_5c7336bcb9712_rand","tdc_css_class_style":"td_uid_12_5c7336bcb9712_rand_style"}';
block_td_uid_12_5c7336bcb9712.td_column_number = "3";
block_td_uid_12_5c7336bcb9712.block_type = "td_block_mega_menu";
block_td_uid_12_5c7336bcb9712.post_count = "4";
block_td_uid_12_5c7336bcb9712.found_posts = "1153";
block_td_uid_12_5c7336bcb9712.header_color = "";
block_td_uid_12_5c7336bcb9712.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c7336bcb9712.max_num_pages = "289";
tdBlocksArray.push(block_td_uid_12_5c7336bcb9712);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5c7336bcb9712" id="td_uid_13_5c7336bcbab79" data-td_block_id="td_uid_12_5c7336bcb9712" data-td_filter_value="" href="https://www.guineenews.org/category/region/">Tous</a><a class="mega-menu-sub-cat-td_uid_12_5c7336bcb9712"  id="td_uid_14_5c7336bcbac6c" data-td_block_id="td_uid_12_5c7336bcb9712" data-td_filter_value="41" href="https://www.guineenews.org/category/region/maritime/">Basse Guinée</a><a class="mega-menu-sub-cat-td_uid_12_5c7336bcb9712"  id="td_uid_15_5c7336bcbad9c" data-td_block_id="td_uid_12_5c7336bcb9712" data-td_filter_value="42" href="https://www.guineenews.org/category/region/foret/">Guinée Forestière</a><a class="mega-menu-sub-cat-td_uid_12_5c7336bcb9712"  id="td_uid_16_5c7336bcbaec6" data-td_block_id="td_uid_12_5c7336bcb9712" data-td_filter_value="43" href="https://www.guineenews.org/category/region/lasavane/">Haute Guinée</a><a class="mega-menu-sub-cat-td_uid_12_5c7336bcb9712"  id="td_uid_17_5c7336bcbaff6" data-td_block_id="td_uid_12_5c7336bcb9712" data-td_filter_value="44" href="https://www.guineenews.org/category/region/foutah/">Moyenne Guinée</a></div></div><div id=td_uid_12_5c7336bcb9712 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/presidentielle-senegalaise-macky-sall-remporte-a-fria-avec-9523/" rel="bookmark" class="td-image-wrap" title="Présidentielle sénégalaise: Macky Sall remporte à Fria avec 95,23%"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Présidentielle sénégalaise: Macky Sall remporte à Fria avec 95,23%" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2019/02/Image_1551033648659.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/presidentielle-senegalaise-macky-sall-remporte-a-fria-avec-9523/" rel="bookmark" title="Présidentielle sénégalaise: Macky Sall remporte à Fria avec 95,23%">Présidentielle sénégalaise: Macky Sall remporte à Fria avec 95,23%</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/presidentielle-senegalaise-tres-faible-affluence-des-electeurs-a-kindia/" rel="bookmark" class="td-image-wrap" title="Présidentielle sénégalaise: très faible affluence des électeurs à Kindia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Présidentielle sénégalaise: très faible affluence des électeurs à Kindia" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2019/02/IMG_20190224_082751.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/presidentielle-senegalaise-tres-faible-affluence-des-electeurs-a-kindia/" rel="bookmark" title="Présidentielle sénégalaise: très faible affluence des électeurs à Kindia">Présidentielle sénégalaise: très faible affluence des électeurs à Kindia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/presidentielle-senegalaise-2019-le-vote-deroule-sans-accroc-a-labe-agents-electeurs/" rel="bookmark" class="td-image-wrap" title="Présidentielle sénégalaise 2019: le vote déroule sans accroc à Labé (agents électeurs)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Présidentielle sénégalaise 2019: le vote déroule sans accroc à Labé (agents électeurs)" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2019/02/1551021016139.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/presidentielle-senegalaise-2019-le-vote-deroule-sans-accroc-a-labe-agents-electeurs/" rel="bookmark" title="Présidentielle sénégalaise 2019: le vote déroule sans accroc à Labé (agents électeurs)">Présidentielle sénégalaise 2019: le vote déroule sans accroc à Labé (agents électeurs)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/labe-la-localite-de-besseya-dans-dionfo-terrifiee-par-un-incendie-qui-a-deja-consume-10-habitations/" rel="bookmark" class="td-image-wrap" title="Labé: la localité de Besseya dans Dionfo terrifiée par un incendie qui a déjà consumé 10 habitations"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Labé: la localité de Besseya dans Dionfo terrifiée par un incendie qui a déjà consumé 10 habitations" data-type="image_tag" data-img-url="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2019/02/21390297_1304514316324783_1810044755_o.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/labe-la-localite-de-besseya-dans-dionfo-terrifiee-par-un-incendie-qui-a-deja-consume-10-habitations/" rel="bookmark" title="Labé: la localité de Besseya dans Dionfo terrifiée par un incendie qui a déjà consumé 10 habitations">Labé: la localité de Besseya dans Dionfo terrifiée par un incendie&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5c7336bcb9712" data-td_block_id="td_uid_12_5c7336bcb9712"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5c7336bcb9712" data-td_block_id="td_uid_12_5c7336bcb9712"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-814"><a href="https://www.guineenews.org/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-810"><a href="https://www.guineenews.org/category/lemonde/">Le monde</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.guineenews.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.guineenews.org/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Médias" class="entry-crumb" href="https://www.guineenews.org/category/medias/">Médias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Guinée: 71,8% des enfants de 0 à 17 sont privés d’au moins...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-28075" class="post-28075 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-medias category-news category-societe" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.guineenews.org/category/medias/">Médias</a></li><li class="entry-category"><a  href="https://www.guineenews.org/category/news/">News</a></li><li class="entry-category"><a  href="https://www.guineenews.org/category/news/societe/">Société</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Guinée: 71,8% des enfants de 0 à 17 sont privés d’au moins de trois de leurs droit (Unicef)</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.guineenews.org/author/nassiou/">Nassiou Sow</a><div class="td-author-line"> - </div> </div>                    février 23, 2019 1:48                  </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.guineenews.org%2Fguinee-718-des-enfants-de-0-a-17-sont-prives-dau-moins-de-trois-de-leurs-droit-unicef%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Guin%C3%A9e%3A+71%2C8%25+des+enfants+de+0+%C3%A0+17+sont+priv%C3%A9s+d%E2%80%99au+moins+de+trois+de+leurs+droit+%28Unicef%29&url=https%3A%2F%2Fwww.guineenews.org%2Fguinee-718-des-enfants-de-0-a-17-sont-prives-dau-moins-de-trois-de-leurs-droit-unicef%2F&via=Guin%26eacute%3Benews%26copy%3B">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.guineenews.org/guinee-718-des-enfants-de-0-a-17-sont-prives-dau-moins-de-trois-de-leurs-droit-unicef/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.guineenews.org/guinee-718-des-enfants-de-0-a-17-sont-prives-dau-moins-de-trois-de-leurs-droit-unicef/&amp;media=https://www.guineenews.org/wp-content/uploads/2018/07/ENFANTS-travail-mineur-vendeur-commerce-1.jpg&description=Guin%C3%A9e%3A+71%2C8%25+des+enfants+de+0+%C3%A0+17+sont+priv%C3%A9s+d%E2%80%99au+moins+de+trois+de+leurs+droit+%28Unicef%29">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Guinée: 71,8% des enfants de 0 à 17 sont privés d’au moins de trois de leurs droit (Unicef) %0A%0A https://www.guineenews.org/guinee-718-des-enfants-de-0-a-17-sont-prives-dau-moins-de-trois-de-leurs-droit-unicef/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/ENFANTS-travail-mineur-vendeur-commerce-1.jpg?fit=600%2C450&ssl=1" data-caption=""><img width="600" height="450" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/ENFANTS-travail-mineur-vendeur-commerce-1.jpg?resize=600%2C450&ssl=1" srcset="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/ENFANTS-travail-mineur-vendeur-commerce-1.jpg?w=600&ssl=1 600w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/ENFANTS-travail-mineur-vendeur-commerce-1.jpg?resize=300%2C225&ssl=1 300w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/ENFANTS-travail-mineur-vendeur-commerce-1.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/ENFANTS-travail-mineur-vendeur-commerce-1.jpg?resize=265%2C198&ssl=1 265w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/ENFANTS-travail-mineur-vendeur-commerce-1.jpg?resize=560%2C420&ssl=1 560w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="ENFANTS, travail, mineur, vendeur, commerce, 1"/></a></div>
        <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.guineenews.org%2Fguinee-718-des-enfants-de-0-a-17-sont-prives-dau-moins-de-trois-de-leurs-droit-unicef%2F&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=like" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:60px;"></iframe><p style="text-align: justify;">C’est une information donnée au cours d’un atelier de formation qui a été organisé ici à Conakry du 21 au 22 février par le ministère de l’Action Sociale en partenariat avec l’Unicef.</p>
<p style="text-align: justify;">Organisé à l’intention des journalistes et acteurs de la société civile, cet atelier est axé sur le plaidoyer et le suivi budgétaire sensible aux enfants.</p>
<p style="text-align: justify;">Selon le Directeur général adjoint des fonds de développement social et de la solidarité au ministère de l’Action Sociale, cette session de formation vise à donner à tous les participants des connaissances de base sur les finances publiques afin de leur permettre de comprendre et de conduire des analyses budgétaires pertinentes et d’entreprendre des plaidoyers auprès des autorités et de l’ensemble des partenaires. Pour influencer les budgets nationaux en faveur des enfants.</p>
<p style="text-align: justify;">Plusieurs thématiques y ont été développées dont entre autres, la situation des enfants en 2018 et de leurs niveaux de privation; le processus d’élaboration du budget de l’Etat; le rôle des médias et des OSC pour influencer l’allocation budgétaire en faveur des enfants et le plaidoyer budgétaire.</p>
<p style="text-align: justify;">S’agissant de la thématique sur la situation des enfants en 2018 en Guinée, les participants ont été informés qu’en Guinée 71,8% des enfants de 0 à 17 ans sont privés dans trois dimensions de leurs droits fondamentaux. «Selon le Code de l’Enfant guinéen, chaque enfant a droit à la nourriture, à l’éducation, à l’eau potable, à la protection, à l’information, à des services de soins médicaux, à un logement convenable, à des installations sanitaires. Les dimensions qui ont donc été utilisés pour obtenir ce pourcentage, sont issues de cette convention qui définit le droit de l’enfant», a indiqué en substance le facilitateur Aboul Gadiry Barry, chef politique sociale à l’Unicef.</p>
<p style="text-align: justify;">Poursuivant, M. Barry a déclaré : «dans toutes les régions, y compris Conakry, au moins 3 enfants sur 5 sont privés dans trois dimensions fondamentales, notamment le développement de la petite enfance, la protection de l’enfant et le logement. Les privations sur les dimensions sectorielles sont fortement élevés pour tous les enfants de 0 à 17 ans et ceci, sur toute l’étendue du territoire nationale.  Les privations multiples des enfants sont encore plus importantes en milieu rural où près de 9 sur 10 sont privés simultanément dans au moins trois dimensions de leurs droits fondamentaux.» Et d’ajouter : «ces chiffres ont été obtenus à travers une enquête mixte qui a été réalisée en 2016 et dont l’analyse a été effectuée par un institut de recherche basé au Canada (SPRI), et les résultats ont été mis à la disposition du ministère de l’Action Sociale et des différents partenaires techniques et financiers en novembre dernier.»</p>
<p style="text-align: justify;">Plus loin, le chef politique sociale à l’Unicef a précisé que la pauvreté des enfants n’est pas forcement lié à celle des parents. «La privation des droits des enfants va au-delà de la situation économique des ménages. Un enfant peut être dans un ménage relativement aisé, mais il peut être violenté ou ne pas avoir accès à l’éducation, à l’information, à l’eau potable. Le droit de l’enfant va au de-là de l’aspect monétaire du ménage», a-t-il fait remarquer.</p>
<p style="text-align: justify;">C’est pourquoi, dans son exposé M. Tenkiano Fara Emile, spécialiste en politique sociale à l’Unicef  a expliqué, de son côté, la nécessité de faire un plaidoyer pour une budgétisation sensible aux enfants.</p>
<p style="text-align: justify;">Il faut noter par ailleurs que l’organisation de cet atelier est partie d’un constat, celui de la faible allocation budgétaire affectée au secteur social en général et à celui de l’enfance en particulier.  D’où le choix des acteurs de la société civile et des médias comme participants pour leur rôle de mobilisation sociale et de communication au sein de la société.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-28075" class="share-twitter sd-button share-icon no-text" href="https://www.guineenews.org/guinee-718-des-enfants-de-0-a-17-sont-prives-dau-moins-de-trois-de-leurs-droit-unicef/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-28075" class="share-facebook sd-button share-icon no-text" href="https://www.guineenews.org/guinee-718-des-enfants-de-0-a-17-sont-prives-dau-moins-de-trois-de-leurs-droit-unicef/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_18_5c7336bcc5a65_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1637253253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1637253253"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1637253253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1637253253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.guineenews.org/guinee-718-des-enfants-de-0-a-17-sont-prives-dau-moins-de-trois-de-leurs-droit-unicef/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.guineenews.org%2Fguinee-718-des-enfants-de-0-a-17-sont-prives-dau-moins-de-trois-de-leurs-droit-unicef%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Guin%C3%A9e%3A+71%2C8%25+des+enfants+de+0+%C3%A0+17+sont+priv%C3%A9s+d%E2%80%99au+moins+de+trois+de+leurs+droit+%28Unicef%29&url=https%3A%2F%2Fwww.guineenews.org%2Fguinee-718-des-enfants-de-0-a-17-sont-prives-dau-moins-de-trois-de-leurs-droit-unicef%2F&via=Guin%26eacute%3Benews%26copy%3B">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.guineenews.org/guinee-718-des-enfants-de-0-a-17-sont-prives-dau-moins-de-trois-de-leurs-droit-unicef/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.guineenews.org/guinee-718-des-enfants-de-0-a-17-sont-prives-dau-moins-de-trois-de-leurs-droit-unicef/&amp;media=https://www.guineenews.org/wp-content/uploads/2018/07/ENFANTS-travail-mineur-vendeur-commerce-1.jpg&description=Guin%C3%A9e%3A+71%2C8%25+des+enfants+de+0+%C3%A0+17+sont+priv%C3%A9s+d%E2%80%99au+moins+de+trois+de+leurs+droit+%28Unicef%29">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Guinée: 71,8% des enfants de 0 à 17 sont privés d’au moins de trois de leurs droit (Unicef) %0A%0A https://www.guineenews.org/guinee-718-des-enfants-de-0-a-17-sont-prives-dau-moins-de-trois-de-leurs-droit-unicef/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.guineenews.org/commune-de-kaloum-sous-le-prisme-du-developpement-communautaire-avec-un-budget-2019-de-52-393-467-652-gnf/">Commune de Kaloum : sous le prisme du développement communautaire avec un budget 2019 de  52.393.467.652 Gnf</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.guineenews.org/guinee-lufr-decide-a-en-finir-les-fraudes-dont-il-est-victime-dans-les-elections/">Guinée : l’UFR décidée d’en finir les fraudes dont elle est victime dans les élections</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.guineenews.org/author/nassiou/"><img alt='' src='https://secure.gravatar.com/avatar/01305a708bbdd6b3f01860dbd3da0ba3?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/01305a708bbdd6b3f01860dbd3da0ba3?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.guineenews.org/author/nassiou/">Nassiou Sow</a></span></div><div class="td-author-url"><a href="http://www.guineenews.org">http://www.guineenews.org</a></div><div class="td-author-description">Correspondante à Conakry, Guinée</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Nassiou Sow"></span><meta itemprop="datePublished" content="2019-02-23T13:48:38+00:00"><meta itemprop="dateModified" content="2019-02-23T13:48:38+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.guineenews.org/guinee-718-des-enfants-de-0-a-17-sont-prives-dau-moins-de-trois-de-leurs-droit-unicef/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1.png"></span><meta itemprop="name" content="Guin&eacute;enews&copy;"></span><meta itemprop="headline " content="Guinée: 71,8% des enfants de 0 à 17 sont privés d’au moins de trois de leurs droit (Unicef)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/ENFANTS-travail-mineur-vendeur-commerce-1.jpg?fit=600%2C450&ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="450"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_19_5c7336bcc7b55_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5c7336bcc7b55" ><script>var block_td_uid_19_5c7336bcc7b55 = new tdBlock();
block_td_uid_19_5c7336bcc7b55.id = "td_uid_19_5c7336bcc7b55";
block_td_uid_19_5c7336bcc7b55.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_19_5c7336bcc7b55_rand","td_column_number":3,"live_filter_cur_post_id":28075,"live_filter_cur_post_author":"11","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5c7336bcc7b55_rand","tdc_css_class_style":"td_uid_19_5c7336bcc7b55_rand_style"}';
block_td_uid_19_5c7336bcc7b55.td_column_number = "3";
block_td_uid_19_5c7336bcc7b55.block_type = "td_block_related_posts";
block_td_uid_19_5c7336bcc7b55.post_count = "3";
block_td_uid_19_5c7336bcc7b55.found_posts = "5676";
block_td_uid_19_5c7336bcc7b55.header_color = "";
block_td_uid_19_5c7336bcc7b55.ajax_pagination_infinite_stop = "";
block_td_uid_19_5c7336bcc7b55.max_num_pages = "1892";
tdBlocksArray.push(block_td_uid_19_5c7336bcc7b55);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_20_5c7336bcd2dc7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_19_5c7336bcc7b55" href="#">ARTICLES CONNEXES</a><a id="td_uid_21_5c7336bcd2e0a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_19_5c7336bcc7b55" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_19_5c7336bcc7b55 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/presidentielle-senegalaise-macky-simpose-a-conakry-avec-775-voix-contre-261-pour-sonko/" rel="bookmark" class="td-image-wrap" title="Présidentielle sénégalaise: Macky s’impose à Conakry avec 775 voix contre 261 pour Sonko"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Présidentielle sénégalaise: Macky s’impose à Conakry avec 775 voix contre 261 pour Sonko" data-type="image_tag" data-img-url="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2019/02/IMG_20190224_090510.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/presidentielle-senegalaise-macky-simpose-a-conakry-avec-775-voix-contre-261-pour-sonko/" rel="bookmark" title="Présidentielle sénégalaise: Macky s’impose à Conakry avec 775 voix contre 261 pour Sonko">Présidentielle sénégalaise: Macky s’impose à Conakry avec 775 voix contre 261 pour Sonko</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/presidentielle-senegalaise-macky-sall-remporte-a-fria-avec-9523/" rel="bookmark" class="td-image-wrap" title="Présidentielle sénégalaise: Macky Sall remporte à Fria avec 95,23%"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Présidentielle sénégalaise: Macky Sall remporte à Fria avec 95,23%" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2019/02/Image_1551033648659.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/presidentielle-senegalaise-macky-sall-remporte-a-fria-avec-9523/" rel="bookmark" title="Présidentielle sénégalaise: Macky Sall remporte à Fria avec 95,23%">Présidentielle sénégalaise: Macky Sall remporte à Fria avec 95,23%</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/presidentielle-senegalaise-tres-faible-affluence-des-electeurs-a-kindia/" rel="bookmark" class="td-image-wrap" title="Présidentielle sénégalaise: très faible affluence des électeurs à Kindia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Présidentielle sénégalaise: très faible affluence des électeurs à Kindia" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2019/02/IMG_20190224_082751.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/presidentielle-senegalaise-tres-faible-affluence-des-electeurs-a-kindia/" rel="bookmark" title="Présidentielle sénégalaise: très faible affluence des électeurs à Kindia">Présidentielle sénégalaise: très faible affluence des électeurs à Kindia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5c7336bcc7b55" data-td_block_id="td_uid_19_5c7336bcc7b55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5c7336bcc7b55" data-td_block_id="td_uid_19_5c7336bcc7b55"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>ECOUTEZ LA RADIO ESPACE FM</span></h4><div class="textwidget custom-html-widget"><audio controls>
	<source src="http://stream1.broadcast-associes.com:8000/espace_guinee" type="audio/mpeg">
</audio>


</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://siaprag.com.gn/" target="_blank">
<img src="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2019/02/300x300.gif?w=696&#038;ssl=1" style="border: none;" data-recalc-dims="1" />
</a>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://facebook.com/TotalGuineeConakry" target="_blank">
<img alt="Total Guinée" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2019/02/Post-guichet-unique-300x250.jpg?resize=300%2C250&#038;ssl=1" style="border: none;" data-recalc-dims="1" />
</a>


<a href="http://siaprag.com.gn/"
target="_blank">

<img src="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2019/02/omvs.jpg?w=696&#038;ssl=1"
style="border: none;" data-recalc-dims="1" />

</a>

</div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_22_5c7336bcd752d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_5c7336bcd752d" >
<style>
.td-theme-wrap .td_uid_22_5c7336bcd752d_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_22_5c7336bcd752d_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_22_5c7336bcd752d_rand .td-subcat-item .td-cur-simple-item {
                color: #934001;
            }

            .td-theme-wrap .td_uid_22_5c7336bcd752d_rand .block-title > *,
            .td-theme-wrap .td_uid_22_5c7336bcd752d_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #934001;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_22_5c7336bcd752d_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_22_5c7336bcd752d_rand .block-title {
                border-color: #934001;
            }

            
            .td-theme-wrap .td_uid_22_5c7336bcd752d_rand .block-title > * {
                color: #ffffff;
            }
            
            
            
            .td-theme-wrap .td_uid_22_5c7336bcd752d_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_22_5c7336bcd752d_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_22_5c7336bcd752d_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_22_5c7336bcd752d_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_22_5c7336bcd752d_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_22_5c7336bcd752d_rand .td-instagram-user a {
                color: #934001;
            }

            .td-theme-wrap .td_uid_22_5c7336bcd752d_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_22_5c7336bcd752d_rand .td-load-more-wrap a:hover {
                background-color: #934001;
                border-color: #934001;
            }

            .td-theme-wrap .td_uid_22_5c7336bcd752d_rand .td-read-more a,
            .td-theme-wrap .td_uid_22_5c7336bcd752d_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_22_5c7336bcd752d_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_22_5c7336bcd752d_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_22_5c7336bcd752d_rand .td-post-category,
            .td-theme-wrap .td_uid_22_5c7336bcd752d_rand .td-post-category:hover {
                background-color: #934001;
            }
</style><script>var block_td_uid_22_5c7336bcd752d = new tdBlock();
block_td_uid_22_5c7336bcd752d.id = "td_uid_22_5c7336bcd752d";
block_td_uid_22_5c7336bcd752d.atts = '{"custom_title":"A Lire Aussi","custom_url":"","block_template_id":"","header_color":"#934001","header_text_color":"#ffffff","m6_tl":"","limit":"10","offset":"8","el_class":"","post_ids":"","category_id":"32","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_5c7336bcd752d_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_5c7336bcd752d_rand","tdc_css_class_style":"td_uid_22_5c7336bcd752d_rand_style"}';
block_td_uid_22_5c7336bcd752d.td_column_number = "1";
block_td_uid_22_5c7336bcd752d.block_type = "td_block_7";
block_td_uid_22_5c7336bcd752d.post_count = "10";
block_td_uid_22_5c7336bcd752d.found_posts = "5505";
block_td_uid_22_5c7336bcd752d.header_color = "#934001";
block_td_uid_22_5c7336bcd752d.ajax_pagination_infinite_stop = "";
block_td_uid_22_5c7336bcd752d.max_num_pages = "550";
tdBlocksArray.push(block_td_uid_22_5c7336bcd752d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">A Lire Aussi</span></h4></div><div id=td_uid_22_5c7336bcd752d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/revue-de-presse-le-retour-agite-de-dalein-a-conakry-les-visites-de-wade-hollande-et-de-sarko-a-sekhoutoureya/" rel="bookmark" class="td-image-wrap" title="Revue de presse: le retour agité de Dalein à Conakry, les visites de Wade, Hollande et de Sarko à Sékhoutoureya"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Revue de presse: le retour agité de Dalein à Conakry, les visites de Wade, Hollande et de Sarko à Sékhoutoureya" data-type="image_tag" data-img-url="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/03/Revue-de-Presse.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/revue-de-presse-le-retour-agite-de-dalein-a-conakry-les-visites-de-wade-hollande-et-de-sarko-a-sekhoutoureya/" rel="bookmark" title="Revue de presse: le retour agité de Dalein à Conakry, les visites de Wade, Hollande et de Sarko à Sékhoutoureya">Revue de presse: le retour agité de Dalein à Conakry, les...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-24T15:29:29+00:00" >février 24, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/labe-la-localite-de-besseya-dans-dionfo-terrifiee-par-un-incendie-qui-a-deja-consume-10-habitations/" rel="bookmark" class="td-image-wrap" title="Labé: la localité de Besseya dans Dionfo terrifiée par un incendie qui a déjà consumé 10 habitations"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Labé: la localité de Besseya dans Dionfo terrifiée par un incendie qui a déjà consumé 10 habitations" data-type="image_tag" data-img-url="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2019/02/21390297_1304514316324783_1810044755_o.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/labe-la-localite-de-besseya-dans-dionfo-terrifiee-par-un-incendie-qui-a-deja-consume-10-habitations/" rel="bookmark" title="Labé: la localité de Besseya dans Dionfo terrifiée par un incendie qui a déjà consumé 10 habitations">Labé: la localité de Besseya dans Dionfo terrifiée par un incendie...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-24T15:09:15+00:00" >février 24, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/vote-des-senegalais-a-conakry-reactions-croisees-des-presidents-de-la-coalition-madicke-2019-et-de-la-decena/" rel="bookmark" class="td-image-wrap" title="Vote des Sénégalais à Conakry: réactions croisées des présidents de la coalition Madické 2019 et de la DECENA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Vote des Sénégalais à Conakry: réactions croisées des présidents de la coalition Madické 2019 et de la DECENA" data-type="image_tag" data-img-url="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2019/02/Image_1551015511734.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/vote-des-senegalais-a-conakry-reactions-croisees-des-presidents-de-la-coalition-madicke-2019-et-de-la-decena/" rel="bookmark" title="Vote des Sénégalais à Conakry: réactions croisées des présidents de la coalition Madické 2019 et de la DECENA">Vote des Sénégalais à Conakry: réactions croisées des présidents de la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-24T14:17:52+00:00" >février 24, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/presidentielle-senegalaise-comment-le-scrutin-sest-deroule-a-conakry-temoignages-des-electeurs/" rel="bookmark" class="td-image-wrap" title="Présidentielle sénégalaise: comment le scrutin s’est déroulé à Conakry (témoignages des électeurs) "><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Présidentielle sénégalaise: comment le scrutin s’est déroulé à Conakry (témoignages des électeurs) " data-type="image_tag" data-img-url="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2019/02/DSC01866.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/presidentielle-senegalaise-comment-le-scrutin-sest-deroule-a-conakry-temoignages-des-electeurs/" rel="bookmark" title="Présidentielle sénégalaise: comment le scrutin s’est déroulé à Conakry (témoignages des électeurs) ">Présidentielle sénégalaise: comment le scrutin s’est déroulé à Conakry (témoignages des...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-24T13:20:40+00:00" >février 24, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/pela-yomou-le-maire-de-la-commune-rurale-definit-les-axes-prioritaires-de-lannee-2019/" rel="bookmark" class="td-image-wrap" title="Péla (Yomou) : le maire de la commune rurale définit les axes prioritaires pour l’année 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Péla (Yomou) : le maire de la commune rurale définit les axes prioritaires pour l’année 2019" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2019/02/Péla-Youmou.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/pela-yomou-le-maire-de-la-commune-rurale-definit-les-axes-prioritaires-de-lannee-2019/" rel="bookmark" title="Péla (Yomou) : le maire de la commune rurale définit les axes prioritaires pour l’année 2019">Péla (Yomou) : le maire de la commune rurale définit les...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-24T09:53:51+00:00" >février 24, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/kissidougou-les-autorites-en-ordre-de-bataille-pour-lutter-contre-le-banditisme/" rel="bookmark" class="td-image-wrap" title="Kissidougou : les autorités en ordre de bataille pour lutter contre le banditisme!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Kissidougou : les autorités en ordre de bataille pour lutter contre le banditisme!" data-type="image_tag" data-img-url="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2019/02/Mairie-de-Kissidougou.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/kissidougou-les-autorites-en-ordre-de-bataille-pour-lutter-contre-le-banditisme/" rel="bookmark" title="Kissidougou : les autorités en ordre de bataille pour lutter contre le banditisme!">Kissidougou : les autorités en ordre de bataille pour lutter contre...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-24T09:17:46+00:00" >février 24, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/seisme-politique-a-lufr-a-cause-de-baidy-le-recit-du-desordre-comme-si-vous-y-etiez/" rel="bookmark" class="td-image-wrap" title="Séisme politique à l&rsquo;UFR, à cause de Baïdy : le récit du désordre comme si vous y étiez !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Séisme politique à l&rsquo;UFR, à cause de Baïdy : le récit du désordre comme si vous y étiez !" data-type="image_tag" data-img-url="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2019/02/82A15DE3-ADA8-434E-BEA5-E4F54A0CD954.jpeg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/seisme-politique-a-lufr-a-cause-de-baidy-le-recit-du-desordre-comme-si-vous-y-etiez/" rel="bookmark" title="Séisme politique à l&rsquo;UFR, à cause de Baïdy : le récit du désordre comme si vous y étiez !">Séisme politique à l&rsquo;UFR, à cause de Baïdy : le récit...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-23T18:05:10+00:00" >février 23, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/attaque-contre-le-vehicule-de-cellou-kalemoudou-dement-la-version-des-autorites/" rel="bookmark" class="td-image-wrap" title="Attaque contre le véhicule de Cellou: Kalémoudou dément la version des autorités"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Attaque contre le véhicule de Cellou: Kalémoudou dément la version des autorités" data-type="image_tag" data-img-url="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2019/02/IMG_20190223_164215.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/attaque-contre-le-vehicule-de-cellou-kalemoudou-dement-la-version-des-autorites/" rel="bookmark" title="Attaque contre le véhicule de Cellou: Kalémoudou dément la version des autorités">Attaque contre le véhicule de Cellou: Kalémoudou dément la version des...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-23T17:14:28+00:00" >février 23, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/mali-trois-soldats-guineens-de-la-minusma-tues-dans-une-embuscade-a-la-sortie-de-bamako-communique-de-la-defense/" rel="bookmark" class="td-image-wrap" title="Mali: trois soldats guinéens de la MINUSMA tués dans une embuscade à la sortie de Bamako (Communiqué de la Défense)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Mali: trois soldats guinéens de la MINUSMA tués dans une embuscade à la sortie de Bamako (Communiqué de la Défense)" data-type="image_tag" data-img-url="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2019/02/minusma.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/mali-trois-soldats-guineens-de-la-minusma-tues-dans-une-embuscade-a-la-sortie-de-bamako-communique-de-la-defense/" rel="bookmark" title="Mali: trois soldats guinéens de la MINUSMA tués dans une embuscade à la sortie de Bamako (Communiqué de la Défense)">Mali: trois soldats guinéens de la MINUSMA tués dans une embuscade...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-23T16:57:52+00:00" >février 23, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/axe-le-prince-plus-de-360-jeunes-dotes-doutils-dassainissement-par-le-ministere-de-la-jeunesse/" rel="bookmark" class="td-image-wrap" title="Axe Le Prince: plus de 360 jeunes dotés d’outils d’assainissement par le ministère de la Jeunesse"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Axe Le Prince: plus de 360 jeunes dotés d’outils d’assainissement par le ministère de la Jeunesse" data-type="image_tag" data-img-url="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2019/02/DSC01848.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/axe-le-prince-plus-de-360-jeunes-dotes-doutils-dassainissement-par-le-ministere-de-la-jeunesse/" rel="bookmark" title="Axe Le Prince: plus de 360 jeunes dotés d’outils d’assainissement par le ministère de la Jeunesse">Axe Le Prince: plus de 360 jeunes dotés d’outils d’assainissement par...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-23T16:31:57+00:00" >février 23, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5c7336bcd752d" data-td_block_id="td_uid_22_5c7336bcd752d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5c7336bcd752d" data-td_block_id="td_uid_22_5c7336bcd752d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="
https://www.facebook.com/Cellcomgsm/">
<img alt="CellCom" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2019/02/CC_FOLIZ_GIF_300x300.gif?w=696&#038;ssl=1" style="border: none;" data-recalc-dims="1" />
</a></div></aside><aside class="widget widget_cardoza_fb_like"><div class="block-title"><span>Facebook Likes</span></div>	<div class="fb-page" style="border:1px solid #"
			 data-width="300"
	 	
	 data-height="210"
     data-href="https://www.facebook.com/GuineenewsBoubahCom?locale="fr_FR""  
     data-small-header="false"  
     data-hide-cover="" 
     data-show-facepile="true"  
	 
	 	
    
	data-show-posts="false"
	 >
	
	
	
		
		
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
    </aside><aside class="td_block_template_1 widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />
	</form>

	Confidentialité et cookies : ce site utilise des cookies. En continuant à naviguer sur ce site, vous acceptez que nous en utilisions. <br />
Pour en savoir plus, y compris sur la façon de contrôler les cookies, reportez-vous à ce qui suit :
	<a href="https://automattic.com/cookies/" >
		Politique relative aux cookies	</a>
</div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_24_5c7336bce7dcb_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5c7336bce7dcb" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Météo</span></h4></div><div id=td_uid_24_5c7336bce7dcb class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Conakry</div>
			<div class="td-weather-condition">brume</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_24_5c7336bce7dcb"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_24_5c7336bce7dcb">
				<input id="td_uid_24_5c7336bce7dcb" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 mist-n td-w-today-icon"
						data-td-block-uid="td_uid_24_5c7336bce7dcb"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_24_5c7336bce7dcb">
					<span class="td-big-degrees">26</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">26</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">26</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">78						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">3.3kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">jeu</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Récents articles</span></h4>		<ul>
											<li>
					<a href="https://www.guineenews.org/presidentielle-senegalaise-macky-simpose-a-conakry-avec-775-voix-contre-261-pour-sonko/">Présidentielle sénégalaise: Macky s’impose à Conakry avec 775 voix contre 261 pour Sonko</a>
									</li>
											<li>
					<a href="https://www.guineenews.org/presidentielle-senegalaise-macky-sall-remporte-a-fria-avec-9523/">Présidentielle sénégalaise: Macky Sall remporte à Fria avec 95,23%</a>
									</li>
											<li>
					<a href="https://www.guineenews.org/presidentielle-senegalaise-tres-faible-affluence-des-electeurs-a-kindia/">Présidentielle sénégalaise: très faible affluence des électeurs à Kindia</a>
									</li>
											<li>
					<a href="https://www.guineenews.org/presidentielle-senegalaise-macky-sall-gagne-a-kankan/">Présidentielle Sénégalaise : Macky Sall, gagne à Kankan</a>
									</li>
											<li>
					<a href="https://www.guineenews.org/presidentielle-senegalaise-2019-macky-sall-largement-en-tete-a-labe/">Présidentielle Sénégalaise 2019 : Macky Sall largement en tête à Labé</a>
									</li>
					</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Archives par jour</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>février 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.guineenews.org/2019/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.guineenews.org/2019/02/01/" aria-label="Publications publiées sur 1 February 2019">1</a></td><td><a href="https://www.guineenews.org/2019/02/02/" aria-label="Publications publiées sur 2 February 2019">2</a></td><td><a href="https://www.guineenews.org/2019/02/03/" aria-label="Publications publiées sur 3 February 2019">3</a></td>
	</tr>
	<tr>
		<td><a href="https://www.guineenews.org/2019/02/04/" aria-label="Publications publiées sur 4 February 2019">4</a></td><td><a href="https://www.guineenews.org/2019/02/05/" aria-label="Publications publiées sur 5 February 2019">5</a></td><td><a href="https://www.guineenews.org/2019/02/06/" aria-label="Publications publiées sur 6 February 2019">6</a></td><td><a href="https://www.guineenews.org/2019/02/07/" aria-label="Publications publiées sur 7 February 2019">7</a></td><td><a href="https://www.guineenews.org/2019/02/08/" aria-label="Publications publiées sur 8 February 2019">8</a></td><td><a href="https://www.guineenews.org/2019/02/09/" aria-label="Publications publiées sur 9 February 2019">9</a></td><td><a href="https://www.guineenews.org/2019/02/10/" aria-label="Publications publiées sur 10 February 2019">10</a></td>
	</tr>
	<tr>
		<td><a href="https://www.guineenews.org/2019/02/11/" aria-label="Publications publiées sur 11 February 2019">11</a></td><td><a href="https://www.guineenews.org/2019/02/12/" aria-label="Publications publiées sur 12 February 2019">12</a></td><td><a href="https://www.guineenews.org/2019/02/13/" aria-label="Publications publiées sur 13 February 2019">13</a></td><td><a href="https://www.guineenews.org/2019/02/14/" aria-label="Publications publiées sur 14 February 2019">14</a></td><td><a href="https://www.guineenews.org/2019/02/15/" aria-label="Publications publiées sur 15 February 2019">15</a></td><td><a href="https://www.guineenews.org/2019/02/16/" aria-label="Publications publiées sur 16 February 2019">16</a></td><td><a href="https://www.guineenews.org/2019/02/17/" aria-label="Publications publiées sur 17 February 2019">17</a></td>
	</tr>
	<tr>
		<td><a href="https://www.guineenews.org/2019/02/18/" aria-label="Publications publiées sur 18 February 2019">18</a></td><td><a href="https://www.guineenews.org/2019/02/19/" aria-label="Publications publiées sur 19 February 2019">19</a></td><td><a href="https://www.guineenews.org/2019/02/20/" aria-label="Publications publiées sur 20 February 2019">20</a></td><td><a href="https://www.guineenews.org/2019/02/21/" aria-label="Publications publiées sur 21 February 2019">21</a></td><td><a href="https://www.guineenews.org/2019/02/22/" aria-label="Publications publiées sur 22 February 2019">22</a></td><td><a href="https://www.guineenews.org/2019/02/23/" aria-label="Publications publiées sur 23 February 2019">23</a></td><td><a href="https://www.guineenews.org/2019/02/24/" aria-label="Publications publiées sur 24 February 2019">24</a></td>
	</tr>
	<tr>
		<td id="today">25</td><td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.guineenews.org/"><img src="https://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1.png" alt="Guinéenews" title="Guinéenews"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div><strong>Guinéenews</strong>, fondé par <strong>Boubah.com</strong>, est un quotidien de nouvelles guinéen  couvrant, rapidement et dans la transparence, l'information guinéenne sous forme d'articles complets pour combler le fossé entre la vérité officielle et l'information.<div class="footer-email-wrap">Contactez-nous: <a href="mailto:webmaster@boubah.com">webmaster@boubah.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footermenu-container"><ul id="menu-footermenu" class="td-subfooter-menu"><li id="menu-item-806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-806"><a href="https://www.guineenews.org/a-propos-de/">À propos de</a></li>
<li id="menu-item-804" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-804"><a href="https://www.guineenews.org/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-805" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-805"><a href="https://www.guineenews.org/charte-des-commentaires/">Charte des commentaires</a></li>
<li id="menu-item-807" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-807"><a href="https://www.guineenews.org/contacts/">Contacts</a></li>
<li id="menu-item-11056" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11056"><a href="https://www.guineenews.org/confidentialite/">Confidentialité</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Guinéenews 1997 - 2025. Tous droits réservés.                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<script>
			var modal = document.getElementById('cfblb_modal');
		if(modal)
		{
				var span = document.getElementsByClassName("cfblb_close")[0];

				span.onclick = function() {
					modal.style.display = "none";
				}
				
				window.onclick = function(event) {
					if (event.target == modal) {
						modal.style.display = "none";
					}
				}
		}		
	</script>
	<div style="display:none">
	<div class="grofile-hash-map-01305a708bbdd6b3f01860dbd3da0ba3">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2 (rara)
        Deploy mode: deploy
        
        uid: 5c7336bced282
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.guineenews.org\/guinee-718-des-enfants-de-0-a-17-sont-prives-dau-moins-de-trois-de-leurs-droit-unicef\/":28075};
	</script>
				<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.guineenews.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"http-www-guineenews-org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"28075 https:\/\/www.guineenews.org\/?p=28075","disqusShortname":"http-www-guineenews-org","disqusTitle":"Guin\u00e9e: 71,8% des enfants de 0 \u00e0 17 sont priv\u00e9s d\u2019au moins de trois de leurs droit (Unicef)","disqusUrl":"https:\/\/www.guineenews.org\/guinee-718-des-enfants-de-0-a-17-sont-prives-dau-moins-de-trois-de-leurs-droit-unicef\/","postId":"28075"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201909'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-includes/js/wp-embed.min.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.0.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Conakry, GN ","api_location":"Conakry","api_language":"fr","api_key":"28508a2f090af0945adce0f637df4097","today_icon":"mist-n","today_icon_text":"brume","today_temp":[26,78.8],"today_humidity":78,"today_wind_speed":[3.3,2.1],"today_min":[26,78.8],"today_max":[26,78.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1551052800,"day_name":"lun","day_temp":[28,82],"owm_day_index":0},{"timestamp":1551139200,"day_name":"mar","day_temp":[28,82],"owm_day_index":8},{"timestamp":1551225600,"day_name":"mer","day_temp":[29,84],"owm_day_index":16},{"timestamp":1551312000,"day_name":"jeu","day_temp":[31,88],"owm_day_index":24},{"timestamp":1551398400,"day_name":"ven","day_temp":[27,80],"owm_day_index":32}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_24_5c7336bce7dcb","location":"Conakry, GN","api_location":"Conakry","api_language":"fr","api_key":"28508a2f090af0945adce0f637df4097","today_icon":"mist-n","today_icon_text":"brume","today_temp":[26,78.8],"today_humidity":78,"today_wind_speed":[3.3,2.1],"today_min":[26,78.8],"today_max":[26,78.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1551052800,"day_name":"lun","day_temp":[28,82],"owm_day_index":0},{"timestamp":1551139200,"day_name":"mar","day_temp":[28,82],"owm_day_index":8},{"timestamp":1551225600,"day_name":"mer","day_temp":[29,84],"owm_day_index":16},{"timestamp":1551312000,"day_name":"jeu","day_temp":[31,88],"owm_day_index":24},{"timestamp":1551398400,"day_name":"ven","day_temp":[27,80],"owm_day_index":32}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.guineenews.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.guineenews.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201909.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'73065967',post:'28075',tz:'0',srv:'www.guineenews.org'} ]);
	_stq.push([ 'clickTrackerInit', '73065967', '28075' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c7336bcedf22"></textarea>
						<div id="td_live_css_uid_1_5c7336bcedf22" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c7336bcedf22');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c7336bcedf22");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>