<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    	<script data-cfasync='false' data-mrf-script="garda" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>
    	<title>Justice : les annonces de Cheick Sako, à Siguiri | Guin&eacute;enews&copy;</title>
    	<meta charset="UTF-8" />
    	<meta name="viewport" content="width=device-width, initial-scale=1.0">
    	<link rel="pingback" href="https://www.guineenews.org/xmlrpc.php" />
    	<meta property="og:image" content="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/DSC08716.jpg?fit=3648%2C2736&ssl=1" /><link rel="icon" type="image/png" href="http://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1-265x78-2.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Guin&eacute;enews&copy; &raquo; Flux" href="https://www.guineenews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guin&eacute;enews&copy; &raquo; Flux des commentaires" href="https://www.guineenews.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guin&eacute;enews&copy; &raquo; Justice : les annonces de Cheick Sako, à Siguiri Flux des commentaires" href="https://www.guineenews.org/justice-les-annonces-de-cheick-sako-a-siguiri/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.guineenews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.guineenews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cfblbcss-css'  href='https://www.guineenews.org/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.guineenews.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.guineenews.org/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c05702a41ebbb3f5c0473f6df376a5d3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.guineenews.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.guineenews.org/wp-content/themes/Newspaper/style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.guineenews.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.guineenews.org/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.guineenews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='https://www.guineenews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.guineenews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.guineenews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ourékaba &#8211; Mamou : l’élection du maire ajournée après un cafouillage au sein du RPG' href='https://www.guineenews.org/ourekaba-mamou-lelection-du-maire-ajournee-apres-un-cafouillage-au-sein-du-rpg/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="https://www.guineenews.org/justice-les-annonces-de-cheick-sako-a-siguiri/" />
<link rel='shortlink' href='https://wp.me/p4WzNl-6HQ' />
<link rel="alternate" type="application/json+oembed" href="https://www.guineenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guineenews.org%2Fjustice-les-annonces-de-cheick-sako-a-siguiri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guineenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guineenews.org%2Fjustice-les-annonces-de-cheick-sako-a-siguiri%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.guineenews.org/justice-les-annonces-de-cheick-sako-a-siguiri/amp/" >
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.guineenews.org\/wp-admin\/","wpRestNonce":"fbadff9acd","wpRestUrl":"https:\/\/www.guineenews.org\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.guineenews.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Justice : les annonces de Cheick Sako, à Siguiri" />
<meta property="og:url" content="https://www.guineenews.org/justice-les-annonces-de-cheick-sako-a-siguiri/" />
<meta property="og:description" content="A la veille de l’assemblée générale des magistrats près de la cour d’appel de Kankan qui aura lieu à Siguiri, le ministre de la justice et garde des sceaux a fait de grandes annonces ce mardi 22 ja…" />
<meta property="article:published_time" content="2019-01-22T19:26:47+00:00" />
<meta property="article:modified_time" content="2019-01-22T19:26:47+00:00" />
<meta property="og:site_name" content="Guin&eacute;enews&copy;" />
<meta property="og:image" content="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/DSC08716.jpg?fit=1200%2C900&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@Guineenews" />
<meta name="twitter:site" content="@Guineenews" />
<meta name="twitter:text:title" content="Justice : les annonces de Cheick Sako, à Siguiri" />
<meta name="twitter:image" content="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/DSC08716.jpg?fit=1200%2C900&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-footer-wrapper::before {
        opacity: 0.5;
    }
</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.guineenews.org/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.guineenews.org/category/region/",
                    "name": "Région"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.guineenews.org/category/region/lasavane/",
                    "name": "Haute Guinée"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.guineenews.org/justice-les-annonces-de-cheick-sako-a-siguiri/",
                    "name": "Justice : les annonces de Cheick Sako, à Siguiri"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style>	<script src='https://www.google.com/recaptcha/api.js'></script>
    	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-0712413642008005",
		enable_page_level_ads: true
		});
    	</script>
</head>

<body class="post-template-default single single-post postid-25782 single-format-standard justice-les-annonces-de-cheick-sako-a-siguiri global-block-template-1 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-816"><a href="https://guineenews.org"><i class="fa fa-home" td-only-icon></i>Accueil</a></li>
<li id="menu-item-811" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-811"><a href="https://www.guineenews.org/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.guineenews.org/category/news/artculture/">Art &amp; Culture</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/news/economie/">Economie</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/news/faitsdivers/">Faits Divers</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/news/politique/">Politique</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/news/revuedepresse/">Revue de presse</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/news/societe/">Société</a></li>
</ul>
</li>
<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="https://www.guineenews.org/category/granddossiers/">Grands Dossiers</a></li>
<li id="menu-item-809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809"><a href="https://www.guineenews.org/category/interviews/">Interviews</a></li>
<li id="menu-item-812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-812"><a href="https://www.guineenews.org/category/publireportage/">Publireportage</a></li>
<li id="menu-item-813" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-813"><a href="https://www.guineenews.org/category/region/">Région<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/region/maritime/">Basse Guinée</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/region/foret/">Guinée Forestière</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/region/lasavane/">Haute Guinée</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/region/foutah/">Moyenne Guinée</a></li>
</ul>
</li>
<li id="menu-item-814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814"><a href="https://www.guineenews.org/category/sport/">Sport</a></li>
<li id="menu-item-810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-810"><a href="https://www.guineenews.org/category/lemonde/">Le monde</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.guineenews.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">31</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Conakry</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                mardi, 22 janvier 2019 19:19:54  
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topheader" class="top-header-menu"><li id="menu-item-797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-797"><a href="https://guineenews.org">Accueil</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-796"><a href="https://www.guineenews.org/a-propos-de/">À propos de</a></li>
<li id="menu-item-795" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-795"><a href="https://www.guineenews.org/charte-des-commentaires/">Charte des commentaires</a></li>
<li id="menu-item-794" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-794"><a href="https://www.guineenews.org/mentions-legales/">Mentions légales</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.guineenews.org/">
                <img src="https://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1.png" alt="Guinéenews"/>
                <span class="td-visual-hidden">Guin&eacute;enews&copy;</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5c476f327e8cf_rand td_block_template_1"><span class="td-adspot-title">SMB</span><a href="http://smb-guinee.com" target="_blank">
<img src="https://www.guineenews.org/wp-content/uploads/2018/03/PubSMB729x90.gif" style="border: none;" />
</a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.guineenews.org/">
            <img src="https://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1.png" alt="Guinéenews"/>
        </a>
        </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-816"><a href="https://guineenews.org"><i class="fa fa-home" td-only-icon></i>Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-811"><a href="https://www.guineenews.org/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c476f32806c5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c476f32806c5" ><script>var block_td_uid_2_5c476f32806c5 = new tdBlock();
block_td_uid_2_5c476f32806c5.id = "td_uid_2_5c476f32806c5";
block_td_uid_2_5c476f32806c5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c476f32806c5_rand","tdc_css_class":"td_uid_2_5c476f32806c5_rand","tdc_css_class_style":"td_uid_2_5c476f32806c5_rand_style"}';
block_td_uid_2_5c476f32806c5.td_column_number = "3";
block_td_uid_2_5c476f32806c5.block_type = "td_block_mega_menu";
block_td_uid_2_5c476f32806c5.post_count = "4";
block_td_uid_2_5c476f32806c5.found_posts = "4988";
block_td_uid_2_5c476f32806c5.header_color = "";
block_td_uid_2_5c476f32806c5.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c476f32806c5.max_num_pages = "1247";
tdBlocksArray.push(block_td_uid_2_5c476f32806c5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5c476f32806c5" id="td_uid_3_5c476f3281f61" data-td_block_id="td_uid_2_5c476f32806c5" data-td_filter_value="" href="https://www.guineenews.org/category/news/">Tous</a><a class="mega-menu-sub-cat-td_uid_2_5c476f32806c5"  id="td_uid_4_5c476f3282038" data-td_block_id="td_uid_2_5c476f32806c5" data-td_filter_value="33" href="https://www.guineenews.org/category/news/artculture/">Art &amp; Culture</a><a class="mega-menu-sub-cat-td_uid_2_5c476f32806c5"  id="td_uid_5_5c476f3282145" data-td_block_id="td_uid_2_5c476f32806c5" data-td_filter_value="34" href="https://www.guineenews.org/category/news/economie/">Economie</a><a class="mega-menu-sub-cat-td_uid_2_5c476f32806c5"  id="td_uid_6_5c476f3282290" data-td_block_id="td_uid_2_5c476f32806c5" data-td_filter_value="35" href="https://www.guineenews.org/category/news/faitsdivers/">Faits Divers</a><a class="mega-menu-sub-cat-td_uid_2_5c476f32806c5"  id="td_uid_7_5c476f32823b9" data-td_block_id="td_uid_2_5c476f32806c5" data-td_filter_value="36" href="https://www.guineenews.org/category/news/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_2_5c476f32806c5"  id="td_uid_8_5c476f32824ee" data-td_block_id="td_uid_2_5c476f32806c5" data-td_filter_value="37" href="https://www.guineenews.org/category/news/revuedepresse/">Revue de presse</a><a class="mega-menu-sub-cat-td_uid_2_5c476f32806c5"  id="td_uid_9_5c476f3282609" data-td_block_id="td_uid_2_5c476f32806c5" data-td_filter_value="38" href="https://www.guineenews.org/category/news/societe/">Société</a></div></div><div id=td_uid_2_5c476f32806c5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/justice-les-annonces-de-cheick-sako-a-siguiri/" rel="bookmark" class="td-image-wrap" title="Justice : les annonces de Cheick Sako, à Siguiri"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Justice : les annonces de Cheick Sako, à Siguiri" data-type="image_tag" data-img-url="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/DSC08716.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/justice-les-annonces-de-cheick-sako-a-siguiri/" rel="bookmark" title="Justice : les annonces de Cheick Sako, à Siguiri">Justice : les annonces de Cheick Sako, à Siguiri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/ourekaba-mamou-lelection-du-maire-ajournee-apres-un-cafouillage-au-sein-du-rpg/" rel="bookmark" class="td-image-wrap" title="Ourékaba &#8211; Mamou : l’élection du maire ajournée après un cafouillage au sein du RPG"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ourékaba &#8211; Mamou : l’élection du maire ajournée après un cafouillage au sein du RPG" data-type="image_tag" data-img-url="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2019/01/5BA497EE-F225-4500-98D1-9C61756297D7.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/ourekaba-mamou-lelection-du-maire-ajournee-apres-un-cafouillage-au-sein-du-rpg/" rel="bookmark" title="Ourékaba &#8211; Mamou : l’élection du maire ajournée après un cafouillage au sein du RPG">Ourékaba &#8211; Mamou : l’élection du maire ajournée après un cafouillage&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/fin-du-mandat-des-deputes-greve-du-slecg-gouvernance-nouvelle-opposition-dr-ousmane-kaba-sans-langue-de-bois/" rel="bookmark" class="td-image-wrap" title="Fin du mandat des députés, grève du SLECG, gouvernance, nouvelle opposition, Dr Ousmane Kaba sans langue de bois "><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Fin du mandat des députés, grève du SLECG, gouvernance, nouvelle opposition, Dr Ousmane Kaba sans langue de bois " data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2019/01/654808E6-DDBD-443E-BD7A-A5CB42BE350F.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/fin-du-mandat-des-deputes-greve-du-slecg-gouvernance-nouvelle-opposition-dr-ousmane-kaba-sans-langue-de-bois/" rel="bookmark" title="Fin du mandat des députés, grève du SLECG, gouvernance, nouvelle opposition, Dr Ousmane Kaba sans langue de bois ">Fin du mandat des députés, grève du SLECG, gouvernance, nouvelle opposition,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/lutte-contre-linsecurite-les-agents-de-locad-interceptent-une-voiture-avec-des-munitions-a-conakry/" rel="bookmark" class="td-image-wrap" title="Lutte contre l’insécurité : les agents de l’OCAD interceptent une voiture avec des munitions à Conakry"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Lutte contre l’insécurité : les agents de l’OCAD interceptent une voiture avec des munitions à Conakry" data-type="image_tag" data-img-url="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2019/01/EEB91EF0-15FF-46C9-8D18-2D84899214F5.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/lutte-contre-linsecurite-les-agents-de-locad-interceptent-une-voiture-avec-des-munitions-a-conakry/" rel="bookmark" title="Lutte contre l’insécurité : les agents de l’OCAD interceptent une voiture avec des munitions à Conakry">Lutte contre l’insécurité : les agents de l’OCAD interceptent une voiture&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c476f32806c5" data-td_block_id="td_uid_2_5c476f32806c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c476f32806c5" data-td_block_id="td_uid_2_5c476f32806c5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-808"><a href="https://www.guineenews.org/category/granddossiers/">Grands Dossiers</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5c476f3286ed7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5c476f3286ed7" ><script>var block_td_uid_10_5c476f3286ed7 = new tdBlock();
block_td_uid_10_5c476f3286ed7.id = "td_uid_10_5c476f3286ed7";
block_td_uid_10_5c476f3286ed7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5c476f3286ed7_rand","tdc_css_class":"td_uid_10_5c476f3286ed7_rand","tdc_css_class_style":"td_uid_10_5c476f3286ed7_rand_style"}';
block_td_uid_10_5c476f3286ed7.td_column_number = "3";
block_td_uid_10_5c476f3286ed7.block_type = "td_block_mega_menu";
block_td_uid_10_5c476f3286ed7.post_count = "5";
block_td_uid_10_5c476f3286ed7.found_posts = "47";
block_td_uid_10_5c476f3286ed7.header_color = "";
block_td_uid_10_5c476f3286ed7.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c476f3286ed7.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_10_5c476f3286ed7);
</script><div id=td_uid_10_5c476f3286ed7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/dossier-acquisition-des-passeports-biometriques-en-guinee-que-darnaque-et-de-corruption-a-la-chaine/" rel="bookmark" class="td-image-wrap" title="Dossier &#8211; Acquisition des passeports biométriques en Guinée : que d’arnaque et de corruption à la chaine !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Dossier &#8211; Acquisition des passeports biométriques en Guinée : que d’arnaque et de corruption à la chaine !" data-type="image_tag" data-img-url="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2019/01/5B1DC4AF-0B99-489D-93CA-0E047059F9A7.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/dossier-acquisition-des-passeports-biometriques-en-guinee-que-darnaque-et-de-corruption-a-la-chaine/" rel="bookmark" title="Dossier &#8211; Acquisition des passeports biométriques en Guinée : que d’arnaque et de corruption à la chaine !">Dossier &#8211; Acquisition des passeports biométriques en Guinée : que d’arnaque&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/exclusif-cherif-haidara-dg-de-la-lonagui-epingle-pour-le-detournement-de-plus-de-27-milliards-gnf/" rel="bookmark" class="td-image-wrap" title="Exclusif : Chérif Haidara, DG de la LONAGUI épinglé pour le détournement de plus de 27 milliards GNF"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Exclusif : Chérif Haidara, DG de la LONAGUI épinglé pour le détournement de plus de 27 milliards GNF" data-type="image_tag" data-img-url="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2019/01/39E121BB-13C1-42A7-A371-91614955649D.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/exclusif-cherif-haidara-dg-de-la-lonagui-epingle-pour-le-detournement-de-plus-de-27-milliards-gnf/" rel="bookmark" title="Exclusif : Chérif Haidara, DG de la LONAGUI épinglé pour le détournement de plus de 27 milliards GNF">Exclusif : Chérif Haidara, DG de la LONAGUI épinglé pour le&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/dossier-fraude-sur-lelectricite-en-guinee-ces-grands-marches-hotels-et-unites-industrielles-qui-font-saigner-edg/" rel="bookmark" class="td-image-wrap" title="Dossier-Fraude sur l’électricité en Guinée : ces grands marchés, hôtels et unités industrielles qui font saigner EDG !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Dossier-Fraude sur l’électricité en Guinée : ces grands marchés, hôtels et unités industrielles qui font saigner EDG !" data-type="image_tag" data-img-url="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/03/EDG-électricité.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/dossier-fraude-sur-lelectricite-en-guinee-ces-grands-marches-hotels-et-unites-industrielles-qui-font-saigner-edg/" rel="bookmark" title="Dossier-Fraude sur l’électricité en Guinée : ces grands marchés, hôtels et unités industrielles qui font saigner EDG !">Dossier-Fraude sur l’électricité en Guinée : ces grands marchés, hôtels et&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/dossier-guinee-guineenews-dans-lunivers-des-trafiquants-du-carburant-a-conakry/" rel="bookmark" class="td-image-wrap" title="Dossier &#8211; Guinée : Guinéenews© dans l’univers des trafiquants du carburant à Conakry !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Dossier &#8211; Guinée : Guinéenews© dans l’univers des trafiquants du carburant à Conakry !" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/06/DSCN2183.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/dossier-guinee-guineenews-dans-lunivers-des-trafiquants-du-carburant-a-conakry/" rel="bookmark" title="Dossier &#8211; Guinée : Guinéenews© dans l’univers des trafiquants du carburant à Conakry !">Dossier &#8211; Guinée : Guinéenews© dans l’univers des trafiquants du carburant&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/ces-guineens-qui-nous-rendent-fiers-mohamed-beavogui-dg-de-african-risk-capacity-et-s-g-adjoint-des-nations-unies/" rel="bookmark" class="td-image-wrap" title="Ces Guinéens qui nous rendent fiers &#8211; Mohamed Béavogui, DG de « African Risk Capacity »  et S/G adjoint des Nations Unies"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ces Guinéens qui nous rendent fiers &#8211; Mohamed Béavogui, DG de « African Risk Capacity »  et S/G adjoint des Nations Unies" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/12/MohamedBeavoguiUA-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/ces-guineens-qui-nous-rendent-fiers-mohamed-beavogui-dg-de-african-risk-capacity-et-s-g-adjoint-des-nations-unies/" rel="bookmark" title="Ces Guinéens qui nous rendent fiers &#8211; Mohamed Béavogui, DG de « African Risk Capacity »  et S/G adjoint des Nations Unies">Ces Guinéens qui nous rendent fiers &#8211; Mohamed Béavogui, DG de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5c476f3286ed7" data-td_block_id="td_uid_10_5c476f3286ed7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5c476f3286ed7" data-td_block_id="td_uid_10_5c476f3286ed7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-809"><a href="https://www.guineenews.org/category/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-812"><a href="https://www.guineenews.org/category/publireportage/">Publireportage</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5c476f3290270_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5c476f3290270" ><script>var block_td_uid_11_5c476f3290270 = new tdBlock();
block_td_uid_11_5c476f3290270.id = "td_uid_11_5c476f3290270";
block_td_uid_11_5c476f3290270.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"39","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5c476f3290270_rand","tdc_css_class":"td_uid_11_5c476f3290270_rand","tdc_css_class_style":"td_uid_11_5c476f3290270_rand_style"}';
block_td_uid_11_5c476f3290270.td_column_number = "3";
block_td_uid_11_5c476f3290270.block_type = "td_block_mega_menu";
block_td_uid_11_5c476f3290270.post_count = "5";
block_td_uid_11_5c476f3290270.found_posts = "454";
block_td_uid_11_5c476f3290270.header_color = "";
block_td_uid_11_5c476f3290270.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c476f3290270.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_11_5c476f3290270);
</script><div id=td_uid_11_5c476f3290270 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/les-agents-de-sante-et-relais-communautaire-pour-un-changement-de-mentalite-des-communautes-a-norassoba/" rel="bookmark" class="td-image-wrap" title="Les agents de santé et relais communautaire pour un changement de mentalité des communautés à Norassoba"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Les agents de santé et relais communautaire pour un changement de mentalité des communautés à Norassoba" data-type="image_tag" data-img-url="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2019/01/nora.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/les-agents-de-sante-et-relais-communautaire-pour-un-changement-de-mentalite-des-communautes-a-norassoba/" rel="bookmark" title="Les agents de santé et relais communautaire pour un changement de mentalité des communautés à Norassoba">Les agents de santé et relais communautaire pour un changement de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/communique-conjoint-de-la-direction-generale-des-douanes-et-de-la-direction-nationale-des-impots-relatif-au-nifp/" rel="bookmark" class="td-image-wrap" title="Communiqué conjoint de la Direction Générale des Douanes et de la Direction Nationale des Impôts relatif au NIFP"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Communiqué conjoint de la Direction Générale des Douanes et de la Direction Nationale des Impôts relatif au NIFP" data-type="image_tag" data-img-url="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2019/01/dni.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/communique-conjoint-de-la-direction-generale-des-douanes-et-de-la-direction-nationale-des-impots-relatif-au-nifp/" rel="bookmark" title="Communiqué conjoint de la Direction Générale des Douanes et de la Direction Nationale des Impôts relatif au NIFP">Communiqué conjoint de la Direction Générale des Douanes et de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/150-jeunes-guineens-obtiennent-un-diplome-de-formation-professionnelle-dans-le-cadre-du-projet-150/" rel="bookmark" class="td-image-wrap" title="150 jeunes Guinéens obtiennent un diplôme de formation professionnelle dans le cadre du projet 150"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="150 jeunes Guinéens obtiennent un diplôme de formation professionnelle dans le cadre du projet 150" data-type="image_tag" data-img-url="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2019/01/Photo-150.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/150-jeunes-guineens-obtiennent-un-diplome-de-formation-professionnelle-dans-le-cadre-du-projet-150/" rel="bookmark" title="150 jeunes Guinéens obtiennent un diplôme de formation professionnelle dans le cadre du projet 150">150 jeunes Guinéens obtiennent un diplôme de formation professionnelle dans le&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/nordgold-smd-recherche-un-responsable-de-formation-et-dengagement/" rel="bookmark" class="td-image-wrap" title="Nordgold-SMD recherche un responsable de formation et d&rsquo;engagement"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Nordgold-SMD recherche un responsable de formation et d&rsquo;engagement" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/06/SMD-logo.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/nordgold-smd-recherche-un-responsable-de-formation-et-dengagement/" rel="bookmark" title="Nordgold-SMD recherche un responsable de formation et d&rsquo;engagement">Nordgold-SMD recherche un responsable de formation et d&rsquo;engagement</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/avis-de-recrutement-dun-superviseur-et-dune-chef-du-projet/" rel="bookmark" class="td-image-wrap" title="Avis de Recrutement d’un superviseur et d’un(e) Chef du projet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Avis de Recrutement d’un superviseur et d’un(e) Chef du projet" data-type="image_tag" data-img-url="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2019/01/prcm.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/avis-de-recrutement-dun-superviseur-et-dune-chef-du-projet/" rel="bookmark" title="Avis de Recrutement d’un superviseur et d’un(e) Chef du projet">Avis de Recrutement d’un superviseur et d’un(e) Chef du projet</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5c476f3290270" data-td_block_id="td_uid_11_5c476f3290270"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5c476f3290270" data-td_block_id="td_uid_11_5c476f3290270"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-813"><a href="https://www.guineenews.org/category/region/">Région</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5c476f3296f97_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5c476f3296f97" ><script>var block_td_uid_12_5c476f3296f97 = new tdBlock();
block_td_uid_12_5c476f3296f97.id = "td_uid_12_5c476f3296f97";
block_td_uid_12_5c476f3296f97.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"40","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5c476f3296f97_rand","tdc_css_class":"td_uid_12_5c476f3296f97_rand","tdc_css_class_style":"td_uid_12_5c476f3296f97_rand_style"}';
block_td_uid_12_5c476f3296f97.td_column_number = "3";
block_td_uid_12_5c476f3296f97.block_type = "td_block_mega_menu";
block_td_uid_12_5c476f3296f97.post_count = "4";
block_td_uid_12_5c476f3296f97.found_posts = "1026";
block_td_uid_12_5c476f3296f97.header_color = "";
block_td_uid_12_5c476f3296f97.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c476f3296f97.max_num_pages = "257";
tdBlocksArray.push(block_td_uid_12_5c476f3296f97);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5c476f3296f97" id="td_uid_13_5c476f32982e9" data-td_block_id="td_uid_12_5c476f3296f97" data-td_filter_value="" href="https://www.guineenews.org/category/region/">Tous</a><a class="mega-menu-sub-cat-td_uid_12_5c476f3296f97"  id="td_uid_14_5c476f32983da" data-td_block_id="td_uid_12_5c476f3296f97" data-td_filter_value="41" href="https://www.guineenews.org/category/region/maritime/">Basse Guinée</a><a class="mega-menu-sub-cat-td_uid_12_5c476f3296f97"  id="td_uid_15_5c476f329850f" data-td_block_id="td_uid_12_5c476f3296f97" data-td_filter_value="42" href="https://www.guineenews.org/category/region/foret/">Guinée Forestière</a><a class="mega-menu-sub-cat-td_uid_12_5c476f3296f97"  id="td_uid_16_5c476f3298627" data-td_block_id="td_uid_12_5c476f3296f97" data-td_filter_value="43" href="https://www.guineenews.org/category/region/lasavane/">Haute Guinée</a><a class="mega-menu-sub-cat-td_uid_12_5c476f3296f97"  id="td_uid_17_5c476f329873e" data-td_block_id="td_uid_12_5c476f3296f97" data-td_filter_value="44" href="https://www.guineenews.org/category/region/foutah/">Moyenne Guinée</a></div></div><div id=td_uid_12_5c476f3296f97 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/justice-les-annonces-de-cheick-sako-a-siguiri/" rel="bookmark" class="td-image-wrap" title="Justice : les annonces de Cheick Sako, à Siguiri"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Justice : les annonces de Cheick Sako, à Siguiri" data-type="image_tag" data-img-url="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/DSC08716.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/justice-les-annonces-de-cheick-sako-a-siguiri/" rel="bookmark" title="Justice : les annonces de Cheick Sako, à Siguiri">Justice : les annonces de Cheick Sako, à Siguiri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/ourekaba-mamou-lelection-du-maire-ajournee-apres-un-cafouillage-au-sein-du-rpg/" rel="bookmark" class="td-image-wrap" title="Ourékaba &#8211; Mamou : l’élection du maire ajournée après un cafouillage au sein du RPG"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ourékaba &#8211; Mamou : l’élection du maire ajournée après un cafouillage au sein du RPG" data-type="image_tag" data-img-url="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2019/01/5BA497EE-F225-4500-98D1-9C61756297D7.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/ourekaba-mamou-lelection-du-maire-ajournee-apres-un-cafouillage-au-sein-du-rpg/" rel="bookmark" title="Ourékaba &#8211; Mamou : l’élection du maire ajournée après un cafouillage au sein du RPG">Ourékaba &#8211; Mamou : l’élection du maire ajournée après un cafouillage&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/bitumage-de-la-voirie-urbaine-de-labe-des-habitants-de-domby-menacent-de-boycotter-loperation/" rel="bookmark" class="td-image-wrap" title="Bitumage de la voirie urbaine de Labé : des habitants de Domby menacent de boycotter l’opération"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Bitumage de la voirie urbaine de Labé : des habitants de Domby menacent de boycotter l’opération" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2019/01/535A04FD-0417-4693-9C97-568FC3510C45.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/bitumage-de-la-voirie-urbaine-de-labe-des-habitants-de-domby-menacent-de-boycotter-loperation/" rel="bookmark" title="Bitumage de la voirie urbaine de Labé : des habitants de Domby menacent de boycotter l’opération">Bitumage de la voirie urbaine de Labé : des habitants de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/nationale-gueckedou-mamou-les-coupeurs-de-route-sement-la-terreur/" rel="bookmark" class="td-image-wrap" title="Nationale Gueckédou – Mamou : les coupeurs de route sèment la terreur"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Nationale Gueckédou – Mamou : les coupeurs de route sèment la terreur" data-type="image_tag" data-img-url="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/09/Coupeurs-de-route.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/nationale-gueckedou-mamou-les-coupeurs-de-route-sement-la-terreur/" rel="bookmark" title="Nationale Gueckédou – Mamou : les coupeurs de route sèment la terreur">Nationale Gueckédou – Mamou : les coupeurs de route sèment la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5c476f3296f97" data-td_block_id="td_uid_12_5c476f3296f97"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5c476f3296f97" data-td_block_id="td_uid_12_5c476f3296f97"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-814"><a href="https://www.guineenews.org/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-810"><a href="https://www.guineenews.org/category/lemonde/">Le monde</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.guineenews.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.guineenews.org/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Région" class="entry-crumb" href="https://www.guineenews.org/category/region/">Région</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Haute Guinée" class="entry-crumb" href="https://www.guineenews.org/category/region/lasavane/">Haute Guinée</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Justice : les annonces de Cheick Sako, à Siguiri</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-25782" class="post-25782 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-lasavane category-news category-region category-societe" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.guineenews.org/category/region/">Région</a></li><li class="entry-category"><a  href="https://www.guineenews.org/category/region/lasavane/">Haute Guinée</a></li><li class="entry-category"><a  href="https://www.guineenews.org/category/news/">News</a></li><li class="entry-category"><a  href="https://www.guineenews.org/category/news/societe/">Société</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Justice : les annonces de Cheick Sako, à Siguiri</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.guineenews.org/author/moro-sacko/">Mohamed Moro Sacko</a><div class="td-author-line"> - </div> </div>                    janvier 22, 2019 7:26                  </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.guineenews.org%2Fjustice-les-annonces-de-cheick-sako-a-siguiri%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Justice+%3A+les+annonces+de+Cheick+Sako%2C+%C3%A0+Siguiri&url=https%3A%2F%2Fwww.guineenews.org%2Fjustice-les-annonces-de-cheick-sako-a-siguiri%2F&via=Guin%26eacute%3Benews%26copy%3B">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.guineenews.org/justice-les-annonces-de-cheick-sako-a-siguiri/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.guineenews.org/justice-les-annonces-de-cheick-sako-a-siguiri/&amp;media=https://www.guineenews.org/wp-content/uploads/2018/07/DSC08716.jpg&description=Justice+%3A+les+annonces+de+Cheick+Sako%2C+%C3%A0+Siguiri">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Justice : les annonces de Cheick Sako, à Siguiri %0A%0A https://www.guineenews.org/justice-les-annonces-de-cheick-sako-a-siguiri/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/DSC08716.jpg?fit=3648%2C2736&ssl=1" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/DSC08716.jpg?resize=696%2C522&ssl=1" srcset="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/DSC08716.jpg?w=3648&ssl=1 3648w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/DSC08716.jpg?resize=300%2C225&ssl=1 300w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/DSC08716.jpg?resize=768%2C576&ssl=1 768w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/DSC08716.jpg?resize=1024%2C768&ssl=1 1024w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/DSC08716.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/DSC08716.jpg?resize=265%2C198&ssl=1 265w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/DSC08716.jpg?resize=696%2C522&ssl=1 696w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/DSC08716.jpg?resize=1068%2C801&ssl=1 1068w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/DSC08716.jpg?resize=560%2C420&ssl=1 560w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/DSC08716.jpg?w=1392&ssl=1 1392w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/DSC08716.jpg?w=2088&ssl=1 2088w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Cheick Sako, Justice, ministre"/></a></div>
        <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.guineenews.org%2Fjustice-les-annonces-de-cheick-sako-a-siguiri%2F&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=like" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:60px;"></iframe><p style="text-align: justify;">A la veille de l’assemblée générale des magistrats près de la cour d’appel de Kankan qui aura lieu à Siguiri, le ministre de la justice et garde des sceaux a fait de grandes annonces ce mardi 22 janvier 2019, dans la capitale aurifère de la Guinée, a-t-constaté sur place.</p>
<p style="text-align: justify;">« Parmi les grandes annonces, il y a l&rsquo;exécution de la lettre du premier ministre chef du gouvernement sur la tenue des audiences criminelles de façon urgente, dont moi même vais ouvrir celle de la Haute Guinée après l&rsquo;assemblée générale des magistrats près de la cour d&rsquo;appel de Kankan », a déclaré Me Cheick Sacko</p>
<p style="text-align: justify;">Ensuite, il a évoqué les attentes concernsnt l&rsquo;ouverture de ces audiences criminelles. « Les conséquences positives sont les jugements de certains cas spécifiques dont : les assassinats, les tueries&#8230;Les débuts des audiences criminelles vont désengorger les prisons », affirme-t-il.</p>
<p style="text-align: justify;">Faut-il rappeler que cette assemblée générale s’ouvrira mercredi du 23 janvier pour se terminer 25 du mois courant.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-25782" class="share-twitter sd-button share-icon no-text" href="https://www.guineenews.org/justice-les-annonces-de-cheick-sako-a-siguiri/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-25782" class="share-facebook sd-button share-icon no-text" href="https://www.guineenews.org/justice-les-annonces-de-cheick-sako-a-siguiri/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-25782" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.guineenews.org/justice-les-annonces-de-cheick-sako-a-siguiri/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_18_5c476f32a2d8b_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1637253253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1637253253"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1637253253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1637253253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.guineenews.org/justice-les-annonces-de-cheick-sako-a-siguiri/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.guineenews.org%2Fjustice-les-annonces-de-cheick-sako-a-siguiri%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Justice+%3A+les+annonces+de+Cheick+Sako%2C+%C3%A0+Siguiri&url=https%3A%2F%2Fwww.guineenews.org%2Fjustice-les-annonces-de-cheick-sako-a-siguiri%2F&via=Guin%26eacute%3Benews%26copy%3B">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.guineenews.org/justice-les-annonces-de-cheick-sako-a-siguiri/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.guineenews.org/justice-les-annonces-de-cheick-sako-a-siguiri/&amp;media=https://www.guineenews.org/wp-content/uploads/2018/07/DSC08716.jpg&description=Justice+%3A+les+annonces+de+Cheick+Sako%2C+%C3%A0+Siguiri">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Justice : les annonces de Cheick Sako, à Siguiri %0A%0A https://www.guineenews.org/justice-les-annonces-de-cheick-sako-a-siguiri/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.guineenews.org/ourekaba-mamou-lelection-du-maire-ajournee-apres-un-cafouillage-au-sein-du-rpg/">Ourékaba &#8211; Mamou : l’élection du maire ajournée après un cafouillage au sein du RPG</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.guineenews.org/author/moro-sacko/"><img alt='' src='https://secure.gravatar.com/avatar/9e35cbe6ecd5e37e56b7573f9143207a?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9e35cbe6ecd5e37e56b7573f9143207a?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.guineenews.org/author/moro-sacko/">Mohamed Moro Sacko</a></span></div><div class="td-author-url"><a href="http://www.guineenews.org">http://www.guineenews.org</a></div><div class="td-author-description">Correspondant à Siguiri, Haute Guinée</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mohamed Moro Sacko"></span><meta itemprop="datePublished" content="2019-01-22T19:26:47+00:00"><meta itemprop="dateModified" content="2019-01-22T19:26:47+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.guineenews.org/justice-les-annonces-de-cheick-sako-a-siguiri/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1.png"></span><meta itemprop="name" content="Guin&eacute;enews&copy;"></span><meta itemprop="headline " content="Justice : les annonces de Cheick Sako, à Siguiri"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/DSC08716.jpg?fit=3648%2C2736&ssl=1"><meta itemprop="width" content="3648"><meta itemprop="height" content="2736"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_19_5c476f32a4b78_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5c476f32a4b78" ><script>var block_td_uid_19_5c476f32a4b78 = new tdBlock();
block_td_uid_19_5c476f32a4b78.id = "td_uid_19_5c476f32a4b78";
block_td_uid_19_5c476f32a4b78.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_19_5c476f32a4b78_rand","td_column_number":3,"live_filter_cur_post_id":25782,"live_filter_cur_post_author":"9","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5c476f32a4b78_rand","tdc_css_class_style":"td_uid_19_5c476f32a4b78_rand_style"}';
block_td_uid_19_5c476f32a4b78.td_column_number = "3";
block_td_uid_19_5c476f32a4b78.block_type = "td_block_related_posts";
block_td_uid_19_5c476f32a4b78.post_count = "3";
block_td_uid_19_5c476f32a4b78.found_posts = "5139";
block_td_uid_19_5c476f32a4b78.header_color = "";
block_td_uid_19_5c476f32a4b78.ajax_pagination_infinite_stop = "";
block_td_uid_19_5c476f32a4b78.max_num_pages = "1713";
tdBlocksArray.push(block_td_uid_19_5c476f32a4b78);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_20_5c476f32a5632" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_19_5c476f32a4b78" href="#">ARTICLES CONNEXES</a><a id="td_uid_21_5c476f32a5671" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_19_5c476f32a4b78" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_19_5c476f32a4b78 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/ourekaba-mamou-lelection-du-maire-ajournee-apres-un-cafouillage-au-sein-du-rpg/" rel="bookmark" class="td-image-wrap" title="Ourékaba &#8211; Mamou : l’élection du maire ajournée après un cafouillage au sein du RPG"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ourékaba &#8211; Mamou : l’élection du maire ajournée après un cafouillage au sein du RPG" data-type="image_tag" data-img-url="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2019/01/5BA497EE-F225-4500-98D1-9C61756297D7.jpeg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/ourekaba-mamou-lelection-du-maire-ajournee-apres-un-cafouillage-au-sein-du-rpg/" rel="bookmark" title="Ourékaba &#8211; Mamou : l’élection du maire ajournée après un cafouillage au sein du RPG">Ourékaba &#8211; Mamou : l’élection du maire ajournée après un cafouillage au sein du RPG</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/fin-du-mandat-des-deputes-greve-du-slecg-gouvernance-nouvelle-opposition-dr-ousmane-kaba-sans-langue-de-bois/" rel="bookmark" class="td-image-wrap" title="Fin du mandat des députés, grève du SLECG, gouvernance, nouvelle opposition, Dr Ousmane Kaba sans langue de bois "><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Fin du mandat des députés, grève du SLECG, gouvernance, nouvelle opposition, Dr Ousmane Kaba sans langue de bois " data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2019/01/654808E6-DDBD-443E-BD7A-A5CB42BE350F.jpeg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/fin-du-mandat-des-deputes-greve-du-slecg-gouvernance-nouvelle-opposition-dr-ousmane-kaba-sans-langue-de-bois/" rel="bookmark" title="Fin du mandat des députés, grève du SLECG, gouvernance, nouvelle opposition, Dr Ousmane Kaba sans langue de bois ">Fin du mandat des députés, grève du SLECG, gouvernance, nouvelle opposition, Dr Ousmane Kaba sans langue de bois </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/lutte-contre-linsecurite-les-agents-de-locad-interceptent-une-voiture-avec-des-munitions-a-conakry/" rel="bookmark" class="td-image-wrap" title="Lutte contre l’insécurité : les agents de l’OCAD interceptent une voiture avec des munitions à Conakry"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Lutte contre l’insécurité : les agents de l’OCAD interceptent une voiture avec des munitions à Conakry" data-type="image_tag" data-img-url="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2019/01/EEB91EF0-15FF-46C9-8D18-2D84899214F5.jpeg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/lutte-contre-linsecurite-les-agents-de-locad-interceptent-une-voiture-avec-des-munitions-a-conakry/" rel="bookmark" title="Lutte contre l’insécurité : les agents de l’OCAD interceptent une voiture avec des munitions à Conakry">Lutte contre l’insécurité : les agents de l’OCAD interceptent une voiture avec des munitions à Conakry</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5c476f32a4b78" data-td_block_id="td_uid_19_5c476f32a4b78"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5c476f32a4b78" data-td_block_id="td_uid_19_5c476f32a4b78"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>ECOUTEZ LA RADIO ESPACE FM</span></h4><div class="textwidget custom-html-widget"><audio controls>
	<source src="http://stream1.broadcast-associes.com:8000/espace_guinee" type="audio/mpeg">
</audio>


</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2019/01/ums.jpg?w=696&#038;ssl=1"
style="border:none;" data-recalc-dims="1" />
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://facebook.com/TotalGuineeConakry" target="_blank">
<img alt="Total Guinée" src="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2019/01/Carte-de-voeux-2019-version-Francaise-Edited-Banner-For-PUB.jpg?w=696&#038;ssl=1" style="border: none;" data-recalc-dims="1" />
</a></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_22_5c476f32a985e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_5c476f32a985e" >
<style>
.td-theme-wrap .td_uid_22_5c476f32a985e_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_22_5c476f32a985e_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_22_5c476f32a985e_rand .td-subcat-item .td-cur-simple-item {
                color: #934001;
            }

            .td-theme-wrap .td_uid_22_5c476f32a985e_rand .block-title > *,
            .td-theme-wrap .td_uid_22_5c476f32a985e_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #934001;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_22_5c476f32a985e_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_22_5c476f32a985e_rand .block-title {
                border-color: #934001;
            }

            
            .td-theme-wrap .td_uid_22_5c476f32a985e_rand .block-title > * {
                color: #ffffff;
            }
            
            
            
            .td-theme-wrap .td_uid_22_5c476f32a985e_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_22_5c476f32a985e_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_22_5c476f32a985e_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_22_5c476f32a985e_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_22_5c476f32a985e_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_22_5c476f32a985e_rand .td-instagram-user a {
                color: #934001;
            }

            .td-theme-wrap .td_uid_22_5c476f32a985e_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_22_5c476f32a985e_rand .td-load-more-wrap a:hover {
                background-color: #934001;
                border-color: #934001;
            }

            .td-theme-wrap .td_uid_22_5c476f32a985e_rand .td-read-more a,
            .td-theme-wrap .td_uid_22_5c476f32a985e_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_22_5c476f32a985e_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_22_5c476f32a985e_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_22_5c476f32a985e_rand .td-post-category,
            .td-theme-wrap .td_uid_22_5c476f32a985e_rand .td-post-category:hover {
                background-color: #934001;
            }
</style><script>var block_td_uid_22_5c476f32a985e = new tdBlock();
block_td_uid_22_5c476f32a985e.id = "td_uid_22_5c476f32a985e";
block_td_uid_22_5c476f32a985e.atts = '{"custom_title":"A Lire Aussi","custom_url":"","block_template_id":"","header_color":"#934001","header_text_color":"#ffffff","m6_tl":"","limit":"10","offset":"8","el_class":"","post_ids":"","category_id":"32","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_5c476f32a985e_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_5c476f32a985e_rand","tdc_css_class_style":"td_uid_22_5c476f32a985e_rand_style"}';
block_td_uid_22_5c476f32a985e.td_column_number = "1";
block_td_uid_22_5c476f32a985e.block_type = "td_block_7";
block_td_uid_22_5c476f32a985e.post_count = "10";
block_td_uid_22_5c476f32a985e.found_posts = "4988";
block_td_uid_22_5c476f32a985e.header_color = "#934001";
block_td_uid_22_5c476f32a985e.ajax_pagination_infinite_stop = "";
block_td_uid_22_5c476f32a985e.max_num_pages = "498";
tdBlocksArray.push(block_td_uid_22_5c476f32a985e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">A Lire Aussi</span></h4></div><div id=td_uid_22_5c476f32a985e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/report-du-proces-general-mathurin-vs-forces-sociales-ce-quen-pensent-les-avocats-des-deux-parties/" rel="bookmark" class="td-image-wrap" title="Report du procès général Mathurin vs Forces sociales: ce qu’en pensent les avocats des deux parties"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Report du procès général Mathurin vs Forces sociales: ce qu’en pensent les avocats des deux parties" data-type="image_tag" data-img-url="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2019/01/189093A3-0FE3-4D92-B037-CEF161E7533E.jpeg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/report-du-proces-general-mathurin-vs-forces-sociales-ce-quen-pensent-les-avocats-des-deux-parties/" rel="bookmark" title="Report du procès général Mathurin vs Forces sociales: ce qu’en pensent les avocats des deux parties">Report du procès général Mathurin vs Forces sociales: ce qu’en pensent...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-22T14:31:49+00:00" >janvier 22, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/nationale-gueckedou-mamou-les-coupeurs-de-route-sement-la-terreur/" rel="bookmark" class="td-image-wrap" title="Nationale Gueckédou – Mamou : les coupeurs de route sèment la terreur"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Nationale Gueckédou – Mamou : les coupeurs de route sèment la terreur" data-type="image_tag" data-img-url="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/09/Coupeurs-de-route.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/nationale-gueckedou-mamou-les-coupeurs-de-route-sement-la-terreur/" rel="bookmark" title="Nationale Gueckédou – Mamou : les coupeurs de route sèment la terreur">Nationale Gueckédou – Mamou : les coupeurs de route sèment la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-22T14:30:18+00:00" >janvier 22, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/22-janvier-2007-22-janvier-2019-hadja-raby-se-souvient-encore-de-ce-lundi-rouge-au-pont-8-novembre/" rel="bookmark" class="td-image-wrap" title="22 janvier 2007-22 janvier 2019 : Hadja Raby se souvient encore de ce lundi rouge au Pont 8 Novembre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="22 janvier 2007-22 janvier 2019 : Hadja Raby se souvient encore de ce lundi rouge au Pont 8 Novembre" data-type="image_tag" data-img-url="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/03/hadja-rabiatou-CES.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/22-janvier-2007-22-janvier-2019-hadja-raby-se-souvient-encore-de-ce-lundi-rouge-au-pont-8-novembre/" rel="bookmark" title="22 janvier 2007-22 janvier 2019 : Hadja Raby se souvient encore de ce lundi rouge au Pont 8 Novembre">22 janvier 2007-22 janvier 2019 : Hadja Raby se souvient encore...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-22T12:44:58+00:00" >janvier 22, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/mamou-les-eleves-refusent-de-composer-les-gendarmes-envahissent-les-ecoles/" rel="bookmark" class="td-image-wrap" title="Mamou : les élèves refusent de composer, les gendarmes envahissent les écoles"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Mamou : les élèves refusent de composer, les gendarmes envahissent les écoles" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2019/01/7B0AF7F8-E23E-4BE7-A208-97C79F3BC6EC.jpeg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/mamou-les-eleves-refusent-de-composer-les-gendarmes-envahissent-les-ecoles/" rel="bookmark" title="Mamou : les élèves refusent de composer, les gendarmes envahissent les écoles">Mamou : les élèves refusent de composer, les gendarmes envahissent les...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-22T12:25:20+00:00" >janvier 22, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/communique-conjoint-de-la-direction-generale-des-douanes-et-de-la-direction-nationale-des-impots-relatif-au-nifp/" rel="bookmark" class="td-image-wrap" title="Communiqué conjoint de la Direction Générale des Douanes et de la Direction Nationale des Impôts relatif au NIFP"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Communiqué conjoint de la Direction Générale des Douanes et de la Direction Nationale des Impôts relatif au NIFP" data-type="image_tag" data-img-url="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2019/01/dni.png?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/communique-conjoint-de-la-direction-generale-des-douanes-et-de-la-direction-nationale-des-impots-relatif-au-nifp/" rel="bookmark" title="Communiqué conjoint de la Direction Générale des Douanes et de la Direction Nationale des Impôts relatif au NIFP">Communiqué conjoint de la Direction Générale des Douanes et de la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-22T12:00:31+00:00" >janvier 22, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/kindia-le-metier-de-taxi-moto-tres-prise-par-les-jeunes-diplomes-sans-emploi/" rel="bookmark" class="td-image-wrap" title="Kindia : le métier de taxi-moto très prisé par les jeunes diplômés sans emploi "><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Kindia : le métier de taxi-moto très prisé par les jeunes diplômés sans emploi " data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2019/01/42A04904-A20A-4839-96FB-7EDC6E50E400.jpeg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/kindia-le-metier-de-taxi-moto-tres-prise-par-les-jeunes-diplomes-sans-emploi/" rel="bookmark" title="Kindia : le métier de taxi-moto très prisé par les jeunes diplômés sans emploi ">Kindia : le métier de taxi-moto très prisé par les jeunes...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-22T10:01:28+00:00" >janvier 22, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/kerouane-sales-temps-pour-le-responsable-du-rpg-de-banankoro-detenu-a-kankan/" rel="bookmark" class="td-image-wrap" title="Kérouané : sales temps pour le responsable du RPG de Banankoro, détenu à Kankan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Kérouané : sales temps pour le responsable du RPG de Banankoro, détenu à Kankan" data-type="image_tag" data-img-url="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/Image_1530223800542.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/kerouane-sales-temps-pour-le-responsable-du-rpg-de-banankoro-detenu-a-kankan/" rel="bookmark" title="Kérouané : sales temps pour le responsable du RPG de Banankoro, détenu à Kankan">Kérouané : sales temps pour le responsable du RPG de Banankoro,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-22T10:00:48+00:00" >janvier 22, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/kindia-les-autorites-lancent-loperation-de-recuperation-des-domaines-de-letat/" rel="bookmark" class="td-image-wrap" title="Kindia : les autorités lancent l’’opération de récupération des domaines de l’Etat"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Kindia : les autorités lancent l’’opération de récupération des domaines de l’Etat" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2019/01/7C53906D-DA82-4A9F-8276-DB3A71E57939.jpeg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/kindia-les-autorites-lancent-loperation-de-recuperation-des-domaines-de-letat/" rel="bookmark" title="Kindia : les autorités lancent l’’opération de récupération des domaines de l’Etat">Kindia : les autorités lancent l’’opération de récupération des domaines de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-22T10:00:07+00:00" >janvier 22, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/telecommunications-le-ministre-de-tutelle-se-targue-des-acquis-de-son-departement/" rel="bookmark" class="td-image-wrap" title="Télécommunications : le ministre de tutelle se targue des acquis de son département"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Télécommunications : le ministre de tutelle se targue des acquis de son département" data-type="image_tag" data-img-url="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2019/01/98744DF2-A857-4961-B486-21DC2AC75F1D.jpeg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/telecommunications-le-ministre-de-tutelle-se-targue-des-acquis-de-son-departement/" rel="bookmark" title="Télécommunications : le ministre de tutelle se targue des acquis de son département">Télécommunications : le ministre de tutelle se targue des acquis de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-22T08:42:30+00:00" >janvier 22, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/mort-de-moussa-sow-a-hambdallaye-les-autorites-du-quartier-temoignent-en-faveur-des-accuses/" rel="bookmark" class="td-image-wrap" title="Mort de Moussa  Sow à Hambdallaye : les autorités du quartier témoignent en faveur des accusés"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Mort de Moussa  Sow à Hambdallaye : les autorités du quartier témoignent en faveur des accusés" data-type="image_tag" data-img-url="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Justice.gif?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/mort-de-moussa-sow-a-hambdallaye-les-autorites-du-quartier-temoignent-en-faveur-des-accuses/" rel="bookmark" title="Mort de Moussa  Sow à Hambdallaye : les autorités du quartier témoignent en faveur des accusés">Mort de Moussa  Sow à Hambdallaye : les autorités du...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-22T07:32:33+00:00" >janvier 22, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5c476f32a985e" data-td_block_id="td_uid_22_5c476f32a985e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5c476f32a985e" data-td_block_id="td_uid_22_5c476f32a985e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="
https://www.facebook.com/Cellcomgsm/">
<img alt="CellCom" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/12/CC-GIF-Flexi-3-300x300.gif?resize=300%2C300&#038;ssl=1" style="border: none;" data-recalc-dims="1" />
</a></div></aside><aside class="widget widget_cardoza_fb_like"><div class="block-title"><span>Facebook Likes</span></div>	<div class="fb-page" style="border:1px solid #"
			 data-width="300"
	 	
	 data-height="210"
     data-href="https://www.facebook.com/GuineenewsBoubahCom?locale="fr_FR""  
     data-small-header="false"  
     data-hide-cover="" 
     data-show-facepile="true"  
	 
	 	
    
	data-show-posts="false"
	 >
	
	
	
		
		
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
    </aside><aside class="td_block_template_1 widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />
	</form>

	Confidentialité et cookies : ce site utilise des cookies. En continuant à naviguer sur ce site, vous acceptez que nous en utilisions. <br />
Pour en savoir plus, y compris sur la façon de contrôler les cookies, reportez-vous à ce qui suit :
	<a href="https://automattic.com/cookies/" >
		Politique relative aux cookies	</a>
</div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_24_5c476f32ba1be_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5c476f32ba1be" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Météo</span></h4></div><div id=td_uid_24_5c476f32ba1be class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Conakry</div>
			<div class="td-weather-condition">brume sèche</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_24_5c476f32ba1be"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_24_5c476f32ba1be">
				<input id="td_uid_24_5c476f32ba1be" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 mist-d td-w-today-icon"
						data-td-block-uid="td_uid_24_5c476f32ba1be"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_24_5c476f32ba1be">
					<span class="td-big-degrees">31</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">31</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">31</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">58						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">2.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">jeu</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">sam</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Récents articles</span></h4>		<ul>
											<li>
					<a href="https://www.guineenews.org/justice-les-annonces-de-cheick-sako-a-siguiri/">Justice : les annonces de Cheick Sako, à Siguiri</a>
									</li>
											<li>
					<a href="https://www.guineenews.org/ourekaba-mamou-lelection-du-maire-ajournee-apres-un-cafouillage-au-sein-du-rpg/">Ourékaba &#8211; Mamou : l’élection du maire ajournée après un cafouillage au sein du RPG</a>
									</li>
											<li>
					<a href="https://www.guineenews.org/fin-du-mandat-des-deputes-greve-du-slecg-gouvernance-nouvelle-opposition-dr-ousmane-kaba-sans-langue-de-bois/">Fin du mandat des députés, grève du SLECG, gouvernance, nouvelle opposition, Dr Ousmane Kaba sans langue de bois </a>
									</li>
											<li>
					<a href="https://www.guineenews.org/lutte-contre-linsecurite-les-agents-de-locad-interceptent-une-voiture-avec-des-munitions-a-conakry/">Lutte contre l’insécurité : les agents de l’OCAD interceptent une voiture avec des munitions à Conakry</a>
									</li>
											<li>
					<a href="https://www.guineenews.org/humanitaire-quand-la-chanteuse-natu-camara-sengage-en-faveur-de-leducation-des-enfants-et-jeunes-filles-de-guinee/">Humanitaire: quand la chanteuse Natu Camara s’engage en faveur de l’éducation  des enfants et jeunes filles de Guinée</a>
									</li>
					</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Archives par jour</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>janvier 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.guineenews.org/2018/12/">&laquo; Déc</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.guineenews.org/2019/01/01/" aria-label="Publications publiées sur 1 January 2019">1</a></td><td><a href="https://www.guineenews.org/2019/01/02/" aria-label="Publications publiées sur 2 January 2019">2</a></td><td><a href="https://www.guineenews.org/2019/01/03/" aria-label="Publications publiées sur 3 January 2019">3</a></td><td><a href="https://www.guineenews.org/2019/01/04/" aria-label="Publications publiées sur 4 January 2019">4</a></td><td><a href="https://www.guineenews.org/2019/01/05/" aria-label="Publications publiées sur 5 January 2019">5</a></td><td><a href="https://www.guineenews.org/2019/01/06/" aria-label="Publications publiées sur 6 January 2019">6</a></td>
	</tr>
	<tr>
		<td><a href="https://www.guineenews.org/2019/01/07/" aria-label="Publications publiées sur 7 January 2019">7</a></td><td><a href="https://www.guineenews.org/2019/01/08/" aria-label="Publications publiées sur 8 January 2019">8</a></td><td><a href="https://www.guineenews.org/2019/01/09/" aria-label="Publications publiées sur 9 January 2019">9</a></td><td><a href="https://www.guineenews.org/2019/01/10/" aria-label="Publications publiées sur 10 January 2019">10</a></td><td><a href="https://www.guineenews.org/2019/01/11/" aria-label="Publications publiées sur 11 January 2019">11</a></td><td><a href="https://www.guineenews.org/2019/01/12/" aria-label="Publications publiées sur 12 January 2019">12</a></td><td><a href="https://www.guineenews.org/2019/01/13/" aria-label="Publications publiées sur 13 January 2019">13</a></td>
	</tr>
	<tr>
		<td><a href="https://www.guineenews.org/2019/01/14/" aria-label="Publications publiées sur 14 January 2019">14</a></td><td><a href="https://www.guineenews.org/2019/01/15/" aria-label="Publications publiées sur 15 January 2019">15</a></td><td><a href="https://www.guineenews.org/2019/01/16/" aria-label="Publications publiées sur 16 January 2019">16</a></td><td><a href="https://www.guineenews.org/2019/01/17/" aria-label="Publications publiées sur 17 January 2019">17</a></td><td><a href="https://www.guineenews.org/2019/01/18/" aria-label="Publications publiées sur 18 January 2019">18</a></td><td><a href="https://www.guineenews.org/2019/01/19/" aria-label="Publications publiées sur 19 January 2019">19</a></td><td><a href="https://www.guineenews.org/2019/01/20/" aria-label="Publications publiées sur 20 January 2019">20</a></td>
	</tr>
	<tr>
		<td><a href="https://www.guineenews.org/2019/01/21/" aria-label="Publications publiées sur 21 January 2019">21</a></td><td id="today"><a href="https://www.guineenews.org/2019/01/22/" aria-label="Publications publiées sur 22 January 2019">22</a></td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.guineenews.org/"><img src="https://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1.png" alt="Guinéenews" title="Guinéenews"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div><strong>Guinéenews</strong>, fondé par <strong>Boubah.com</strong>, est un quotidien de nouvelles guinéen  couvrant, rapidement et dans la transparence, l'information guinéenne sous forme d'articles complets pour combler le fossé entre la vérité officielle et l'information.<div class="footer-email-wrap">Contactez-nous: <a href="mailto:webmaster@boubah.com">webmaster@boubah.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footermenu-container"><ul id="menu-footermenu" class="td-subfooter-menu"><li id="menu-item-806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-806"><a href="https://www.guineenews.org/a-propos-de/">À propos de</a></li>
<li id="menu-item-804" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-804"><a href="https://www.guineenews.org/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-805" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-805"><a href="https://www.guineenews.org/charte-des-commentaires/">Charte des commentaires</a></li>
<li id="menu-item-807" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-807"><a href="https://www.guineenews.org/contacts/">Contacts</a></li>
<li id="menu-item-11056" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11056"><a href="https://www.guineenews.org/confidentialite/">Confidentialité</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Guinéenews 1997 - 2025. Tous droits réservés.                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<script>
			var modal = document.getElementById('cfblb_modal');
		if(modal)
		{
				var span = document.getElementsByClassName("cfblb_close")[0];

				span.onclick = function() {
					modal.style.display = "none";
				}
				
				window.onclick = function(event) {
					if (event.target == modal) {
						modal.style.display = "none";
					}
				}
		}		
	</script>
	<div style="display:none">
	<div class="grofile-hash-map-9e35cbe6ecd5e37e56b7573f9143207a">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2 (rara)
        Deploy mode: deploy
        
        uid: 5c476f32bfac4
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.guineenews.org\/justice-les-annonces-de-cheick-sako-a-siguiri\/":25782};
	</script>
				<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.guineenews.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"http-www-guineenews-org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"25782 https:\/\/www.guineenews.org\/?p=25782","disqusShortname":"http-www-guineenews-org","disqusTitle":"Justice : les annonces de Cheick Sako, \u00e0 Siguiri","disqusUrl":"https:\/\/www.guineenews.org\/justice-les-annonces-de-cheick-sako-a-siguiri\/","postId":"25782"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201904'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Conakry, GN ","api_location":"Conakry","api_language":"fr","api_key":"28508a2f090af0945adce0f637df4097","today_icon":"mist-d","today_icon_text":"brume s\u00e8che","today_temp":[31,87.8],"today_humidity":58,"today_wind_speed":[2.1,1.3],"today_min":[31,87.8],"today_max":[31,87.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1548190800,"day_name":"mar","day_temp":[29,84],"owm_day_index":0},{"timestamp":1548201600,"day_name":"mer","day_temp":[30,86],"owm_day_index":1},{"timestamp":1548288000,"day_name":"jeu","day_temp":[28,83],"owm_day_index":9},{"timestamp":1548374400,"day_name":"ven","day_temp":[28,83],"owm_day_index":17},{"timestamp":1548460800,"day_name":"sam","day_temp":[30,85],"owm_day_index":25},{"timestamp":1548547200,"day_name":"dim","day_temp":[27,81],"owm_day_index":33}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_24_5c476f32ba1be","location":"Conakry, GN","api_location":"Conakry","api_language":"fr","api_key":"28508a2f090af0945adce0f637df4097","today_icon":"mist-d","today_icon_text":"brume s\u00e8che","today_temp":[31,87.8],"today_humidity":58,"today_wind_speed":[2.1,1.3],"today_min":[31,87.8],"today_max":[31,87.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1548190800,"day_name":"mar","day_temp":[29,84],"owm_day_index":0},{"timestamp":1548201600,"day_name":"mer","day_temp":[30,86],"owm_day_index":1},{"timestamp":1548288000,"day_name":"jeu","day_temp":[28,83],"owm_day_index":9},{"timestamp":1548374400,"day_name":"ven","day_temp":[28,83],"owm_day_index":17},{"timestamp":1548460800,"day_name":"sam","day_temp":[30,85],"owm_day_index":25},{"timestamp":1548547200,"day_name":"dim","day_temp":[27,81],"owm_day_index":33}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.guineenews.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.guineenews.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201904.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'73065967',post:'25782',tz:'0',srv:'www.guineenews.org'} ]);
	_stq.push([ 'clickTrackerInit', '73065967', '25782' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c476f32c08c2"></textarea>
						<div id="td_live_css_uid_1_5c476f32c08c2" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c476f32c08c2');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c476f32c08c2");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>