<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<script>!function(e){function t(r){if(o[r])return o[r].exports;var a=o[r]={exports:{},id:r,loaded:!1};return e[r].call(a.exports,a,a.exports,t),a.loaded=!0,a.exports}var o={};return t.m=e,t.c=o,t.p="",t(0)}([function(e,t){"use strict";window.mrf={host:"bc.marfeelcache.com",dt:3},function(e,t,o,r,a,n,i){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(r)&&2&i.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9].*mobile/i.test(r)&&1&i.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var d="script",c=setTimeout(s,1e4),m=e.createElement(d),p=e.getElementsByTagName(d)[0];m.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",m.onerror=s,m.onload=function(){clearTimeout(c)},p.parentNode.insertBefore(m,p)}else{var f=o.pathname.split("/"),u=e.createElement("script");u.src="https://"+t.mrf.host+"/"+o.hostname+(i.multi&&f.length>1&&f[1].length?"/"+f[1]:"")+"/main.d.js",u.async=!0,e.head.appendChild(u)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf)}]);</script>

    <title>Le mot d’ordre de grève des syndicats suivi à Kindia. | Guinéenews©</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.guineenews.org/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/9384094C-C931-4BFC-A83C-9BEFE0DF32BB.jpeg?fit=300%2C225&ssl=1" /><link rel="icon" type="image/png" href="http://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1-265x78-2.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Guinéenews© &raquo; Flux" href="https://www.guineenews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guinéenews© &raquo; Flux des commentaires" href="https://www.guineenews.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guinéenews© &raquo; Le mot d’ordre de grève des syndicats suivi à Kindia. Flux des commentaires" href="https://www.guineenews.org/le-mot-dordre-de-greve-des-syndicats-suivi-a-kindia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.guineenews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cfblbcss-css'  href='https://www.guineenews.org/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.guineenews.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.guineenews.org/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.guineenews.org/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.guineenews.org/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.guineenews.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.guineenews.org/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.guineenews.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.guineenews.org/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.guineenews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://www.guineenews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.guineenews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.guineenews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Le ministère de l’enseignement supérieur et de la recherche scientifique dans la dynamique de la relance des sports universitaires' href='https://www.guineenews.org/le-ministere-de-lenseignement-superieur-et-de-la-recherche-scientifique-dans-la-dynamique-de-la-relance-des-sports-universitaires/' />
<link rel='next' title='Union Africaine: la lutte contre la corruption et le dégraissage des institutions seront effectifs?' href='https://www.guineenews.org/union-africaine-la-lutte-contre-la-corruption-et-le-degraissage-des-institutions-seront-effectifs/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.guineenews.org/le-mot-dordre-de-greve-des-syndicats-suivi-a-kindia/" />
<link rel='shortlink' href='https://wp.me/p4WzNl-2Fe' />
<link rel="alternate" type="application/json+oembed" href="https://www.guineenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guineenews.org%2Fle-mot-dordre-de-greve-des-syndicats-suivi-a-kindia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guineenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guineenews.org%2Fle-mot-dordre-de-greve-des-syndicats-suivi-a-kindia%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.guineenews.org/le-mot-dordre-de-greve-des-syndicats-suivi-a-kindia/amp/" >
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.guineenews.org\/wp-admin\/","wpRestNonce":"2b3c2d2279","wpRestUrl":"https:\/\/www.guineenews.org\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.guineenews.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Le mot d’ordre de grève des syndicats suivi à Kindia." />
<meta property="og:url" content="https://www.guineenews.org/le-mot-dordre-de-greve-des-syndicats-suivi-a-kindia/" />
<meta property="og:description" content="Ce mot d’ordre de grève déclenchée par les deux centrales syndicales CNTG USTG ce mercredi 4 juillet 2018 sur l’ensemble du territoire national par rapport à l’augmentation du prix du carburant à l…" />
<meta property="article:published_time" content="2018-07-04T10:04:23+00:00" />
<meta property="article:modified_time" content="2018-07-05T10:08:00+00:00" />
<meta property="og:site_name" content="Guinéenews©" />
<meta property="og:image" content="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/9384094C-C931-4BFC-A83C-9BEFE0DF32BB.jpeg?fit=300%2C225&amp;ssl=1" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="225" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@Guineenews" />
<meta name="twitter:text:title" content="Le mot d’ordre de grève des syndicats suivi à Kindia." />
<meta name="twitter:image" content="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/9384094C-C931-4BFC-A83C-9BEFE0DF32BB.jpeg?fit=300%2C225&#038;ssl=1&#038;w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Guineenews" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-footer-wrapper::before {
        opacity: 0.5;
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.guineenews.org/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.guineenews.org/category/region/",
                                "name": "Région"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.guineenews.org/category/region/maritime/",
                                "name": "Basse Guinée"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.guineenews.org/le-mot-dordre-de-greve-des-syndicats-suivi-a-kindia/",
                                "name": "Le mot d’ordre de grève des syndicats suivi à Kindia."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style>    
    <script src='https://www.google.com/recaptcha/api.js'></script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
		(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-0712413642008005",
		enable_page_level_ads: true
		});
    </script>
    
</head>

<body class="post-template-default single single-post postid-10244 single-format-standard le-mot-dordre-de-greve-des-syndicats-suivi-a-kindia global-block-template-1 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-816"><a href="https://guineenews.org"><i class="fa fa-home" td-only-icon></i>Accueil</a></li>
<li id="menu-item-811" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-811"><a href="https://www.guineenews.org/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.guineenews.org/category/news/artculture/">Art &amp; Culture</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/news/economie/">Economie</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/news/faitsdivers/">Faits Divers</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/news/politique/">Politique</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/news/revuedepresse/">Revue de presse</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/news/societe/">Société</a></li>
</ul>
</li>
<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="https://www.guineenews.org/category/granddossiers/">Grands Dossiers</a></li>
<li id="menu-item-809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809"><a href="https://www.guineenews.org/category/interviews/">Interviews</a></li>
<li id="menu-item-812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-812"><a href="https://www.guineenews.org/category/publireportage/">Publireportage</a></li>
<li id="menu-item-813" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-813"><a href="https://www.guineenews.org/category/region/">Région<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/region/maritime/">Basse Guinée</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/region/foret/">Guinée Forestière</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/region/lasavane/">Haute Guinée</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/region/foutah/">Moyenne Guinée</a></li>
</ul>
</li>
<li id="menu-item-814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814"><a href="https://www.guineenews.org/category/sport/">Sport</a></li>
<li id="menu-item-810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-810"><a href="https://www.guineenews.org/category/lemonde/">Le monde</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.guineenews.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">24.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Conakry, GN </div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                jeudi, 05 juillet 2018 13:13:52  
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topheader" class="top-header-menu"><li id="menu-item-797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-797"><a href="https://guineenews.org">Accueil</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-796"><a href="https://www.guineenews.org/a-propos-de/">À propos de</a></li>
<li id="menu-item-795" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-795"><a href="https://www.guineenews.org/charte-des-commentaires/">Charte des commentaires</a></li>
<li id="menu-item-794" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-794"><a href="https://www.guineenews.org/mentions-legales/">Mentions légales</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.guineenews.org/">
                <img src="https://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1.png" alt="Guinéenews"/>
                <span class="td-visual-hidden">Guinéenews©</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5b3e191835d9c_rand td_block_template_1"><span class="td-adspot-title">SMB</span><a href="http://smb-guinee.com" target="_blank">
<img src="https://www.guineenews.org/wp-content/uploads/2018/03/PubSMB729x90.gif" style="border: none;" />
</a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.guineenews.org/">
            <img src="https://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1.png" alt="Guinéenews"/>
        </a>
        </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-816"><a href="https://guineenews.org"><i class="fa fa-home" td-only-icon></i>Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-811"><a href="https://www.guineenews.org/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b3e191838b61_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b3e191838b61" ><script>var block_td_uid_2_5b3e191838b61 = new tdBlock();
block_td_uid_2_5b3e191838b61.id = "td_uid_2_5b3e191838b61";
block_td_uid_2_5b3e191838b61.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5b3e191838b61_rand","tdc_css_class":"td_uid_2_5b3e191838b61_rand","tdc_css_class_style":"td_uid_2_5b3e191838b61_rand_style"}';
block_td_uid_2_5b3e191838b61.td_column_number = "3";
block_td_uid_2_5b3e191838b61.block_type = "td_block_mega_menu";
block_td_uid_2_5b3e191838b61.post_count = "4";
block_td_uid_2_5b3e191838b61.found_posts = "1641";
block_td_uid_2_5b3e191838b61.header_color = "";
block_td_uid_2_5b3e191838b61.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b3e191838b61.max_num_pages = "411";
tdBlocksArray.push(block_td_uid_2_5b3e191838b61);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5b3e191838b61" id="td_uid_3_5b3e19183ff6a" data-td_block_id="td_uid_2_5b3e191838b61" data-td_filter_value="" href="https://www.guineenews.org/category/news/">Tous</a><a class="mega-menu-sub-cat-td_uid_2_5b3e191838b61"  id="td_uid_4_5b3e191840091" data-td_block_id="td_uid_2_5b3e191838b61" data-td_filter_value="33" href="https://www.guineenews.org/category/news/artculture/">Art &amp; Culture</a><a class="mega-menu-sub-cat-td_uid_2_5b3e191838b61"  id="td_uid_5_5b3e1918401ce" data-td_block_id="td_uid_2_5b3e191838b61" data-td_filter_value="34" href="https://www.guineenews.org/category/news/economie/">Economie</a><a class="mega-menu-sub-cat-td_uid_2_5b3e191838b61"  id="td_uid_6_5b3e191840303" data-td_block_id="td_uid_2_5b3e191838b61" data-td_filter_value="35" href="https://www.guineenews.org/category/news/faitsdivers/">Faits Divers</a><a class="mega-menu-sub-cat-td_uid_2_5b3e191838b61"  id="td_uid_7_5b3e19184044f" data-td_block_id="td_uid_2_5b3e191838b61" data-td_filter_value="36" href="https://www.guineenews.org/category/news/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_2_5b3e191838b61"  id="td_uid_8_5b3e191840581" data-td_block_id="td_uid_2_5b3e191838b61" data-td_filter_value="37" href="https://www.guineenews.org/category/news/revuedepresse/">Revue de presse</a><a class="mega-menu-sub-cat-td_uid_2_5b3e191838b61"  id="td_uid_9_5b3e1918406b8" data-td_block_id="td_uid_2_5b3e191838b61" data-td_filter_value="38" href="https://www.guineenews.org/category/news/societe/">Société</a></div></div><div id=td_uid_2_5b3e191838b61 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/drame-de-kassonya-coyah-deux-corps-deja-repeches-sur-la-dizaine-de-victimes/" rel="bookmark" class="td-image-wrap" title="Drame de Kassonya (Coyah) : deux corps déjà repêchés sur la dizaine de victimes"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Kassonya.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Kassonya.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Kassonya.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Kassonya.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Kassonya.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Drame de Kassonya (Coyah) : deux corps déjà repêchés sur la dizaine de victimes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/drame-de-kassonya-coyah-deux-corps-deja-repeches-sur-la-dizaine-de-victimes/" rel="bookmark" title="Drame de Kassonya (Coyah) : deux corps déjà repêchés sur la dizaine de victimes">Drame de Kassonya (Coyah) : deux corps déjà repêchés sur la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/crise-de-carburant-les-syndicats-entrent-en-negociations-avec-le-gouvernement/" rel="bookmark" class="td-image-wrap" title="Crise de carburant: les syndicats entrent en négociations avec le gouvernement"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Louis-Mbemba-Amadou-Diallo-CNTG-USTG.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Louis-Mbemba-Amadou-Diallo-CNTG-USTG.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Louis-Mbemba-Amadou-Diallo-CNTG-USTG.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Louis-Mbemba-Amadou-Diallo-CNTG-USTG.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Louis-Mbemba-Amadou-Diallo-CNTG-USTG.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crise de carburant: les syndicats entrent en négociations avec le gouvernement"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/crise-de-carburant-les-syndicats-entrent-en-negociations-avec-le-gouvernement/" rel="bookmark" title="Crise de carburant: les syndicats entrent en négociations avec le gouvernement">Crise de carburant: les syndicats entrent en négociations avec le gouvernement</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/dossier-guinee-augmentation-du-prix-de-carburant-les-dessous-dune-decision-controversee-mais/" rel="bookmark" class="td-image-wrap" title="Dossier &#8211; Guinée : Augmentation du prix de carburant &#8211; Les dessous  d’une décision « controversée », mais&#8230;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/1785CD85-9519-44DD-9884-DA7E1292F1E9.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/1785CD85-9519-44DD-9884-DA7E1292F1E9.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/1785CD85-9519-44DD-9884-DA7E1292F1E9.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/1785CD85-9519-44DD-9884-DA7E1292F1E9.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/1785CD85-9519-44DD-9884-DA7E1292F1E9.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dossier &#8211; Guinée : Augmentation du prix de carburant &#8211; Les dessous  d’une décision « controversée », mais&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/dossier-guinee-augmentation-du-prix-de-carburant-les-dessous-dune-decision-controversee-mais/" rel="bookmark" title="Dossier &#8211; Guinée : Augmentation du prix de carburant &#8211; Les dessous  d’une décision « controversée », mais&#8230;">Dossier &#8211; Guinée : Augmentation du prix de carburant &#8211; Les&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/greve-generale-enco-5-sonfonia-paralyse-le-marche-enta-et-lautoroute-grouillent-de-monde-11h30/" rel="bookmark" class="td-image-wrap" title="Grève générale: Enco 5-Sonfonia paralysé, le marché ENTA et l&rsquo;Autoroute grouillent de monde (11h30)"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/sonfonia.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/sonfonia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/sonfonia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/sonfonia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/sonfonia.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grève générale: Enco 5-Sonfonia paralysé, le marché ENTA et l&rsquo;Autoroute grouillent de monde (11h30)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/greve-generale-enco-5-sonfonia-paralyse-le-marche-enta-et-lautoroute-grouillent-de-monde-11h30/" rel="bookmark" title="Grève générale: Enco 5-Sonfonia paralysé, le marché ENTA et l&rsquo;Autoroute grouillent de monde (11h30)">Grève générale: Enco 5-Sonfonia paralysé, le marché ENTA et l&rsquo;Autoroute grouillent&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b3e191838b61" data-td_block_id="td_uid_2_5b3e191838b61"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b3e191838b61" data-td_block_id="td_uid_2_5b3e191838b61"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-808"><a href="https://www.guineenews.org/category/granddossiers/">Grands Dossiers</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5b3e1918459e4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5b3e1918459e4" ><script>var block_td_uid_10_5b3e1918459e4 = new tdBlock();
block_td_uid_10_5b3e1918459e4.id = "td_uid_10_5b3e1918459e4";
block_td_uid_10_5b3e1918459e4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5b3e1918459e4_rand","tdc_css_class":"td_uid_10_5b3e1918459e4_rand","tdc_css_class_style":"td_uid_10_5b3e1918459e4_rand_style"}';
block_td_uid_10_5b3e1918459e4.td_column_number = "3";
block_td_uid_10_5b3e1918459e4.block_type = "td_block_mega_menu";
block_td_uid_10_5b3e1918459e4.post_count = "5";
block_td_uid_10_5b3e1918459e4.found_posts = "20";
block_td_uid_10_5b3e1918459e4.header_color = "";
block_td_uid_10_5b3e1918459e4.ajax_pagination_infinite_stop = "";
block_td_uid_10_5b3e1918459e4.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_10_5b3e1918459e4);
</script><div id=td_uid_10_5b3e1918459e4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/dossier-guinee-augmentation-du-prix-de-carburant-les-dessous-dune-decision-controversee-mais/" rel="bookmark" class="td-image-wrap" title="Dossier &#8211; Guinée : Augmentation du prix de carburant &#8211; Les dessous  d’une décision « controversée », mais&#8230;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/1785CD85-9519-44DD-9884-DA7E1292F1E9.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/1785CD85-9519-44DD-9884-DA7E1292F1E9.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/1785CD85-9519-44DD-9884-DA7E1292F1E9.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/1785CD85-9519-44DD-9884-DA7E1292F1E9.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/1785CD85-9519-44DD-9884-DA7E1292F1E9.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dossier &#8211; Guinée : Augmentation du prix de carburant &#8211; Les dessous  d’une décision « controversée », mais&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/dossier-guinee-augmentation-du-prix-de-carburant-les-dessous-dune-decision-controversee-mais/" rel="bookmark" title="Dossier &#8211; Guinée : Augmentation du prix de carburant &#8211; Les dessous  d’une décision « controversée », mais&#8230;">Dossier &#8211; Guinée : Augmentation du prix de carburant &#8211; Les&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/exclusif-les-derogations-sur-les-decaissements-en-faveur-des-epa-source-de-detournement-des-deniers-publics-par-les-hauts-cadres-de-nos-finances/" rel="bookmark" class="td-image-wrap" title="Exclusif : Les dérogations sur les décaissements en faveur des EPA, source de détournement des deniers publics par les hauts cadres de nos finances"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/06/0DF3A2A6-9BE1-453E-BDE3-4F198479808C.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/06/0DF3A2A6-9BE1-453E-BDE3-4F198479808C.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/06/0DF3A2A6-9BE1-453E-BDE3-4F198479808C.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/06/0DF3A2A6-9BE1-453E-BDE3-4F198479808C.jpeg?resize=557%2C385&#038;ssl=1 557w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/06/0DF3A2A6-9BE1-453E-BDE3-4F198479808C.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exclusif : Les dérogations sur les décaissements en faveur des EPA, source de détournement des deniers publics par les hauts cadres de nos finances"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/exclusif-les-derogations-sur-les-decaissements-en-faveur-des-epa-source-de-detournement-des-deniers-publics-par-les-hauts-cadres-de-nos-finances/" rel="bookmark" title="Exclusif : Les dérogations sur les décaissements en faveur des EPA, source de détournement des deniers publics par les hauts cadres de nos finances">Exclusif : Les dérogations sur les décaissements en faveur des EPA,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/changement-climatique-une-secheresse-sans-precedent-sabat-sur-le-fouta-et-ravage-cultures-et-animaux/" rel="bookmark" class="td-image-wrap" title="Changement climatique : Une sècheresse sans précédent s’abat sur le Fouta et ravage cultures et animaux"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/05/Secheresse1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/05/Secheresse1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/05/Secheresse1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/05/Secheresse1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/05/Secheresse1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Changement climatique : Une sècheresse sans précédent s’abat sur le Fouta et ravage cultures et animaux"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/changement-climatique-une-secheresse-sans-precedent-sabat-sur-le-fouta-et-ravage-cultures-et-animaux/" rel="bookmark" title="Changement climatique : Une sècheresse sans précédent s’abat sur le Fouta et ravage cultures et animaux">Changement climatique : Une sècheresse sans précédent s’abat sur le Fouta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/le-mystere-des-milliards-de-mohamed-toure-fils-du-premier-president-guineen/" rel="bookmark" class="td-image-wrap" title="Le mystère des milliards de Mohamed Touré, fils du premier président guinéen."><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/05/17CAEDA5-AD18-4346-8FE3-4A732147B0E1.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/05/17CAEDA5-AD18-4346-8FE3-4A732147B0E1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/05/17CAEDA5-AD18-4346-8FE3-4A732147B0E1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/05/17CAEDA5-AD18-4346-8FE3-4A732147B0E1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le mystère des milliards de Mohamed Touré, fils du premier président guinéen."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/le-mystere-des-milliards-de-mohamed-toure-fils-du-premier-president-guineen/" rel="bookmark" title="Le mystère des milliards de Mohamed Touré, fils du premier président guinéen.">Le mystère des milliards de Mohamed Touré, fils du premier président&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/kassory-fofana-le-ppp-est-un-outil-efficace-pour-developper-la-guinee-interview-madina-men/" rel="bookmark" class="td-image-wrap" title="Kassory Fofana : « Le PPP est un outil efficace pour développer la Guinée » &#8211; Interview (Madina Men)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/05/C376E8C2-71ED-415B-9938-B287ACB58360.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/05/C376E8C2-71ED-415B-9938-B287ACB58360.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/05/C376E8C2-71ED-415B-9938-B287ACB58360.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/05/C376E8C2-71ED-415B-9938-B287ACB58360.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kassory Fofana : « Le PPP est un outil efficace pour développer la Guinée » &#8211; Interview (Madina Men)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/kassory-fofana-le-ppp-est-un-outil-efficace-pour-developper-la-guinee-interview-madina-men/" rel="bookmark" title="Kassory Fofana : « Le PPP est un outil efficace pour développer la Guinée » &#8211; Interview (Madina Men)">Kassory Fofana : « Le PPP est un outil efficace pour développer la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5b3e1918459e4" data-td_block_id="td_uid_10_5b3e1918459e4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5b3e1918459e4" data-td_block_id="td_uid_10_5b3e1918459e4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-809"><a href="https://www.guineenews.org/category/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-812"><a href="https://www.guineenews.org/category/publireportage/">Publireportage</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5b3e191850616_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5b3e191850616" ><script>var block_td_uid_11_5b3e191850616 = new tdBlock();
block_td_uid_11_5b3e191850616.id = "td_uid_11_5b3e191850616";
block_td_uid_11_5b3e191850616.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"39","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5b3e191850616_rand","tdc_css_class":"td_uid_11_5b3e191850616_rand","tdc_css_class_style":"td_uid_11_5b3e191850616_rand_style"}';
block_td_uid_11_5b3e191850616.td_column_number = "3";
block_td_uid_11_5b3e191850616.block_type = "td_block_mega_menu";
block_td_uid_11_5b3e191850616.post_count = "5";
block_td_uid_11_5b3e191850616.found_posts = "168";
block_td_uid_11_5b3e191850616.header_color = "";
block_td_uid_11_5b3e191850616.ajax_pagination_infinite_stop = "";
block_td_uid_11_5b3e191850616.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_11_5b3e191850616);
</script><div id=td_uid_11_5b3e191850616 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/avis-de-publication-unicef-lrps-gui-2018-9140953-lta-diffusion-tv-et-radio/" rel="bookmark" class="td-image-wrap" title="Avis de publication UNICEF LRPS-GUI-2018-9140953 LTA DIFFUSION TV et RADIO"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Logo-Unicef.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Logo-Unicef.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Logo-Unicef.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Logo-Unicef.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Logo-Unicef.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avis de publication UNICEF LRPS-GUI-2018-9140953 LTA DIFFUSION TV et RADIO"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/avis-de-publication-unicef-lrps-gui-2018-9140953-lta-diffusion-tv-et-radio/" rel="bookmark" title="Avis de publication UNICEF LRPS-GUI-2018-9140953 LTA DIFFUSION TV et RADIO">Avis de publication UNICEF LRPS-GUI-2018-9140953 LTA DIFFUSION TV et RADIO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/avis-de-publication-de-unicef-lrps-gui-2018-9140952-lta-production-video-et-capsules/" rel="bookmark" class="td-image-wrap" title="Avis de publication de UNICEF LRPS-GUI-2018-9140952 LTA PRODUCTION VIDEO et CAPSULES"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Logo-Unicef.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Logo-Unicef.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Logo-Unicef.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Logo-Unicef.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Logo-Unicef.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avis de publication de UNICEF LRPS-GUI-2018-9140952 LTA PRODUCTION VIDEO et CAPSULES"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/avis-de-publication-de-unicef-lrps-gui-2018-9140952-lta-production-video-et-capsules/" rel="bookmark" title="Avis de publication de UNICEF LRPS-GUI-2018-9140952 LTA PRODUCTION VIDEO et CAPSULES">Avis de publication de UNICEF LRPS-GUI-2018-9140952 LTA PRODUCTION VIDEO et CAPSULES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/conference-internationale-u-p-r-du-14-juillet-2018-a-liege-belgique/" rel="bookmark" class="td-image-wrap" title="Conférence Internationale U.P.R  du 14 juillet 2018 à Liège (Belgique)"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/91E65218-2753-4B87-9E2B-DC52AD71690D.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/91E65218-2753-4B87-9E2B-DC52AD71690D.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/91E65218-2753-4B87-9E2B-DC52AD71690D.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/91E65218-2753-4B87-9E2B-DC52AD71690D.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/91E65218-2753-4B87-9E2B-DC52AD71690D.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conférence Internationale U.P.R  du 14 juillet 2018 à Liège (Belgique)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/conference-internationale-u-p-r-du-14-juillet-2018-a-liege-belgique/" rel="bookmark" title="Conférence Internationale U.P.R  du 14 juillet 2018 à Liège (Belgique)">Conférence Internationale U.P.R  du 14 juillet 2018 à Liège (Belgique)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/la-jeune-chambre-internationale-dubreka-racines-simplique-dans-le-reboisement-a-dubreka/" rel="bookmark" class="td-image-wrap" title="La Jeune Chambre Internationale Dubréka Racines s’implique dans le reboisement à Dubréka"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/received_1896066030452723.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/received_1896066030452723.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/received_1896066030452723.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/received_1896066030452723.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/received_1896066030452723.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Jeune Chambre Internationale Dubréka Racines s’implique dans le reboisement à Dubréka"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/la-jeune-chambre-internationale-dubreka-racines-simplique-dans-le-reboisement-a-dubreka/" rel="bookmark" title="La Jeune Chambre Internationale Dubréka Racines s’implique dans le reboisement à Dubréka">La Jeune Chambre Internationale Dubréka Racines s’implique dans le reboisement à&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/avis-de-recrutement-guineenews-recherche-deux-journalistes-experimentes-a-conakry/" rel="bookmark" class="td-image-wrap" title="Avis de recrutement : Guinéenews© recherche deux journalistes expérimentés à Conakry"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/05/Prix-Guinéenews.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/05/Prix-Guinéenews.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/05/Prix-Guinéenews.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/05/Prix-Guinéenews.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/05/Prix-Guinéenews.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avis de recrutement : Guinéenews© recherche deux journalistes expérimentés à Conakry"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/avis-de-recrutement-guineenews-recherche-deux-journalistes-experimentes-a-conakry/" rel="bookmark" title="Avis de recrutement : Guinéenews© recherche deux journalistes expérimentés à Conakry">Avis de recrutement : Guinéenews© recherche deux journalistes expérimentés à Conakry</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5b3e191850616" data-td_block_id="td_uid_11_5b3e191850616"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5b3e191850616" data-td_block_id="td_uid_11_5b3e191850616"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-813"><a href="https://www.guineenews.org/category/region/">Région</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5b3e191858b75_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5b3e191858b75" ><script>var block_td_uid_12_5b3e191858b75 = new tdBlock();
block_td_uid_12_5b3e191858b75.id = "td_uid_12_5b3e191858b75";
block_td_uid_12_5b3e191858b75.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"40","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5b3e191858b75_rand","tdc_css_class":"td_uid_12_5b3e191858b75_rand","tdc_css_class_style":"td_uid_12_5b3e191858b75_rand_style"}';
block_td_uid_12_5b3e191858b75.td_column_number = "3";
block_td_uid_12_5b3e191858b75.block_type = "td_block_mega_menu";
block_td_uid_12_5b3e191858b75.post_count = "4";
block_td_uid_12_5b3e191858b75.found_posts = "304";
block_td_uid_12_5b3e191858b75.header_color = "";
block_td_uid_12_5b3e191858b75.ajax_pagination_infinite_stop = "";
block_td_uid_12_5b3e191858b75.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_12_5b3e191858b75);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5b3e191858b75" id="td_uid_13_5b3e19185cac4" data-td_block_id="td_uid_12_5b3e191858b75" data-td_filter_value="" href="https://www.guineenews.org/category/region/">Tous</a><a class="mega-menu-sub-cat-td_uid_12_5b3e191858b75"  id="td_uid_14_5b3e19185cc70" data-td_block_id="td_uid_12_5b3e191858b75" data-td_filter_value="41" href="https://www.guineenews.org/category/region/maritime/">Basse Guinée</a><a class="mega-menu-sub-cat-td_uid_12_5b3e191858b75"  id="td_uid_15_5b3e19185cec6" data-td_block_id="td_uid_12_5b3e191858b75" data-td_filter_value="42" href="https://www.guineenews.org/category/region/foret/">Guinée Forestière</a><a class="mega-menu-sub-cat-td_uid_12_5b3e191858b75"  id="td_uid_16_5b3e19185d0e5" data-td_block_id="td_uid_12_5b3e191858b75" data-td_filter_value="43" href="https://www.guineenews.org/category/region/lasavane/">Haute Guinée</a><a class="mega-menu-sub-cat-td_uid_12_5b3e191858b75"  id="td_uid_17_5b3e19185d328" data-td_block_id="td_uid_12_5b3e191858b75" data-td_filter_value="44" href="https://www.guineenews.org/category/region/foutah/">Moyenne Guinée</a></div></div><div id=td_uid_12_5b3e191858b75 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/lelouma-trois-violeurs-condamnes-a-des-peines-de-reclusion-criminelle/" rel="bookmark" class="td-image-wrap" title="Lélouma: trois violeurs condamnés à des peines de réclusion criminelle"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/LogoLicious_20180703_195640.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/LogoLicious_20180703_195640.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/LogoLicious_20180703_195640.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/LogoLicious_20180703_195640.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/LogoLicious_20180703_195640.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lélouma: trois violeurs condamnés à des peines de réclusion criminelle"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/lelouma-trois-violeurs-condamnes-a-des-peines-de-reclusion-criminelle/" rel="bookmark" title="Lélouma: trois violeurs condamnés à des peines de réclusion criminelle">Lélouma: trois violeurs condamnés à des peines de réclusion criminelle</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/greve-generale-le-mot-dordre-ignore-a-fria/" rel="bookmark" class="td-image-wrap" title="Grève générale : le mot d’ordre ignoré à Fria"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Fria-Ville.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Fria-Ville.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Fria-Ville.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Fria-Ville.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Fria-Ville.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grève générale : le mot d’ordre ignoré à Fria"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/greve-generale-le-mot-dordre-ignore-a-fria/" rel="bookmark" title="Grève générale : le mot d’ordre ignoré à Fria">Grève générale : le mot d’ordre ignoré à Fria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/mamou-le-constat-de-la-premiere-journee-de-greve-generale/" rel="bookmark" class="td-image-wrap" title="Mamou: le constat de la première journée de grève générale"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Image_1530714899661.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Image_1530714899661.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Image_1530714899661.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Image_1530714899661.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Image_1530714899661.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mamou: le constat de la première journée de grève générale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/mamou-le-constat-de-la-premiere-journee-de-greve-generale/" rel="bookmark" title="Mamou: le constat de la première journée de grève générale">Mamou: le constat de la première journée de grève générale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/greve-du-syndicat-a-labe-des-axes-routiers-barricades-par-les-grevistes/" rel="bookmark" class="td-image-wrap" title="Grève du syndicat à Labé : des axes routiers  barricadés par les grévistes"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/36688192_1674247012670710_5342578538971136_n.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/36688192_1674247012670710_5342578538971136_n.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/36688192_1674247012670710_5342578538971136_n.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/36688192_1674247012670710_5342578538971136_n.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/36688192_1674247012670710_5342578538971136_n.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grève du syndicat à Labé : des axes routiers  barricadés par les grévistes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/greve-du-syndicat-a-labe-des-axes-routiers-barricades-par-les-grevistes/" rel="bookmark" title="Grève du syndicat à Labé : des axes routiers  barricadés par les grévistes">Grève du syndicat à Labé : des axes routiers  barricadés&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5b3e191858b75" data-td_block_id="td_uid_12_5b3e191858b75"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5b3e191858b75" data-td_block_id="td_uid_12_5b3e191858b75"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-814"><a href="https://www.guineenews.org/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-810"><a href="https://www.guineenews.org/category/lemonde/">Le monde</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.guineenews.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.guineenews.org/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Région" class="entry-crumb" href="https://www.guineenews.org/category/region/">Région</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Basse Guinée" class="entry-crumb" href="https://www.guineenews.org/category/region/maritime/">Basse Guinée</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Le mot d’ordre de grève des syndicats suivi à Kindia.</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-10244" class="post-10244 post type-post status-publish format-standard has-post-thumbnail hentry category-maritime category-featured category-news category-region" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.guineenews.org/category/region/">Région</a></li><li class="entry-category"><a  href="https://www.guineenews.org/category/region/maritime/">Basse Guinée</a></li><li class="entry-category"><a  href="https://www.guineenews.org/category/news/">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Le mot d’ordre de grève des syndicats suivi à Kindia.</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.guineenews.org/author/mamady/">Mamady Mara</a><div class="td-author-line"> - </div> </div>                    juillet 4, 2018 10:04                      <div class="td-post-comments"><a href="https://www.guineenews.org/le-mot-dordre-de-greve-des-syndicats-suivi-a-kindia/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_18_5b3e191866c00" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.guineenews.org%2Fle-mot-dordre-de-greve-des-syndicats-suivi-a-kindia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Le+mot+d%E2%80%99ordre+de+gr%C3%A8ve+des+syndicats+suivi+%C3%A0+Kindia.&url=https%3A%2F%2Fwww.guineenews.org%2Fle-mot-dordre-de-greve-des-syndicats-suivi-a-kindia%2F&via=Guin%C3%A9enews%C2%A9">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.guineenews.org/le-mot-dordre-de-greve-des-syndicats-suivi-a-kindia/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.guineenews.org/le-mot-dordre-de-greve-des-syndicats-suivi-a-kindia/&amp;media=https://www.guineenews.org/wp-content/uploads/2018/07/9384094C-C931-4BFC-A83C-9BEFE0DF32BB.jpeg&description=Le+mot+d%E2%80%99ordre+de+gr%C3%A8ve+des+syndicats+suivi+%C3%A0+Kindia.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Le mot d’ordre de grève des syndicats suivi à Kindia. %0A%0A https://www.guineenews.org/le-mot-dordre-de-greve-des-syndicats-suivi-a-kindia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_18_5b3e191866c00">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/9384094C-C931-4BFC-A83C-9BEFE0DF32BB.jpeg?fit=300%2C225&ssl=1" data-caption=""><img width="300" height="225" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/9384094C-C931-4BFC-A83C-9BEFE0DF32BB.jpeg?resize=300%2C225&ssl=1" srcset="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/9384094C-C931-4BFC-A83C-9BEFE0DF32BB.jpeg?w=300&ssl=1 300w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/9384094C-C931-4BFC-A83C-9BEFE0DF32BB.jpeg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/9384094C-C931-4BFC-A83C-9BEFE0DF32BB.jpeg?resize=265%2C198&ssl=1 265w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="9384094C-C931-4BFC-A83C-9BEFE0DF32BB"/></a></div>
        <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.guineenews.org%2Fle-mot-dordre-de-greve-des-syndicats-suivi-a-kindia%2F&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=like" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:60px;"></iframe><p style="text-align: justify;">Ce mot d’ordre de grève déclenchée par les deux centrales syndicales CNTG USTG ce mercredi 4 juillet 2018 sur l’ensemble du territoire national par rapport à l’augmentation du prix du carburant à la pompe. Ce matin le constat est amère au niveau du secteur des transports. Dans cette ville, les véhicules de transport en commun sont restés immobilisés à la gare routière, a constaté la rédaction régionale du site <i>Guinéenews©</i>, basée sur place.</p>
<p style="text-align: justify;">Cette situation donne énormément du fil à retordre aux passagers qui veulent effectuer des voyages. Partout au niveau de cette gare routière, ce mercredi matin, l’on peut voir des véhicules des transports en commun garés, et les chauffeurs tranquillement arrêtés à côte, mais aucun d’eux ne rassure les passagers pour le déplacement. Ils mettent tous en exécution ce mot d’ordre de grève jusqu’à la satisfaction de leur revendication qu’est relative à la baisse du prix du carburant, majoré par le gouvernement, il y a de cela quelques jours. Interrogé sur la situation Rouguiatou Cissé, cette dame qui est venue très tôt ce matin au niveau de ladite gare dans l’optique d’embarquer ses enfants pour Conakry s’est vu confrontée à cette situation : « J’étais très tôt pour faire voyagé mes enfants pour les vacances mais j’ai trouvé que les chauffeurs sont en grève. Ils nous disent qu’il n’y a pas de transport et qu’ils observent la grève pendant trois jours. Cela nous inquiète énormément », a-t-elle martelé.</p>
<p style="text-align: justify;">Ansoumane Camara, un fonctionnaire de l’Etat voulait aussi effectuer un voyage ce matin sur Conakry, et dès son arrivée à la gare, il s’est aussi mis à demander les chauffeurs pour la cause de ce refus des véhicules de bouger, et du coup, il a eu une réponse : « Les véhicules sont là mais les chauffeurs disent qu’ils ne bouge pas sauf après la négociation entre les syndicats et le gouvernement. Donc, il faudrait qu’un accord soit trouvé très rapidement », sollicite-t-il.</p>
<p style="text-align: justify;">A en croire ce passager, cette hausse du prix du carburant va énormément impacter sur la vie du guinéen, surtout quand on sait que tout est lié à cette denrée.</p>
<p style="text-align: justify;">De son côté la structure syndicale des transporteurs de Kindia évoque le non-respect de la convention qui a été signée entre les deux centrales syndicales CNTG -USTG et l’Etat, d’où le déclenchement de cette grève pour exiger au gouvernement la baisse du prix du carburant qu’il a augmenté.</p>
<p style="text-align: justify;">« Ça va avoir des répercussions sur tous les aspects de la vie des guinéens surtout économiquement. Il faut que l’Etat essaye de revoir encore sa copie afin de soulager les citoyens » explique Abdoulaye Pablo Camara, premier secrétaire à la négociation et conflit du syndicat des transporteurs de la préfecture de Kindia.</p>
<p style="text-align: justify;">En attendant que les lignes ne bougent du côté du gouvernement, dans la ville, cette grève n’impacte énormément sur le secteur des transports, mais dans les jours avenirs les autres secteurs vont aussi s’inviter dans la danse.</p>
<p style="text-align: justify;">Affaire à suivre.</p>
<div class="post-views post-10244 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Nombre de vues </span>
			<span class="post-views-count">7</span>
			</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10244" class="share-twitter sd-button share-icon no-text" href="https://www.guineenews.org/le-mot-dordre-de-greve-des-syndicats-suivi-a-kindia/?share=twitter" rel="noopener noreferrer" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-10244" class="share-facebook sd-button share-icon no-text" href="https://www.guineenews.org/le-mot-dordre-de-greve-des-syndicats-suivi-a-kindia/?share=facebook" rel="noopener noreferrer" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-10244" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.guineenews.org/le-mot-dordre-de-greve-des-syndicats-suivi-a-kindia/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_19_5b3e19186a1eb_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1637253253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1637253253"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1637253253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1637253253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.guineenews.org/le-mot-dordre-de-greve-des-syndicats-suivi-a-kindia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_20_5b3e19186a968" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.guineenews.org%2Fle-mot-dordre-de-greve-des-syndicats-suivi-a-kindia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Le+mot+d%E2%80%99ordre+de+gr%C3%A8ve+des+syndicats+suivi+%C3%A0+Kindia.&url=https%3A%2F%2Fwww.guineenews.org%2Fle-mot-dordre-de-greve-des-syndicats-suivi-a-kindia%2F&via=Guin%C3%A9enews%C2%A9">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.guineenews.org/le-mot-dordre-de-greve-des-syndicats-suivi-a-kindia/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.guineenews.org/le-mot-dordre-de-greve-des-syndicats-suivi-a-kindia/&amp;media=https://www.guineenews.org/wp-content/uploads/2018/07/9384094C-C931-4BFC-A83C-9BEFE0DF32BB.jpeg&description=Le+mot+d%E2%80%99ordre+de+gr%C3%A8ve+des+syndicats+suivi+%C3%A0+Kindia.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Le mot d’ordre de grève des syndicats suivi à Kindia. %0A%0A https://www.guineenews.org/le-mot-dordre-de-greve-des-syndicats-suivi-a-kindia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_20_5b3e19186a968">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.guineenews.org/le-ministere-de-lenseignement-superieur-et-de-la-recherche-scientifique-dans-la-dynamique-de-la-relance-des-sports-universitaires/">Le ministère de l’enseignement supérieur et de la recherche scientifique dans la dynamique de la relance des sports universitaires</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.guineenews.org/union-africaine-la-lutte-contre-la-corruption-et-le-degraissage-des-institutions-seront-effectifs/">Union Africaine: la lutte contre la corruption et le dégraissage des institutions seront effectifs?</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.guineenews.org/author/mamady/"><img alt='' src='https://secure.gravatar.com/avatar/accf2baf91726c9c72eb6b219ab49796?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/accf2baf91726c9c72eb6b219ab49796?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.guineenews.org/author/mamady/">Mamady Mara</a></span></div><div class="td-author-url"><a href="http://www.guineenews.prg">http://www.guineenews.prg</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mamady Mara"></span><meta itemprop="datePublished" content="2018-07-04T10:04:23+00:00"><meta itemprop="dateModified" content="2018-07-05T10:08:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.guineenews.org/le-mot-dordre-de-greve-des-syndicats-suivi-a-kindia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1.png"></span><meta itemprop="name" content="Guinéenews©"></span><meta itemprop="headline " content="Le mot d’ordre de grève des syndicats suivi à Kindia."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/9384094C-C931-4BFC-A83C-9BEFE0DF32BB.jpeg?fit=300%2C225&ssl=1"><meta itemprop="width" content="300"><meta itemprop="height" content="225"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_21_5b3e19186c28b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5b3e19186c28b" ><script>var block_td_uid_21_5b3e19186c28b = new tdBlock();
block_td_uid_21_5b3e19186c28b.id = "td_uid_21_5b3e19186c28b";
block_td_uid_21_5b3e19186c28b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_21_5b3e19186c28b_rand","td_column_number":3,"live_filter_cur_post_id":10244,"live_filter_cur_post_author":"22","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5b3e19186c28b_rand","tdc_css_class_style":"td_uid_21_5b3e19186c28b_rand_style"}';
block_td_uid_21_5b3e19186c28b.td_column_number = "3";
block_td_uid_21_5b3e19186c28b.block_type = "td_block_related_posts";
block_td_uid_21_5b3e19186c28b.post_count = "3";
block_td_uid_21_5b3e19186c28b.found_posts = "1671";
block_td_uid_21_5b3e19186c28b.header_color = "";
block_td_uid_21_5b3e19186c28b.ajax_pagination_infinite_stop = "";
block_td_uid_21_5b3e19186c28b.max_num_pages = "557";
tdBlocksArray.push(block_td_uid_21_5b3e19186c28b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_22_5b3e19186ffa6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5b3e19186c28b" href="#">ARTICLES CONNEXES</a><a id="td_uid_23_5b3e19186ffe9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_5b3e19186c28b" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_21_5b3e19186c28b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/drame-de-kassonya-coyah-deux-corps-deja-repeches-sur-la-dizaine-de-victimes/" rel="bookmark" class="td-image-wrap" title="Drame de Kassonya (Coyah) : deux corps déjà repêchés sur la dizaine de victimes"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Kassonya.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Kassonya.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Kassonya.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Kassonya.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Kassonya.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Drame de Kassonya (Coyah) : deux corps déjà repêchés sur la dizaine de victimes"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/drame-de-kassonya-coyah-deux-corps-deja-repeches-sur-la-dizaine-de-victimes/" rel="bookmark" title="Drame de Kassonya (Coyah) : deux corps déjà repêchés sur la dizaine de victimes">Drame de Kassonya (Coyah) : deux corps déjà repêchés sur la dizaine de victimes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/crise-de-carburant-les-syndicats-entrent-en-negociations-avec-le-gouvernement/" rel="bookmark" class="td-image-wrap" title="Crise de carburant: les syndicats entrent en négociations avec le gouvernement"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Louis-Mbemba-Amadou-Diallo-CNTG-USTG.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Louis-Mbemba-Amadou-Diallo-CNTG-USTG.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Louis-Mbemba-Amadou-Diallo-CNTG-USTG.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Louis-Mbemba-Amadou-Diallo-CNTG-USTG.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Louis-Mbemba-Amadou-Diallo-CNTG-USTG.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crise de carburant: les syndicats entrent en négociations avec le gouvernement"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/crise-de-carburant-les-syndicats-entrent-en-negociations-avec-le-gouvernement/" rel="bookmark" title="Crise de carburant: les syndicats entrent en négociations avec le gouvernement">Crise de carburant: les syndicats entrent en négociations avec le gouvernement</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/dossier-guinee-augmentation-du-prix-de-carburant-les-dessous-dune-decision-controversee-mais/" rel="bookmark" class="td-image-wrap" title="Dossier &#8211; Guinée : Augmentation du prix de carburant &#8211; Les dessous  d’une décision « controversée », mais&#8230;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/1785CD85-9519-44DD-9884-DA7E1292F1E9.jpeg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/1785CD85-9519-44DD-9884-DA7E1292F1E9.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/1785CD85-9519-44DD-9884-DA7E1292F1E9.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/1785CD85-9519-44DD-9884-DA7E1292F1E9.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/1785CD85-9519-44DD-9884-DA7E1292F1E9.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dossier &#8211; Guinée : Augmentation du prix de carburant &#8211; Les dessous  d’une décision « controversée », mais&#8230;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/dossier-guinee-augmentation-du-prix-de-carburant-les-dessous-dune-decision-controversee-mais/" rel="bookmark" title="Dossier &#8211; Guinée : Augmentation du prix de carburant &#8211; Les dessous  d’une décision « controversée », mais&#8230;">Dossier &#8211; Guinée : Augmentation du prix de carburant &#8211; Les dessous  d’une décision « controversée », mais&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5b3e19186c28b" data-td_block_id="td_uid_21_5b3e19186c28b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5b3e19186c28b" data-td_block_id="td_uid_21_5b3e19186c28b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/VivoEnergyGN/ ">
<img alt="vivo" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/05/Shell-outdoor-300x300px-contour-jaune.jpg?w=696&#038;ssl=1" style="border: none;" data-recalc-dims="1" />
</a>
<br /></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://facebook.com/TotalGuineeConakry" target="_blank">
<img alt="Total Guinée" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/06/300x250_CROISSANTERIE-01.jpg?w=696&#038;ssl=1" style="border: none;" data-recalc-dims="1" />
</a></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_24_5b3e19187496f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_24_5b3e19187496f" >
<style>
body .td_uid_24_5b3e19187496f_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_24_5b3e19187496f_rand .td-pulldown-filter-link:hover,
            body .td_uid_24_5b3e19187496f_rand .td-subcat-item a:hover,
            body .td_uid_24_5b3e19187496f_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_24_5b3e19187496f_rand .td_quote_on_blocks,
            body .td_uid_24_5b3e19187496f_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_24_5b3e19187496f_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_24_5b3e19187496f_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_24_5b3e19187496f_rand .td-instagram-user a {
                color: #934001;
            }

            body .td_uid_24_5b3e19187496f_rand .td-next-prev-wrap a:hover,
            body .td_uid_24_5b3e19187496f_rand .td-load-more-wrap a:hover {
                background-color: #934001;
                border-color: #934001;
            }

            body .td_uid_24_5b3e19187496f_rand .block-title > *,
            body .td_uid_24_5b3e19187496f_rand .td-read-more a,
            body .td_uid_24_5b3e19187496f_rand .td-weather-information:before,
            body .td_uid_24_5b3e19187496f_rand .td-weather-week:before,
            body .td_uid_24_5b3e19187496f_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_24_5b3e19187496f_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_24_5b3e19187496f_rand .td-post-category,
            body .td_uid_24_5b3e19187496f_rand .td-post-category:hover {
                background-color: #934001;
            }
            body .td-footer-wrapper .td_uid_24_5b3e19187496f_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_24_5b3e19187496f_rand .block-title {
                border-color: #934001;
            }

            
            body .td_uid_24_5b3e19187496f_rand .block-title > * {
                color: #ffffff;
            }
</style><script>var block_td_uid_24_5b3e19187496f = new tdBlock();
block_td_uid_24_5b3e19187496f.id = "td_uid_24_5b3e19187496f";
block_td_uid_24_5b3e19187496f.atts = '{"custom_title":"A Lire Aussi","custom_url":"","block_template_id":"","header_color":"#934001","header_text_color":"#ffffff","m6_tl":"","limit":"10","offset":"8","el_class":"","post_ids":"","category_id":"32","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_24_5b3e19187496f_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_24_5b3e19187496f_rand","tdc_css_class_style":"td_uid_24_5b3e19187496f_rand_style"}';
block_td_uid_24_5b3e19187496f.td_column_number = "1";
block_td_uid_24_5b3e19187496f.block_type = "td_block_7";
block_td_uid_24_5b3e19187496f.post_count = "10";
block_td_uid_24_5b3e19187496f.found_posts = "1641";
block_td_uid_24_5b3e19187496f.header_color = "#934001";
block_td_uid_24_5b3e19187496f.ajax_pagination_infinite_stop = "";
block_td_uid_24_5b3e19187496f.max_num_pages = "164";
tdBlocksArray.push(block_td_uid_24_5b3e19187496f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">A Lire Aussi</span></h4></div><div id=td_uid_24_5b3e19187496f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/le-livre-blanc-du-gouvernement-met-laccent-sur-le-commerce-et-le-multilateralisme/" rel="bookmark" class="td-image-wrap" title="Le livre blanc du gouvernement met l’accent sur le commerce et le multilatéralisme"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Chine.png?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Chine.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Chine.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Chine.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le livre blanc du gouvernement met l’accent sur le commerce et le multilatéralisme"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/le-livre-blanc-du-gouvernement-met-laccent-sur-le-commerce-et-le-multilateralisme/" rel="bookmark" title="Le livre blanc du gouvernement met l’accent sur le commerce et le multilatéralisme">Le livre blanc du gouvernement met l’accent sur le commerce et...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-05T09:40:57+00:00" >juillet 5, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/conference-internationale-u-p-r-du-14-juillet-2018-a-liege-belgique/" rel="bookmark" class="td-image-wrap" title="Conférence Internationale U.P.R  du 14 juillet 2018 à Liège (Belgique)"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/91E65218-2753-4B87-9E2B-DC52AD71690D.png?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/91E65218-2753-4B87-9E2B-DC52AD71690D.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/91E65218-2753-4B87-9E2B-DC52AD71690D.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/91E65218-2753-4B87-9E2B-DC52AD71690D.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Conférence Internationale U.P.R  du 14 juillet 2018 à Liège (Belgique)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/conference-internationale-u-p-r-du-14-juillet-2018-a-liege-belgique/" rel="bookmark" title="Conférence Internationale U.P.R  du 14 juillet 2018 à Liège (Belgique)">Conférence Internationale U.P.R  du 14 juillet 2018 à Liège (Belgique)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-05T09:38:07+00:00" >juillet 5, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/guinee-comment-reduire-le-flux-de-migration-des-jeunes/" rel="bookmark" class="td-image-wrap" title="Guinée : Comment réduire le flux de migration des jeunes?"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Migrants-1.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Migrants-1.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Migrants-1.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Migrants-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Guinée : Comment réduire le flux de migration des jeunes?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/guinee-comment-reduire-le-flux-de-migration-des-jeunes/" rel="bookmark" title="Guinée : Comment réduire le flux de migration des jeunes?">Guinée : Comment réduire le flux de migration des jeunes?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-05T06:28:02+00:00" >juillet 5, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/hausse-du-prix-du-carburant-quelles-mesures-daccompagnement-pour-les-citoyens/" rel="bookmark" class="td-image-wrap" title="Hausse du prix du carburant : quelles mesures d’accompagnement pour les citoyens?"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Bouba-Barry-ministre.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Bouba-Barry-ministre.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Bouba-Barry-ministre.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Bouba-Barry-ministre.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hausse du prix du carburant : quelles mesures d’accompagnement pour les citoyens?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/hausse-du-prix-du-carburant-quelles-mesures-daccompagnement-pour-les-citoyens/" rel="bookmark" title="Hausse du prix du carburant : quelles mesures d’accompagnement pour les citoyens?">Hausse du prix du carburant : quelles mesures d’accompagnement pour les...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-04T21:00:49+00:00" >juillet 4, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/lelouma-trois-violeurs-condamnes-a-des-peines-de-reclusion-criminelle/" rel="bookmark" class="td-image-wrap" title="Lélouma: trois violeurs condamnés à des peines de réclusion criminelle"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/LogoLicious_20180703_195640.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/LogoLicious_20180703_195640.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/LogoLicious_20180703_195640.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/LogoLicious_20180703_195640.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lélouma: trois violeurs condamnés à des peines de réclusion criminelle"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/lelouma-trois-violeurs-condamnes-a-des-peines-de-reclusion-criminelle/" rel="bookmark" title="Lélouma: trois violeurs condamnés à des peines de réclusion criminelle">Lélouma: trois violeurs condamnés à des peines de réclusion criminelle</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-04T20:25:21+00:00" >juillet 4, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/handball-challenge-u17-2018-la-guinee-connait-ses-adversaires/" rel="bookmark" class="td-image-wrap" title="Handball – Challenge U17 2018 : la Guinée connaît ses adversaires"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Handball-Guinée.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Handball-Guinée.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Handball-Guinée.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Handball-Guinée.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Handball – Challenge U17 2018 : la Guinée connaît ses adversaires"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/handball-challenge-u17-2018-la-guinee-connait-ses-adversaires/" rel="bookmark" title="Handball – Challenge U17 2018 : la Guinée connaît ses adversaires">Handball – Challenge U17 2018 : la Guinée connaît ses adversaires</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-04T20:19:42+00:00" >juillet 4, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/greve-generale-le-mot-dordre-ignore-a-fria/" rel="bookmark" class="td-image-wrap" title="Grève générale : le mot d’ordre ignoré à Fria"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Fria-Ville.jpeg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Fria-Ville.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Fria-Ville.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Fria-Ville.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Grève générale : le mot d’ordre ignoré à Fria"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/greve-generale-le-mot-dordre-ignore-a-fria/" rel="bookmark" title="Grève générale : le mot d’ordre ignoré à Fria">Grève générale : le mot d’ordre ignoré à Fria</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-04T20:16:32+00:00" >juillet 4, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/premiere-journee-de-greve-que-de-galeres-pour-les-usagers-des-zones-du-km36-et-kagbelen/" rel="bookmark" class="td-image-wrap" title="Première journée de grève: que de galères pour les usagers des zones du Km36 et Kagbélén"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/DSC02706.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/DSC02706.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/DSC02706.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/DSC02706.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Première journée de grève: que de galères pour les usagers des zones du Km36 et Kagbélén"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/premiere-journee-de-greve-que-de-galeres-pour-les-usagers-des-zones-du-km36-et-kagbelen/" rel="bookmark" title="Première journée de grève: que de galères pour les usagers des zones du Km36 et Kagbélén">Première journée de grève: que de galères pour les usagers des...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-04T20:15:04+00:00" >juillet 4, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/greve-generale-une-premiere-journee-mitigee-a-matam-et-matoto/" rel="bookmark" class="td-image-wrap" title="Grève générale : une première journée mitigée à Matam et Matoto"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/36628860_1788297094585050_6385609508558733312_n-1.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/36628860_1788297094585050_6385609508558733312_n-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/36628860_1788297094585050_6385609508558733312_n-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/36628860_1788297094585050_6385609508558733312_n-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Grève générale : une première journée mitigée à Matam et Matoto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/greve-generale-une-premiere-journee-mitigee-a-matam-et-matoto/" rel="bookmark" title="Grève générale : une première journée mitigée à Matam et Matoto">Grève générale : une première journée mitigée à Matam et Matoto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-04T20:02:12+00:00" >juillet 4, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/coyah-deux-pirogues-entrent-en-collision-a-kassonyah/" rel="bookmark" class="td-image-wrap" title="Coyah: Deux pirogues entrent en collision à Kassonyah"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Pirogues.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Pirogues.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Pirogues.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Pirogues.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coyah: Deux pirogues entrent en collision à Kassonyah"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/coyah-deux-pirogues-entrent-en-collision-a-kassonyah/" rel="bookmark" title="Coyah: Deux pirogues entrent en collision à Kassonyah">Coyah: Deux pirogues entrent en collision à Kassonyah</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-04T19:50:04+00:00" >juillet 4, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5b3e19187496f" data-td_block_id="td_uid_24_5b3e19187496f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5b3e19187496f" data-td_block_id="td_uid_24_5b3e19187496f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Partenaire</span></h4><div class="textwidget custom-html-widget"><a href="http://www.espacefmguinee.info/">
<img alt="CellCom" src="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/03/EspaceFM_logo.png?w=696&#038;ssl=1" style="border: none;" data-recalc-dims="1" />
</a>

	<a href="
https://www.facebook.com/Cellcomgsm/">
<img alt="CellCom" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/06/907A8C73-BC24-47E2-A779-998243E87036.gif?w=696&#038;ssl=1" style="border: none;" data-recalc-dims="1" />
</a>



</div></aside><aside class="widget widget_cardoza_fb_like"><div class="block-title"><span>Facebook Likes</span></div>	<div class="fb-page" style="border:1px solid #"
			 data-width="300"
	 	
	 data-height="210"
     data-href="https://www.facebook.com/GuineenewsBoubahCom?locale="fr_FR""  
     data-small-header="false"  
     data-hide-cover="" 
     data-show-facepile="true"  
	 
	 	
    
	data-show-posts="false"
	 >
	
	
	
		
		
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
    </aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_25_5b3e191889ebb_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="http://instagram.com/guineenews#"  >Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">28,028</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/guineenews"  >Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">6,118</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/guineenews"  >S'abonner</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />
	</form>

	Confidentialité et cookies : ce site utilise des cookies. En continuant à naviguer sur ce site, vous acceptez que nous en utilisions. <br />
Pour en savoir plus, y compris sur la façon de contrôler les cookies, reportez-vous à ce qui suit :
	<a href="https://automattic.com/cookies/" >
		Politique relative aux cookies	</a>
</div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_28_5b3e19188ab4b_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5b3e19188ab4b" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Météo</span></h4></div><div id=td_uid_28_5b3e19188ab4b class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Conakry, GN</div>
			<div class="td-weather-condition">légère pluie</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_28_5b3e19188ab4b"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_28_5b3e19188ab4b">
				<input id="td_uid_28_5b3e19188ab4b" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 rain-d td-w-today-icon"
						data-td-block-uid="td_uid_28_5b3e19188ab4b"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_28_5b3e19188ab4b">
					<span class="td-big-degrees">24.5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">24.5</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">24.5</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">100						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">4.2kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">88						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">jeu</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">sam</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">dim</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Récents articles</span></h4>		<ul>
											<li>
					<a href="https://www.guineenews.org/drame-de-kassonya-coyah-deux-corps-deja-repeches-sur-la-dizaine-de-victimes/">Drame de Kassonya (Coyah) : deux corps déjà repêchés sur la dizaine de victimes</a>
									</li>
											<li>
					<a href="https://www.guineenews.org/crise-de-carburant-les-syndicats-entrent-en-negociations-avec-le-gouvernement/">Crise de carburant: les syndicats entrent en négociations avec le gouvernement</a>
									</li>
											<li>
					<a href="https://www.guineenews.org/dossier-guinee-augmentation-du-prix-de-carburant-les-dessous-dune-decision-controversee-mais/">Dossier &#8211; Guinée : Augmentation du prix de carburant &#8211; Les dessous  d’une décision « controversée », mais&#8230;</a>
									</li>
											<li>
					<a href="https://www.guineenews.org/greve-generale-enco-5-sonfonia-paralyse-le-marche-enta-et-lautoroute-grouillent-de-monde-11h30/">Grève générale: Enco 5-Sonfonia paralysé, le marché ENTA et l&rsquo;Autoroute grouillent de monde (11h30)</a>
									</li>
											<li>
					<a href="https://www.guineenews.org/fraudes-generales-aux-examens-malversations-erreurs-politiques-et-sabotages/">Fraudes générales aux examens: malversations, erreurs politiques et sabotages</a>
									</li>
					</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Archives par jour</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>juillet 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.guineenews.org/2018/06/">&laquo; Juin</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.guineenews.org/2018/07/01/" aria-label="Publications publiées sur 1 July 2018">1</a></td>
	</tr>
	<tr>
		<td><a href="https://www.guineenews.org/2018/07/02/" aria-label="Publications publiées sur 2 July 2018">2</a></td><td><a href="https://www.guineenews.org/2018/07/03/" aria-label="Publications publiées sur 3 July 2018">3</a></td><td><a href="https://www.guineenews.org/2018/07/04/" aria-label="Publications publiées sur 4 July 2018">4</a></td><td id="today"><a href="https://www.guineenews.org/2018/07/05/" aria-label="Publications publiées sur 5 July 2018">5</a></td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.guineenews.org/"><img src="https://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1.png" alt="Guinéenews" title="Guinéenews"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div><strong>Guinéenews</strong>, fondé par <strong>Boubah.com</strong>, est un quotidien de nouvelles guinéen  couvrant, rapidement et dans la transparence, l'information guinéenne sous forme d'articles complets pour combler le fossé entre la vérité officielle et l'information.<div class="footer-email-wrap">Contactez-nous: <a href="mailto:webmaster@boubah.com">webmaster@boubah.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footermenu-container"><ul id="menu-footermenu" class="td-subfooter-menu"><li id="menu-item-806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-806"><a href="https://www.guineenews.org/a-propos-de/">À propos de</a></li>
<li id="menu-item-804" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-804"><a href="https://www.guineenews.org/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-805" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-805"><a href="https://www.guineenews.org/charte-des-commentaires/">Charte des commentaires</a></li>
<li id="menu-item-807" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-807"><a href="https://www.guineenews.org/contacts/">Contacts</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Guinéenews 1997 - 2025. Tous droits réservés.                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-accf2baf91726c9c72eb6b219ab49796">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5b3e191890366
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.guineenews.org\/le-mot-dordre-de-greve-des-syndicats-suivi-a-kindia\/":10244};
	</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.guineenews.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"http-www-guineenews-org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"10244 https:\/\/www.guineenews.org\/?p=10244","disqusShortname":"http-www-guineenews-org","disqusTitle":"Le mot d\u2019ordre de gr\u00e8ve des syndicats suivi \u00e0 Kindia.","disqusUrl":"https:\/\/www.guineenews.org\/le-mot-dordre-de-greve-des-syndicats-suivi-a-kindia\/","postId":"10244"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/www.guineenews.org\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"10244","nonce":"cdaedd194a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.13'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Conakry, GN ","api_location":"Conakry","api_language":"fr","api_key":"28508a2f090af0945adce0f637df4097","today_icon":"rain-d","today_icon_text":"l\u00e9g\u00e8re pluie","today_temp":[24.5,76.1],"today_humidity":100,"today_wind_speed":[4.2,2.6],"today_min":[24.5,76.1],"today_max":[24.5,76.1],"today_clouds":88,"current_unit":0,"forecast":[{"timestamp":1530792000,"day_name":"jeu","day_temp":[26,79],"owm_day_index":0},{"timestamp":1530835200,"day_name":"ven","day_temp":[26,79],"owm_day_index":4},{"timestamp":1530921600,"day_name":"sam","day_temp":[25,77],"owm_day_index":12},{"timestamp":1531008000,"day_name":"dim","day_temp":[26,78],"owm_day_index":20},{"timestamp":1531094400,"day_name":"lun","day_temp":[26,78],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_28_5b3e19188ab4b","location":"Conakry, GN","api_location":"Conakry","api_language":"fr","api_key":"28508a2f090af0945adce0f637df4097","today_icon":"rain-d","today_icon_text":"l\u00e9g\u00e8re pluie","today_temp":[24.5,76.1],"today_humidity":100,"today_wind_speed":[4.2,2.6],"today_min":[24.5,76.1],"today_max":[24.5,76.1],"today_clouds":88,"current_unit":0,"forecast":[{"timestamp":1530802800,"day_name":"jeu","day_temp":[26,78],"owm_day_index":0},{"timestamp":1530835200,"day_name":"ven","day_temp":[26,79],"owm_day_index":3},{"timestamp":1530921600,"day_name":"sam","day_temp":[25,77],"owm_day_index":11},{"timestamp":1531008000,"day_name":"dim","day_temp":[26,78],"owm_day_index":19},{"timestamp":1531094400,"day_name":"lun","day_temp":[26,78],"owm_day_index":27}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.guineenews.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.guineenews.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'73065967',post:'10244',tz:'0',srv:'www.guineenews.org'} ]);
	_stq.push([ 'clickTrackerInit', '73065967', '10244' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b3e19189119f"></textarea>
						<div id="td_live_css_uid_1_5b3e19189119f" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b3e19189119f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b3e19189119f");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 1.339 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-07-05 13:11:52 -->

<!-- Compression = gzip -->