<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<script>!function(e){function t(r){if(o[r])return o[r].exports;var a=o[r]={exports:{},id:r,loaded:!1};return e[r].call(a.exports,a,a.exports,t),a.loaded=!0,a.exports}var o={};return t.m=e,t.c=o,t.p="",t(0)}([function(e,t){"use strict";window.mrf={host:"bc.marfeelcache.com",dt:3},function(e,t,o,r,a,n,i){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(r)&&2&i.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9].*mobile/i.test(r)&&1&i.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var d="script",c=setTimeout(s,1e4),m=e.createElement(d),p=e.getElementsByTagName(d)[0];m.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",m.onerror=s,m.onload=function(){clearTimeout(c)},p.parentNode.insertBefore(m,p)}else{var f=o.pathname.split("/"),u=e.createElement("script");u.src="https://"+t.mrf.host+"/"+o.hostname+(i.multi&&f.length>1&&f[1].length?"/"+f[1]:"")+"/main.d.js",u.async=!0,e.head.appendChild(u)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf)}]);</script>

    <title>Ousmane Kaba : « Je veux faire partie d’un gouvernement qui veut changer la Guinée » | Guinéenews</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.guineenews.org/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/65664DE3-72F7-47A2-AD75-FF8B4FACE286.png?fit=1600%2C1199&ssl=1" /><link rel="icon" type="image/png" href="http://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1-265x78-2.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Guinéenews &raquo; Flux" href="https://www.guineenews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guinéenews &raquo; Flux des commentaires" href="https://www.guineenews.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guinéenews &raquo; Ousmane Kaba : « Je veux faire partie d’un gouvernement qui veut changer la Guinée » Flux des commentaires" href="https://www.guineenews.org/ousmane-kaba-je-veux-faire-partie-dun-gouvernement-qui-veut-changer-la-guinee/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.guineenews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cfblbcss-css'  href='https://www.guineenews.org/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.guineenews.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.guineenews.org/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.guineenews.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.guineenews.org/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.guineenews.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.guineenews.org/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.guineenews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://www.guineenews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.guineenews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.guineenews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Affaire Port conteneurs: une commission d&rsquo;enquête administrative guinéenne au secours de Bolloré?' href='https://www.guineenews.org/affaire-port-conteneurs-une-commission-denquete-administrative-guineenne-au-secours-de-bollore/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="https://www.guineenews.org/ousmane-kaba-je-veux-faire-partie-dun-gouvernement-qui-veut-changer-la-guinee/" />
<link rel='shortlink' href='https://wp.me/p4WzNl-19A' />
<link rel="alternate" type="application/json+oembed" href="https://www.guineenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guineenews.org%2Fousmane-kaba-je-veux-faire-partie-dun-gouvernement-qui-veut-changer-la-guinee%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guineenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guineenews.org%2Fousmane-kaba-je-veux-faire-partie-dun-gouvernement-qui-veut-changer-la-guinee%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.guineenews.org\/wp-admin\/","wpRestNonce":"dcf4d4f4b6","wpRestUrl":"https:\/\/www.guineenews.org\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.guineenews.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ousmane Kaba : « Je veux faire partie d’un gouvernement qui veut changer la Guinée »" />
<meta property="og:url" content="https://www.guineenews.org/ousmane-kaba-je-veux-faire-partie-dun-gouvernement-qui-veut-changer-la-guinee/" />
<meta property="og:description" content="S’exprimant chez nos confrères de Radio Espace ce jeudi 26 avril, Dr Ousmane Kaba, président du parti PADES s’est prononcé sur les rumeurs autour de son possible retour au gouvernement et de celles…" />
<meta property="article:published_time" content="2018-04-27T02:22:35+00:00" />
<meta property="article:modified_time" content="2018-04-27T02:22:35+00:00" />
<meta property="og:site_name" content="Guinéenews" />
<meta property="og:image" content="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/65664DE3-72F7-47A2-AD75-FF8B4FACE286.png?fit=1200%2C899&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="899" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@Guineenews" />
<meta name="twitter:text:title" content="Ousmane Kaba : « Je veux faire partie d’un gouvernement qui veut changer la Guinée »" />
<meta name="twitter:image" content="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/65664DE3-72F7-47A2-AD75-FF8B4FACE286.png?fit=1200%2C899&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Guineenews" />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-footer-wrapper::before {
        opacity: 0.5;
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.guineenews.org/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.guineenews.org/category/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.guineenews.org/ousmane-kaba-je-veux-faire-partie-dun-gouvernement-qui-veut-changer-la-guinee/",
                                "name": "Ousmane Kaba : « Je veux faire partie d’un gouvernement qui veut changer..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style>    
    <script src='https://www.google.com/recaptcha/api.js'></script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
		(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-0712413642008005",
		enable_page_level_ads: true
		});
    </script>
    
</head>

<body class="post-template-default single single-post postid-4438 single-format-standard ousmane-kaba-je-veux-faire-partie-dun-gouvernement-qui-veut-changer-la-guinee global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-816"><a href="https://guineenews.org"><i class="fa fa-home" td-only-icon></i>Accueil</a></li>
<li id="menu-item-811" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-811"><a href="https://www.guineenews.org/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.guineenews.org/category/news/artculture/">Art &amp; Culture</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/news/economie/">Economie</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/news/faitsdivers/">Faits Divers</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/news/politique/">Politique</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/news/revuedepresse/">Revue de presse</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/news/societe/">Société</a></li>
</ul>
</li>
<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="https://www.guineenews.org/category/granddossiers/">Grands Dossiers</a></li>
<li id="menu-item-809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809"><a href="https://www.guineenews.org/category/interviews/">Interviews</a></li>
<li id="menu-item-812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-812"><a href="https://www.guineenews.org/category/publireportage/">Publireportage</a></li>
<li id="menu-item-813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-813"><a href="https://www.guineenews.org/category/region/">Région<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/region/maritime/">Basse Guinée</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/region/foret/">Guinée Forestière</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/region/lasavane/">Haute Guinée</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/region/foutah/">Moyenne Guinée</a></li>
</ul>
</li>
<li id="menu-item-814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814"><a href="https://www.guineenews.org/category/sport/">Sport</a></li>
<li id="menu-item-810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-810"><a href="https://www.guineenews.org/category/lemonde/">Le monde</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.guineenews.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">28</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Conakry, GN </div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                vendredi, 27 avril 2018 2:02:48  
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topheader" class="top-header-menu"><li id="menu-item-797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-797"><a href="https://guineenews.org">Accueil</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-796"><a href="https://www.guineenews.org/a-propos-de/">À propos de</a></li>
<li id="menu-item-795" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-795"><a href="https://www.guineenews.org/charte-des-commentaires/">Charte des commentaires</a></li>
<li id="menu-item-794" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-794"><a href="https://www.guineenews.org/mentions-legales/">Mentions légales</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.guineenews.org/">
                <img src="https://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1.png" alt="Guinéenews"/>
                <span class="td-visual-hidden">Guinéenews</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5ae289781d0d6_rand td_block_template_1"><span class="td-adspot-title">SMB</span><a href="http://smb-guinee.com" target="_blank">
<img src="https://www.guineenews.org/wp-content/uploads/2018/03/PubSMB729x90.gif" style="border: none;" />
</a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.guineenews.org/">
            <img src="https://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1.png" alt="Guinéenews"/>
        </a>
        </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-816"><a href="https://guineenews.org"><i class="fa fa-home" td-only-icon></i>Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-811"><a href="https://www.guineenews.org/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ae28978200c9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ae28978200c9" ><script>var block_td_uid_2_5ae28978200c9 = new tdBlock();
block_td_uid_2_5ae28978200c9.id = "td_uid_2_5ae28978200c9";
block_td_uid_2_5ae28978200c9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ae28978200c9_rand","tdc_css_class":"td_uid_2_5ae28978200c9_rand","tdc_css_class_style":"td_uid_2_5ae28978200c9_rand_style"}';
block_td_uid_2_5ae28978200c9.td_column_number = "3";
block_td_uid_2_5ae28978200c9.block_type = "td_block_mega_menu";
block_td_uid_2_5ae28978200c9.post_count = "4";
block_td_uid_2_5ae28978200c9.found_posts = "531";
block_td_uid_2_5ae28978200c9.header_color = "";
block_td_uid_2_5ae28978200c9.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ae28978200c9.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_2_5ae28978200c9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5ae28978200c9" id="td_uid_3_5ae2897826087" data-td_block_id="td_uid_2_5ae28978200c9" data-td_filter_value="" href="https://www.guineenews.org/category/news/">Tous</a><a class="mega-menu-sub-cat-td_uid_2_5ae28978200c9"  id="td_uid_4_5ae2897826220" data-td_block_id="td_uid_2_5ae28978200c9" data-td_filter_value="33" href="https://www.guineenews.org/category/news/artculture/">Art &amp; Culture</a><a class="mega-menu-sub-cat-td_uid_2_5ae28978200c9"  id="td_uid_5_5ae2897826459" data-td_block_id="td_uid_2_5ae28978200c9" data-td_filter_value="34" href="https://www.guineenews.org/category/news/economie/">Economie</a><a class="mega-menu-sub-cat-td_uid_2_5ae28978200c9"  id="td_uid_6_5ae289782669c" data-td_block_id="td_uid_2_5ae28978200c9" data-td_filter_value="35" href="https://www.guineenews.org/category/news/faitsdivers/">Faits Divers</a><a class="mega-menu-sub-cat-td_uid_2_5ae28978200c9"  id="td_uid_7_5ae28978268d3" data-td_block_id="td_uid_2_5ae28978200c9" data-td_filter_value="36" href="https://www.guineenews.org/category/news/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_2_5ae28978200c9"  id="td_uid_8_5ae2897826b0b" data-td_block_id="td_uid_2_5ae28978200c9" data-td_filter_value="37" href="https://www.guineenews.org/category/news/revuedepresse/">Revue de presse</a><a class="mega-menu-sub-cat-td_uid_2_5ae28978200c9"  id="td_uid_9_5ae2897826d42" data-td_block_id="td_uid_2_5ae28978200c9" data-td_filter_value="38" href="https://www.guineenews.org/category/news/societe/">Société</a></div></div><div id=td_uid_2_5ae28978200c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/ousmane-kaba-je-veux-faire-partie-dun-gouvernement-qui-veut-changer-la-guinee/" rel="bookmark" class="td-image-wrap" title="Ousmane Kaba : « Je veux faire partie d’un gouvernement qui veut changer la Guinée »"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/65664DE3-72F7-47A2-AD75-FF8B4FACE286.png?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/65664DE3-72F7-47A2-AD75-FF8B4FACE286.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/65664DE3-72F7-47A2-AD75-FF8B4FACE286.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/65664DE3-72F7-47A2-AD75-FF8B4FACE286.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/65664DE3-72F7-47A2-AD75-FF8B4FACE286.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ousmane Kaba : « Je veux faire partie d’un gouvernement qui veut changer la Guinée »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/ousmane-kaba-je-veux-faire-partie-dun-gouvernement-qui-veut-changer-la-guinee/" rel="bookmark" title="Ousmane Kaba : « Je veux faire partie d’un gouvernement qui veut changer la Guinée »">Ousmane Kaba : « Je veux faire partie d’un gouvernement qui veut&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/affaire-port-conteneurs-une-commission-denquete-administrative-guineenne-au-secours-de-bollore/" rel="bookmark" class="td-image-wrap" title="Affaire Port conteneurs: une commission d&rsquo;enquête administrative guinéenne au secours de Bolloré?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/DSC06745.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/DSC06745.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/DSC06745.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/DSC06745.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/DSC06745.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Affaire Port conteneurs: une commission d&rsquo;enquête administrative guinéenne au secours de Bolloré?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.guineenews.org/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/affaire-port-conteneurs-une-commission-denquete-administrative-guineenne-au-secours-de-bollore/" rel="bookmark" title="Affaire Port conteneurs: une commission d&rsquo;enquête administrative guinéenne au secours de Bolloré?">Affaire Port conteneurs: une commission d&rsquo;enquête administrative guinéenne au secours de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/serie-de-meurtres-a-siguiri-deux-presumes-assassins-lynches-a-boure-diadaya/" rel="bookmark" class="td-image-wrap" title="Série de meurtres à Siguiri: deux présumés assassins lynchés à Bouré Diadaya"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Siguiri.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Siguiri.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Siguiri.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Siguiri.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Série de meurtres à Siguiri: deux présumés assassins lynchés à Bouré Diadaya"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/serie-de-meurtres-a-siguiri-deux-presumes-assassins-lynches-a-boure-diadaya/" rel="bookmark" title="Série de meurtres à Siguiri: deux présumés assassins lynchés à Bouré Diadaya">Série de meurtres à Siguiri: deux présumés assassins lynchés à Bouré&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/la-convention-de-base-sur-la-construction-et-lexploitation-de-la-mine-de-bauxite-et-dune-raffinerie-dalumine-par-la-societe-de-bauxites-de-guinee-adoptee-conseil-des-minist/" rel="bookmark" class="td-image-wrap" title="La Convention de Base sur la construction et l’exploitation de la mine de bauxite et d’une raffinerie d’alumine par la Société de Bauxites de Guinée adoptée (conseil des ministres)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/CRCM-du-26-Avril-2018.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/CRCM-du-26-Avril-2018.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/CRCM-du-26-Avril-2018.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/CRCM-du-26-Avril-2018.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/CRCM-du-26-Avril-2018.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Convention de Base sur la construction et l’exploitation de la mine de bauxite et d’une raffinerie d’alumine par la Société de Bauxites de Guinée adoptée (conseil des ministres)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/la-convention-de-base-sur-la-construction-et-lexploitation-de-la-mine-de-bauxite-et-dune-raffinerie-dalumine-par-la-societe-de-bauxites-de-guinee-adoptee-conseil-des-minist/" rel="bookmark" title="La Convention de Base sur la construction et l’exploitation de la mine de bauxite et d’une raffinerie d’alumine par la Société de Bauxites de Guinée adoptée (conseil des ministres)">La Convention de Base sur la construction et l’exploitation de la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ae28978200c9" data-td_block_id="td_uid_2_5ae28978200c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ae28978200c9" data-td_block_id="td_uid_2_5ae28978200c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-808"><a href="https://www.guineenews.org/category/granddossiers/">Grands Dossiers</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5ae289782f01a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5ae289782f01a" ><script>var block_td_uid_10_5ae289782f01a = new tdBlock();
block_td_uid_10_5ae289782f01a.id = "td_uid_10_5ae289782f01a";
block_td_uid_10_5ae289782f01a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5ae289782f01a_rand","tdc_css_class":"td_uid_10_5ae289782f01a_rand","tdc_css_class_style":"td_uid_10_5ae289782f01a_rand_style"}';
block_td_uid_10_5ae289782f01a.td_column_number = "3";
block_td_uid_10_5ae289782f01a.block_type = "td_block_mega_menu";
block_td_uid_10_5ae289782f01a.post_count = "5";
block_td_uid_10_5ae289782f01a.found_posts = "13";
block_td_uid_10_5ae289782f01a.header_color = "";
block_td_uid_10_5ae289782f01a.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ae289782f01a.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_10_5ae289782f01a);
</script><div id=td_uid_10_5ae289782f01a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/recrutement-douteux-dans-leducation-la-fonction-publique-nie-guineenews-persiste-et-signe/" rel="bookmark" class="td-image-wrap" title="Recrutement « douteux » dans l&rsquo;éducation : La Fonction Publique nie, Guinéenews© persiste et signe"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/04/FP.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/04/FP.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/04/FP.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recrutement « douteux » dans l&rsquo;éducation : La Fonction Publique nie, Guinéenews© persiste et signe"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/recrutement-douteux-dans-leducation-la-fonction-publique-nie-guineenews-persiste-et-signe/" rel="bookmark" title="Recrutement « douteux » dans l&rsquo;éducation : La Fonction Publique nie, Guinéenews© persiste et signe">Recrutement « douteux » dans l&rsquo;éducation : La Fonction Publique nie,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/exclusif-les-griefs-de-la-mission-devaluation-du-fonds-monetaire-international-fmi-en-guinee/" rel="bookmark" class="td-image-wrap" title="Exclusif : Les griefs de la mission d’évaluation du fonds monétaire international (FMI) en Guinée"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/07A15D8E-10FD-413F-BD35-BA7B8AD2207E.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/07A15D8E-10FD-413F-BD35-BA7B8AD2207E.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/07A15D8E-10FD-413F-BD35-BA7B8AD2207E.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/07A15D8E-10FD-413F-BD35-BA7B8AD2207E.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exclusif : Les griefs de la mission d’évaluation du fonds monétaire international (FMI) en Guinée"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/exclusif-les-griefs-de-la-mission-devaluation-du-fonds-monetaire-international-fmi-en-guinee/" rel="bookmark" title="Exclusif : Les griefs de la mission d’évaluation du fonds monétaire international (FMI) en Guinée">Exclusif : Les griefs de la mission d’évaluation du fonds monétaire&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/choix-du-pm-guerre-feutree-grandes-manoeuvres-petits-calculs-et-coups-bas/" rel="bookmark" class="td-image-wrap" title="Choix du PM : Guerre feutrée, grandes manœuvres, petits calculs et coups bas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/AC-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/AC-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/AC-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/AC-2.jpg?resize=704%2C486&#038;ssl=1 704w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/AC-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/AC-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Choix du PM : Guerre feutrée, grandes manœuvres, petits calculs et coups bas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/choix-du-pm-guerre-feutree-grandes-manoeuvres-petits-calculs-et-coups-bas/" rel="bookmark" title="Choix du PM : Guerre feutrée, grandes manœuvres, petits calculs et coups bas">Choix du PM : Guerre feutrée, grandes manœuvres, petits calculs et&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/la-guinee-dommage-collateral-des-sanctions-americaines-contre-la-russie/" rel="bookmark" class="td-image-wrap" title="La Guinée potentielle victime collatérale des sanctions américaines contre la Russie ?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/04/AlphaDeripaska.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/04/AlphaDeripaska.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/04/AlphaDeripaska.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/04/AlphaDeripaska.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/04/AlphaDeripaska.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Guinée potentielle victime collatérale des sanctions américaines contre la Russie ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/la-guinee-dommage-collateral-des-sanctions-americaines-contre-la-russie/" rel="bookmark" title="La Guinée potentielle victime collatérale des sanctions américaines contre la Russie ?">La Guinée potentielle victime collatérale des sanctions américaines contre la Russie&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/dossier-sante-gratuite-de-la-vaccination-a-conakry-entre-realite-et-escroquerie-organisee-a-qui-la-faute-enquete-exclusive/" rel="bookmark" class="td-image-wrap" title="Dossier-Santé- Gratuité de la vaccination à Conakry : entre réalité  et escroquerie organisée, à qui la faute ? (Enquête exclusive)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/GUINEE-VACCINATION-.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/GUINEE-VACCINATION-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/GUINEE-VACCINATION-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/GUINEE-VACCINATION-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dossier-Santé- Gratuité de la vaccination à Conakry : entre réalité  et escroquerie organisée, à qui la faute ? (Enquête exclusive)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/dossier-sante-gratuite-de-la-vaccination-a-conakry-entre-realite-et-escroquerie-organisee-a-qui-la-faute-enquete-exclusive/" rel="bookmark" title="Dossier-Santé- Gratuité de la vaccination à Conakry : entre réalité  et escroquerie organisée, à qui la faute ? (Enquête exclusive)">Dossier-Santé- Gratuité de la vaccination à Conakry : entre réalité &#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5ae289782f01a" data-td_block_id="td_uid_10_5ae289782f01a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5ae289782f01a" data-td_block_id="td_uid_10_5ae289782f01a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-809"><a href="https://www.guineenews.org/category/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-812"><a href="https://www.guineenews.org/category/publireportage/">Publireportage</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5ae28978430d1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5ae28978430d1" ><script>var block_td_uid_11_5ae28978430d1 = new tdBlock();
block_td_uid_11_5ae28978430d1.id = "td_uid_11_5ae28978430d1";
block_td_uid_11_5ae28978430d1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"39","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5ae28978430d1_rand","tdc_css_class":"td_uid_11_5ae28978430d1_rand","tdc_css_class_style":"td_uid_11_5ae28978430d1_rand_style"}';
block_td_uid_11_5ae28978430d1.td_column_number = "3";
block_td_uid_11_5ae28978430d1.block_type = "td_block_mega_menu";
block_td_uid_11_5ae28978430d1.post_count = "5";
block_td_uid_11_5ae28978430d1.found_posts = "57";
block_td_uid_11_5ae28978430d1.header_color = "";
block_td_uid_11_5ae28978430d1.ajax_pagination_infinite_stop = "";
block_td_uid_11_5ae28978430d1.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_11_5ae28978430d1);
</script><div id=td_uid_11_5ae28978430d1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/assemblee-generale-de-la-feguifoot-les-griefs-de-bouba-sampil-president-de-las-kaloum-a-lenvers-dantonio-souare/" rel="bookmark" class="td-image-wrap" title="Assemblée générale de la FEGUIFOOT : Les griefs de Bouba Sampil, président de l’AS Kaloum à l’envers d’Antonio Souaré"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/CBBC2F47-3CC2-483F-AAAA-BA009A188938.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/CBBC2F47-3CC2-483F-AAAA-BA009A188938.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/CBBC2F47-3CC2-483F-AAAA-BA009A188938.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/CBBC2F47-3CC2-483F-AAAA-BA009A188938.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Assemblée générale de la FEGUIFOOT : Les griefs de Bouba Sampil, président de l’AS Kaloum à l’envers d’Antonio Souaré"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/assemblee-generale-de-la-feguifoot-les-griefs-de-bouba-sampil-president-de-las-kaloum-a-lenvers-dantonio-souare/" rel="bookmark" title="Assemblée générale de la FEGUIFOOT : Les griefs de Bouba Sampil, président de l’AS Kaloum à l’envers d’Antonio Souaré">Assemblée générale de la FEGUIFOOT : Les griefs de Bouba Sampil,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/avis-de-vente-aux-encheres-publiques-de-lorganisation-mondiale-de-la-sante-oms/" rel="bookmark" class="td-image-wrap" title="Avis de vente aux enchères publiques de l’Organisation Mondiale de la Santé (OMS)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/OMS-Logo.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/OMS-Logo.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/OMS-Logo.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/OMS-Logo.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/OMS-Logo.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avis de vente aux enchères publiques de l’Organisation Mondiale de la Santé (OMS)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/avis-de-vente-aux-encheres-publiques-de-lorganisation-mondiale-de-la-sante-oms/" rel="bookmark" title="Avis de vente aux enchères publiques de l’Organisation Mondiale de la Santé (OMS)">Avis de vente aux enchères publiques de l’Organisation Mondiale de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/nouvelles-technologies-mtn-lance-sa-nouvelle-application-mymtn-communique/" rel="bookmark" class="td-image-wrap" title="Nouvelles technologies: MTN lance sa nouvelle application, MyMTN (Communiqué)"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/04/31073286_1909687395708552_3417870450863112192_n.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/04/31073286_1909687395708552_3417870450863112192_n.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/04/31073286_1909687395708552_3417870450863112192_n.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/04/31073286_1909687395708552_3417870450863112192_n.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/04/31073286_1909687395708552_3417870450863112192_n.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nouvelles technologies: MTN lance sa nouvelle application, MyMTN (Communiqué)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/nouvelles-technologies-mtn-lance-sa-nouvelle-application-mymtn-communique/" rel="bookmark" title="Nouvelles technologies: MTN lance sa nouvelle application, MyMTN (Communiqué)">Nouvelles technologies: MTN lance sa nouvelle application, MyMTN (Communiqué)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/e-learning-professionnels-de-la-sante-il-existe-desormais-en-guinee-une-formation-en-ligne-pour-vous/" rel="bookmark" class="td-image-wrap" title="e-Learning: professionnels de la santé, il existe désormais en Guinée une formation en ligne pour vous"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/CADESSO-Santé.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/CADESSO-Santé.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/CADESSO-Santé.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/CADESSO-Santé.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/CADESSO-Santé.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="e-Learning: professionnels de la santé, il existe désormais en Guinée une formation en ligne pour vous"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/e-learning-professionnels-de-la-sante-il-existe-desormais-en-guinee-une-formation-en-ligne-pour-vous/" rel="bookmark" title="e-Learning: professionnels de la santé, il existe désormais en Guinée une formation en ligne pour vous">e-Learning: professionnels de la santé, il existe désormais en Guinée une&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/crs-lance-un-appel-doffre-public-pour-la-production-des-materiels-de-communication-et-darticles-divers-pour-la-campagne-cps-2018/" rel="bookmark" class="td-image-wrap" title="CRS lance un appel d’offre public pour la production des matériels de communication et d’articles divers pour la campagne CPS 2018"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/logo-CRS.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/logo-CRS.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/logo-CRS.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/logo-CRS.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/logo-CRS.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CRS lance un appel d’offre public pour la production des matériels de communication et d’articles divers pour la campagne CPS 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/crs-lance-un-appel-doffre-public-pour-la-production-des-materiels-de-communication-et-darticles-divers-pour-la-campagne-cps-2018/" rel="bookmark" title="CRS lance un appel d’offre public pour la production des matériels de communication et d’articles divers pour la campagne CPS 2018">CRS lance un appel d’offre public pour la production des matériels&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5ae28978430d1" data-td_block_id="td_uid_11_5ae28978430d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5ae28978430d1" data-td_block_id="td_uid_11_5ae28978430d1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-813"><a href="https://www.guineenews.org/category/region/">Région</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5ae289784f8d6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5ae289784f8d6" ><script>var block_td_uid_12_5ae289784f8d6 = new tdBlock();
block_td_uid_12_5ae289784f8d6.id = "td_uid_12_5ae289784f8d6";
block_td_uid_12_5ae289784f8d6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"40","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5ae289784f8d6_rand","tdc_css_class":"td_uid_12_5ae289784f8d6_rand","tdc_css_class_style":"td_uid_12_5ae289784f8d6_rand_style"}';
block_td_uid_12_5ae289784f8d6.td_column_number = "3";
block_td_uid_12_5ae289784f8d6.block_type = "td_block_mega_menu";
block_td_uid_12_5ae289784f8d6.post_count = "4";
block_td_uid_12_5ae289784f8d6.found_posts = "93";
block_td_uid_12_5ae289784f8d6.header_color = "";
block_td_uid_12_5ae289784f8d6.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ae289784f8d6.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_12_5ae289784f8d6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5ae289784f8d6" id="td_uid_13_5ae289785210f" data-td_block_id="td_uid_12_5ae289784f8d6" data-td_filter_value="" href="https://www.guineenews.org/category/region/">Tous</a><a class="mega-menu-sub-cat-td_uid_12_5ae289784f8d6"  id="td_uid_14_5ae2897852218" data-td_block_id="td_uid_12_5ae289784f8d6" data-td_filter_value="41" href="https://www.guineenews.org/category/region/maritime/">Basse Guinée</a><a class="mega-menu-sub-cat-td_uid_12_5ae289784f8d6"  id="td_uid_15_5ae2897852358" data-td_block_id="td_uid_12_5ae289784f8d6" data-td_filter_value="42" href="https://www.guineenews.org/category/region/foret/">Guinée Forestière</a><a class="mega-menu-sub-cat-td_uid_12_5ae289784f8d6"  id="td_uid_16_5ae2897852493" data-td_block_id="td_uid_12_5ae289784f8d6" data-td_filter_value="43" href="https://www.guineenews.org/category/region/lasavane/">Haute Guinée</a><a class="mega-menu-sub-cat-td_uid_12_5ae289784f8d6"  id="td_uid_17_5ae2897852679" data-td_block_id="td_uid_12_5ae289784f8d6" data-td_filter_value="44" href="https://www.guineenews.org/category/region/foutah/">Moyenne Guinée</a></div></div><div id=td_uid_12_5ae289784f8d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/serie-de-meurtres-a-siguiri-deux-presumes-assassins-lynches-a-boure-diadaya/" rel="bookmark" class="td-image-wrap" title="Série de meurtres à Siguiri: deux présumés assassins lynchés à Bouré Diadaya"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Siguiri.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Siguiri.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Siguiri.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Siguiri.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Série de meurtres à Siguiri: deux présumés assassins lynchés à Bouré Diadaya"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/serie-de-meurtres-a-siguiri-deux-presumes-assassins-lynches-a-boure-diadaya/" rel="bookmark" title="Série de meurtres à Siguiri: deux présumés assassins lynchés à Bouré Diadaya">Série de meurtres à Siguiri: deux présumés assassins lynchés à Bouré&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/siguiri-alpha-conde-annonce-aux-obseques-du-patriarche-de-la-ville/" rel="bookmark" class="td-image-wrap" title="Siguiri: Alpha Condé annoncé aux obsèques du patriarche de la ville"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Alpha-Condé-Tournée.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Alpha-Condé-Tournée.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Alpha-Condé-Tournée.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Alpha-Condé-Tournée.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Alpha-Condé-Tournée.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Siguiri: Alpha Condé annoncé aux obsèques du patriarche de la ville"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/siguiri-alpha-conde-annonce-aux-obseques-du-patriarche-de-la-ville/" rel="bookmark" title="Siguiri: Alpha Condé annoncé aux obsèques du patriarche de la ville">Siguiri: Alpha Condé annoncé aux obsèques du patriarche de la ville</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/penurie-de-ciment-a-kankan-les-magasins-vides-les-chantiers-a-larret-les-raisons/" rel="bookmark" class="td-image-wrap" title="Pénurie de ciment à Kankan : les magasins vides, les chantiers à l&rsquo;arrêt, les raisons!"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/ciment-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/ciment-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/ciment-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/ciment-1.jpg?resize=485%2C336&#038;ssl=1 485w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pénurie de ciment à Kankan : les magasins vides, les chantiers à l&rsquo;arrêt, les raisons!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/penurie-de-ciment-a-kankan-les-magasins-vides-les-chantiers-a-larret-les-raisons/" rel="bookmark" title="Pénurie de ciment à Kankan : les magasins vides, les chantiers à l&rsquo;arrêt, les raisons!">Pénurie de ciment à Kankan : les magasins vides, les chantiers&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/kankan-un-corps-sans-vie-repeche-dans-les-eaux-du-fleuve-milo/" rel="bookmark" class="td-image-wrap" title="Kankan : un corps sans vie repêché dans les eaux du Fleuve Milo"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/IMG_20180418_111051.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/IMG_20180418_111051.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/IMG_20180418_111051.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/IMG_20180418_111051.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kankan : un corps sans vie repêché dans les eaux du Fleuve Milo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/kankan-un-corps-sans-vie-repeche-dans-les-eaux-du-fleuve-milo/" rel="bookmark" title="Kankan : un corps sans vie repêché dans les eaux du Fleuve Milo">Kankan : un corps sans vie repêché dans les eaux du&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5ae289784f8d6" data-td_block_id="td_uid_12_5ae289784f8d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5ae289784f8d6" data-td_block_id="td_uid_12_5ae289784f8d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-814"><a href="https://www.guineenews.org/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-810"><a href="https://www.guineenews.org/category/lemonde/">Le monde</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.guineenews.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.guineenews.org/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans News" class="entry-crumb" href="https://www.guineenews.org/category/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ousmane Kaba : « Je veux faire partie d’un gouvernement qui veut changer...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-4438" class="post-4438 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news category-politique" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.guineenews.org/category/news/">News</a></li><li class="entry-category"><a  href="https://www.guineenews.org/category/news/politique/">Politique</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ousmane Kaba : « Je veux faire partie d’un gouvernement qui veut changer la Guinée »</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.guineenews.org/author/fidel/">Fidel Momou</a><div class="td-author-line"> - </div> </div>                    avril 27, 2018 2:22                      <div class="td-post-comments"><a href="https://www.guineenews.org/ousmane-kaba-je-veux-faire-partie-dun-gouvernement-qui-veut-changer-la-guinee/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_18_5ae289785e96e" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.guineenews.org%2Fousmane-kaba-je-veux-faire-partie-dun-gouvernement-qui-veut-changer-la-guinee%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ousmane+Kaba+%3A+%C2%AB%C2%A0Je+veux+faire+partie+d%E2%80%99un+gouvernement+qui+veut+changer+la+Guin%C3%A9e%C2%A0%C2%BB&url=https%3A%2F%2Fwww.guineenews.org%2Fousmane-kaba-je-veux-faire-partie-dun-gouvernement-qui-veut-changer-la-guinee%2F&via=Guin%C3%A9enews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.guineenews.org/ousmane-kaba-je-veux-faire-partie-dun-gouvernement-qui-veut-changer-la-guinee/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.guineenews.org/ousmane-kaba-je-veux-faire-partie-dun-gouvernement-qui-veut-changer-la-guinee/&amp;media=https://www.guineenews.org/wp-content/uploads/2018/04/65664DE3-72F7-47A2-AD75-FF8B4FACE286.png&description=Ousmane+Kaba+%3A+%C2%AB%C2%A0Je+veux+faire+partie+d%E2%80%99un+gouvernement+qui+veut+changer+la+Guin%C3%A9e%C2%A0%C2%BB">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ousmane Kaba : « Je veux faire partie d’un gouvernement qui veut changer la Guinée » %0A%0A https://www.guineenews.org/ousmane-kaba-je-veux-faire-partie-dun-gouvernement-qui-veut-changer-la-guinee/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_18_5ae289785e96e">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/65664DE3-72F7-47A2-AD75-FF8B4FACE286.png?fit=1600%2C1199&ssl=1" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/65664DE3-72F7-47A2-AD75-FF8B4FACE286.png?resize=696%2C522&ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/65664DE3-72F7-47A2-AD75-FF8B4FACE286.png?w=1600&ssl=1 1600w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/65664DE3-72F7-47A2-AD75-FF8B4FACE286.png?resize=300%2C225&ssl=1 300w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/65664DE3-72F7-47A2-AD75-FF8B4FACE286.png?resize=768%2C576&ssl=1 768w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/65664DE3-72F7-47A2-AD75-FF8B4FACE286.png?resize=1024%2C767&ssl=1 1024w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/65664DE3-72F7-47A2-AD75-FF8B4FACE286.png?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/65664DE3-72F7-47A2-AD75-FF8B4FACE286.png?resize=265%2C198&ssl=1 265w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/65664DE3-72F7-47A2-AD75-FF8B4FACE286.png?resize=696%2C522&ssl=1 696w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/65664DE3-72F7-47A2-AD75-FF8B4FACE286.png?resize=1068%2C800&ssl=1 1068w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/65664DE3-72F7-47A2-AD75-FF8B4FACE286.png?resize=560%2C420&ssl=1 560w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/65664DE3-72F7-47A2-AD75-FF8B4FACE286.png?w=1392&ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Ousmane Kaba"/></a></div>
        <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.guineenews.org%2Fousmane-kaba-je-veux-faire-partie-dun-gouvernement-qui-veut-changer-la-guinee%2F&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=like" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:60px;"></iframe><p style="text-align: justify;"><span style="color: #000000; font-family: Calibri; font-size: medium;">S’exprimant chez nos confrères de Radio Espace ce jeudi 26 avril, Dr Ousmane Kaba, président du parti PADES s’est prononcé sur les rumeurs autour de son possible retour au gouvernement et de celles faisant état d’une éventuelle nomination du Dr Kassory Fofana au poste de Premier ministre.</span></p>
<p style="text-align: justify;"><span style="color: #000000; font-family: Calibri; font-size: medium;">« <i>Il y a une triple crise en Guinée : économique, sociale et politique. La rationalité dans n’importe quel pays, voudrait que l’on renouvelle le gouvernement parce qu’il y a un manque total de confiance. C’est ça la rationalité. Donc si le président veut faire un nouveau gouvernement, il est dans son rôle et dans son droit</i> », a répondu Dr Kaba quant à la nécessité de renouveler l’actuel gouvernement.</span></p>
<p style="text-align: justify;"><span style="color: #000000; font-family: Calibri; font-size: medium;">Serez-vous membre du gouvernement ? A cette question, il a d’abord hésité un instant avant de répondre : « <i>Non ! Pourquoi vous me demandez cela parce que je n’ai pas été contacté pour faire partie d’un gouvernement</i> ». Et si vous étiez contacté, vous ne fermez donc pas la porte ? A cette autre question sa réponse est sans ambages : « <i>Non ! Tout dépend des négociations. Je suis guinéen comme tout le monde. Tout le monde doit contribuer au développement de son pays. Mais simplement, il y a des conditions. Il ne faut pas faire partie d’un gouvernement parce qu’il faut faire partie d’un gouvernement. Ça n’a absolument aucun sens. Je veux faire partie d’un gouvernement qui veut changer la Guinée…</i>»</span></p>
<p style="text-align: justify;"><span style="color: #000000; font-family: Calibri; font-size: medium;">Quant à une éventuelle nomination de Kassory Fofana au poste de Premier ministre, Dr Kaba s’est montré réaliste : « <i>Si on le laisse travailler oui, parce que c’est un garçon qui décide. Cela est important. Par rapport à ce qui existe aujourd’hui, je pense qu’il peut apporter quelque chose, si les conditions sont réunies</i> ».</span></p>
<p style="text-align: justify;"><span style="color: #000000; font-family: Calibri; font-size: medium;">Les rapports entre Dr Kaba et Kassory Fofana n’auraient pas été bons par le passé. Là-dessus, Dr Kaba a tenté de positiver : « <i>Laissez tomber ça, c’est le passé. J’essaie d’être le plus objectif possible, j’essaie d’être le moins personnel possible. Et je crois que le monde ne se ramène pas à sa personne. S’il y a des choses qui peuvent avancer, même sans soi-même, je pense qu’il faut avoir l’honnêteté d’encourager </i>».</span></p>
<p style="text-align: justify;"><span style="color: #000000; font-family: Calibri; font-size: medium;">On dit parfois que c’est Président qui n’écoute pas ou encore que c’est son entourage qui n’est pas bon. Qu’en dites-vous ? « <i>Qui a été élu, l’entourage ou le président de la République ? Un président est responsable de son équipe, il est responsable des résultats et il est responsable de la collaboration </i>»,  a indiqué le président du PADES.</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4438" class="share-twitter sd-button share-icon no-text" href="https://www.guineenews.org/ousmane-kaba-je-veux-faire-partie-dun-gouvernement-qui-veut-changer-la-guinee/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4438" class="share-facebook sd-button share-icon no-text" href="https://www.guineenews.org/ousmane-kaba-je-veux-faire-partie-dun-gouvernement-qui-veut-changer-la-guinee/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4438" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.guineenews.org/ousmane-kaba-je-veux-faire-partie-dun-gouvernement-qui-veut-changer-la-guinee/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_19_5ae2897862c42_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1637253253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1637253253"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1637253253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1637253253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.guineenews.org/ousmane-kaba-je-veux-faire-partie-dun-gouvernement-qui-veut-changer-la-guinee/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_20_5ae28978634d1" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.guineenews.org%2Fousmane-kaba-je-veux-faire-partie-dun-gouvernement-qui-veut-changer-la-guinee%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ousmane+Kaba+%3A+%C2%AB%C2%A0Je+veux+faire+partie+d%E2%80%99un+gouvernement+qui+veut+changer+la+Guin%C3%A9e%C2%A0%C2%BB&url=https%3A%2F%2Fwww.guineenews.org%2Fousmane-kaba-je-veux-faire-partie-dun-gouvernement-qui-veut-changer-la-guinee%2F&via=Guin%C3%A9enews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.guineenews.org/ousmane-kaba-je-veux-faire-partie-dun-gouvernement-qui-veut-changer-la-guinee/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.guineenews.org/ousmane-kaba-je-veux-faire-partie-dun-gouvernement-qui-veut-changer-la-guinee/&amp;media=https://www.guineenews.org/wp-content/uploads/2018/04/65664DE3-72F7-47A2-AD75-FF8B4FACE286.png&description=Ousmane+Kaba+%3A+%C2%AB%C2%A0Je+veux+faire+partie+d%E2%80%99un+gouvernement+qui+veut+changer+la+Guin%C3%A9e%C2%A0%C2%BB">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ousmane Kaba : « Je veux faire partie d’un gouvernement qui veut changer la Guinée » %0A%0A https://www.guineenews.org/ousmane-kaba-je-veux-faire-partie-dun-gouvernement-qui-veut-changer-la-guinee/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_20_5ae28978634d1">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.guineenews.org/affaire-port-conteneurs-une-commission-denquete-administrative-guineenne-au-secours-de-bollore/">Affaire Port conteneurs: une commission d&rsquo;enquête administrative guinéenne au secours de Bolloré?</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.guineenews.org/author/fidel/"><img alt='' src='https://secure.gravatar.com/avatar/ec3b9b428d24de1a1effad1023618c6e?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ec3b9b428d24de1a1effad1023618c6e?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.guineenews.org/author/fidel/">Fidel Momou</a></span></div><div class="td-author-url"><a href="http://www.guineenew.org">http://www.guineenew.org</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Fidel Momou"></span><meta itemprop="datePublished" content="2018-04-27T02:22:35+00:00"><meta itemprop="dateModified" content="2018-04-27T02:22:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.guineenews.org/ousmane-kaba-je-veux-faire-partie-dun-gouvernement-qui-veut-changer-la-guinee/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1.png"></span><meta itemprop="name" content="Guinéenews"></span><meta itemprop="headline " content="Ousmane Kaba : « Je veux faire partie d’un gouvernement qui veut changer la Guinée »"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/65664DE3-72F7-47A2-AD75-FF8B4FACE286.png?fit=1600%2C1199&ssl=1"><meta itemprop="width" content="1600"><meta itemprop="height" content="1199"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_21_5ae2897864fbf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5ae2897864fbf" ><script>var block_td_uid_21_5ae2897864fbf = new tdBlock();
block_td_uid_21_5ae2897864fbf.id = "td_uid_21_5ae2897864fbf";
block_td_uid_21_5ae2897864fbf.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_21_5ae2897864fbf_rand","td_column_number":3,"live_filter_cur_post_id":4438,"live_filter_cur_post_author":"17","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5ae2897864fbf_rand","tdc_css_class_style":"td_uid_21_5ae2897864fbf_rand_style"}';
block_td_uid_21_5ae2897864fbf.td_column_number = "3";
block_td_uid_21_5ae2897864fbf.block_type = "td_block_related_posts";
block_td_uid_21_5ae2897864fbf.post_count = "3";
block_td_uid_21_5ae2897864fbf.found_posts = "532";
block_td_uid_21_5ae2897864fbf.header_color = "";
block_td_uid_21_5ae2897864fbf.ajax_pagination_infinite_stop = "";
block_td_uid_21_5ae2897864fbf.max_num_pages = "178";
tdBlocksArray.push(block_td_uid_21_5ae2897864fbf);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_22_5ae2897868a35" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5ae2897864fbf" href="#">ARTICLES CONNEXES</a><a id="td_uid_23_5ae2897868a80" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_5ae2897864fbf" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_21_5ae2897864fbf class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/affaire-port-conteneurs-une-commission-denquete-administrative-guineenne-au-secours-de-bollore/" rel="bookmark" class="td-image-wrap" title="Affaire Port conteneurs: une commission d&rsquo;enquête administrative guinéenne au secours de Bolloré?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/DSC06745.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/DSC06745.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/DSC06745.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/DSC06745.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/DSC06745.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Affaire Port conteneurs: une commission d&rsquo;enquête administrative guinéenne au secours de Bolloré?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.guineenews.org/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/affaire-port-conteneurs-une-commission-denquete-administrative-guineenne-au-secours-de-bollore/" rel="bookmark" title="Affaire Port conteneurs: une commission d&rsquo;enquête administrative guinéenne au secours de Bolloré?">Affaire Port conteneurs: une commission d&rsquo;enquête administrative guinéenne au secours de Bolloré?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/serie-de-meurtres-a-siguiri-deux-presumes-assassins-lynches-a-boure-diadaya/" rel="bookmark" class="td-image-wrap" title="Série de meurtres à Siguiri: deux présumés assassins lynchés à Bouré Diadaya"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Siguiri.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Siguiri.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Siguiri.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Siguiri.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Série de meurtres à Siguiri: deux présumés assassins lynchés à Bouré Diadaya"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/serie-de-meurtres-a-siguiri-deux-presumes-assassins-lynches-a-boure-diadaya/" rel="bookmark" title="Série de meurtres à Siguiri: deux présumés assassins lynchés à Bouré Diadaya">Série de meurtres à Siguiri: deux présumés assassins lynchés à Bouré Diadaya</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/la-convention-de-base-sur-la-construction-et-lexploitation-de-la-mine-de-bauxite-et-dune-raffinerie-dalumine-par-la-societe-de-bauxites-de-guinee-adoptee-conseil-des-minist/" rel="bookmark" class="td-image-wrap" title="La Convention de Base sur la construction et l’exploitation de la mine de bauxite et d’une raffinerie d’alumine par la Société de Bauxites de Guinée adoptée (conseil des ministres)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/CRCM-du-26-Avril-2018.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/CRCM-du-26-Avril-2018.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/CRCM-du-26-Avril-2018.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/CRCM-du-26-Avril-2018.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/CRCM-du-26-Avril-2018.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Convention de Base sur la construction et l’exploitation de la mine de bauxite et d’une raffinerie d’alumine par la Société de Bauxites de Guinée adoptée (conseil des ministres)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/la-convention-de-base-sur-la-construction-et-lexploitation-de-la-mine-de-bauxite-et-dune-raffinerie-dalumine-par-la-societe-de-bauxites-de-guinee-adoptee-conseil-des-minist/" rel="bookmark" title="La Convention de Base sur la construction et l’exploitation de la mine de bauxite et d’une raffinerie d’alumine par la Société de Bauxites de Guinée adoptée (conseil des ministres)">La Convention de Base sur la construction et l’exploitation de la mine de bauxite et d’une raffinerie d’alumine par la Société de Bauxites de...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5ae2897864fbf" data-td_block_id="td_uid_21_5ae2897864fbf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5ae2897864fbf" data-td_block_id="td_uid_21_5ae2897864fbf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="
https://www.facebook.com/Cellcomgsm/">
<img alt="CellCom" src="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/04/CC_Flexi2_I_template_300x300_Gif.gif?w=696&#038;ssl=1" style="border: none;" data-recalc-dims="1" />
</a></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_24_5ae289786df3a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_24_5ae289786df3a" >
<style>
body .td_uid_24_5ae289786df3a_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_24_5ae289786df3a_rand .td-pulldown-filter-link:hover,
            body .td_uid_24_5ae289786df3a_rand .td-subcat-item a:hover,
            body .td_uid_24_5ae289786df3a_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_24_5ae289786df3a_rand .td_quote_on_blocks,
            body .td_uid_24_5ae289786df3a_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_24_5ae289786df3a_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_24_5ae289786df3a_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_24_5ae289786df3a_rand .td-instagram-user a {
                color: #934001;
            }

            body .td_uid_24_5ae289786df3a_rand .td-next-prev-wrap a:hover,
            body .td_uid_24_5ae289786df3a_rand .td-load-more-wrap a:hover {
                background-color: #934001;
                border-color: #934001;
            }

            body .td_uid_24_5ae289786df3a_rand .block-title > *,
            body .td_uid_24_5ae289786df3a_rand .td-read-more a,
            body .td_uid_24_5ae289786df3a_rand .td-weather-information:before,
            body .td_uid_24_5ae289786df3a_rand .td-weather-week:before,
            body .td_uid_24_5ae289786df3a_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_24_5ae289786df3a_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_24_5ae289786df3a_rand .td-post-category,
            body .td_uid_24_5ae289786df3a_rand .td-post-category:hover {
                background-color: #934001;
            }
            body .td-footer-wrapper .td_uid_24_5ae289786df3a_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_24_5ae289786df3a_rand .block-title {
                border-color: #934001;
            }

            
            body .td_uid_24_5ae289786df3a_rand .block-title > * {
                color: #ffffff;
            }
</style><script>var block_td_uid_24_5ae289786df3a = new tdBlock();
block_td_uid_24_5ae289786df3a.id = "td_uid_24_5ae289786df3a";
block_td_uid_24_5ae289786df3a.atts = '{"custom_title":"A Lire Aussi","custom_url":"","block_template_id":"","header_color":"#934001","header_text_color":"#ffffff","m6_tl":"","limit":"10","offset":"8","el_class":"","post_ids":"","category_id":"32","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_24_5ae289786df3a_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_24_5ae289786df3a_rand","tdc_css_class_style":"td_uid_24_5ae289786df3a_rand_style"}';
block_td_uid_24_5ae289786df3a.td_column_number = "1";
block_td_uid_24_5ae289786df3a.block_type = "td_block_7";
block_td_uid_24_5ae289786df3a.post_count = "10";
block_td_uid_24_5ae289786df3a.found_posts = "531";
block_td_uid_24_5ae289786df3a.header_color = "#934001";
block_td_uid_24_5ae289786df3a.ajax_pagination_infinite_stop = "";
block_td_uid_24_5ae289786df3a.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_24_5ae289786df3a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">A Lire Aussi</span></h4></div><div id=td_uid_24_5ae289786df3a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/mamou-deux-voyageurs-kidnappes-dans-des-conditions-rocambolesques/" rel="bookmark" class="td-image-wrap" title="Mamou: deux voyageurs kidnappés dans des conditions rocambolesques"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/IMG_20170529_094533-1.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/IMG_20170529_094533-1.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/IMG_20170529_094533-1.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/IMG_20170529_094533-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mamou: deux voyageurs kidnappés dans des conditions rocambolesques"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/mamou-deux-voyageurs-kidnappes-dans-des-conditions-rocambolesques/" rel="bookmark" title="Mamou: deux voyageurs kidnappés dans des conditions rocambolesques">Mamou: deux voyageurs kidnappés dans des conditions rocambolesques</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T16:35:53+00:00" >avril 26, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/kankan-un-corps-sans-vie-repeche-dans-les-eaux-du-fleuve-milo/" rel="bookmark" class="td-image-wrap" title="Kankan : un corps sans vie repêché dans les eaux du Fleuve Milo"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/IMG_20180418_111051.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/IMG_20180418_111051.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/IMG_20180418_111051.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/IMG_20180418_111051.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kankan : un corps sans vie repêché dans les eaux du Fleuve Milo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/kankan-un-corps-sans-vie-repeche-dans-les-eaux-du-fleuve-milo/" rel="bookmark" title="Kankan : un corps sans vie repêché dans les eaux du Fleuve Milo">Kankan : un corps sans vie repêché dans les eaux du...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T14:09:06+00:00" >avril 26, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/universite-de-labe-le-nouveau-bureau-du-slecg-valide-sur-fond-de-contestations/" rel="bookmark" class="td-image-wrap" title="Université de Labé: le nouveau bureau du SLECG validé sur fond de contestations"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/20170220_131259.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/20170220_131259.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/20170220_131259.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/20170220_131259.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Université de Labé: le nouveau bureau du SLECG validé sur fond de contestations"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/universite-de-labe-le-nouveau-bureau-du-slecg-valide-sur-fond-de-contestations/" rel="bookmark" title="Université de Labé: le nouveau bureau du SLECG validé sur fond de contestations">Université de Labé: le nouveau bureau du SLECG validé sur fond...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T13:41:17+00:00" >avril 26, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/tpi-de-mamou-de-lourdes-peines-requises-contre-4-prevenus/" rel="bookmark" class="td-image-wrap" title="TPI de Mamou: de lourdes peines requises contre 4 prévenus"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/IMG_20180214_144851-copy.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/IMG_20180214_144851-copy.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/IMG_20180214_144851-copy.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/IMG_20180214_144851-copy.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="TPI de Mamou: de lourdes peines requises contre 4 prévenus"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/tpi-de-mamou-de-lourdes-peines-requises-contre-4-prevenus/" rel="bookmark" title="TPI de Mamou: de lourdes peines requises contre 4 prévenus">TPI de Mamou: de lourdes peines requises contre 4 prévenus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T12:46:36+00:00" >avril 26, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/la-societe-civile-dresse-un-memorandum-contre-un-troisieme-mandat-en-2020/" rel="bookmark" class="td-image-wrap" title="La société civile dresse un mémorandum contre un troisième mandat en 2020"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/04/CB.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/04/CB.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/04/CB.jpg?resize=218%2C150&ssl=1 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La société civile dresse un mémorandum contre un troisième mandat en 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/la-societe-civile-dresse-un-memorandum-contre-un-troisieme-mandat-en-2020/" rel="bookmark" title="La société civile dresse un mémorandum contre un troisième mandat en 2020">La société civile dresse un mémorandum contre un troisième mandat en...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T11:27:49+00:00" >avril 26, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/pourquoi-macron-est-alle-chez-trump-pour-faire-ce-tete-a-queue-spectaculaire/" rel="bookmark" class="td-image-wrap" title="Pourquoi Macron est allé chez Trump pour faire ce tête-à-queue spectaculaire?"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Donald-Trump-Macron.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Donald-Trump-Macron.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Donald-Trump-Macron.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Donald-Trump-Macron.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pourquoi Macron est allé chez Trump pour faire ce tête-à-queue spectaculaire?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/pourquoi-macron-est-alle-chez-trump-pour-faire-ce-tete-a-queue-spectaculaire/" rel="bookmark" title="Pourquoi Macron est allé chez Trump pour faire ce tête-à-queue spectaculaire?">Pourquoi Macron est allé chez Trump pour faire ce tête-à-queue spectaculaire?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T11:26:35+00:00" >avril 26, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/sante-alpha-conde-sur-les-chantiers-de-lhopital-donka-et-de-lugan/" rel="bookmark" class="td-image-wrap" title="Santé : Alpha Condé sur les chantiers de l’hôpital Donka et de l’UGAN"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/DD098A45-34FA-4B01-9BD4-FD1A1A72CFB4.jpeg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/DD098A45-34FA-4B01-9BD4-FD1A1A72CFB4.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/DD098A45-34FA-4B01-9BD4-FD1A1A72CFB4.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/DD098A45-34FA-4B01-9BD4-FD1A1A72CFB4.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Santé : Alpha Condé sur les chantiers de l’hôpital Donka et de l’UGAN"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/sante-alpha-conde-sur-les-chantiers-de-lhopital-donka-et-de-lugan/" rel="bookmark" title="Santé : Alpha Condé sur les chantiers de l’hôpital Donka et de l’UGAN">Santé : Alpha Condé sur les chantiers de l’hôpital Donka et...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T11:23:10+00:00" >avril 26, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/champions-league-le-duel-real-bayern-nest-pas-termine/" rel="bookmark" class="td-image-wrap" title="Champion’s League : Le duel Real-Bayern n’est pas terminé"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/real-vs-bayern.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/real-vs-bayern.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/real-vs-bayern.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/real-vs-bayern.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Champion’s League : Le duel Real-Bayern n’est pas terminé"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/champions-league-le-duel-real-bayern-nest-pas-termine/" rel="bookmark" title="Champion’s League : Le duel Real-Bayern n’est pas terminé">Champion’s League : Le duel Real-Bayern n’est pas terminé</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T11:20:26+00:00" >avril 26, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/bollore-bis-la-guinee-citee-dans-une-nouvelle-affaire-de-corruption-delements-etrangers-en-belgique/" rel="bookmark" class="td-image-wrap" title="Bolloré Bis ? La Guinée citée dans une nouvelle affaire de «corruption d&rsquo;éléments étrangers» en Belgique."><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/MariamaCamara.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/MariamaCamara.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/MariamaCamara.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/MariamaCamara.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bolloré Bis ? La Guinée citée dans une nouvelle affaire de «corruption d&rsquo;éléments étrangers» en Belgique."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/bollore-bis-la-guinee-citee-dans-une-nouvelle-affaire-de-corruption-delements-etrangers-en-belgique/" rel="bookmark" title="Bolloré Bis ? La Guinée citée dans une nouvelle affaire de «corruption d&rsquo;éléments étrangers» en Belgique.">Bolloré Bis ? La Guinée citée dans une nouvelle affaire de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T07:50:06+00:00" >avril 26, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/assemblee-generale-de-la-feguifoot-les-griefs-de-bouba-sampil-president-de-las-kaloum-a-lenvers-dantonio-souare/" rel="bookmark" class="td-image-wrap" title="Assemblée générale de la FEGUIFOOT : Les griefs de Bouba Sampil, président de l’AS Kaloum à l’envers d’Antonio Souaré"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/CBBC2F47-3CC2-483F-AAAA-BA009A188938.jpeg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/CBBC2F47-3CC2-483F-AAAA-BA009A188938.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/CBBC2F47-3CC2-483F-AAAA-BA009A188938.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/CBBC2F47-3CC2-483F-AAAA-BA009A188938.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Assemblée générale de la FEGUIFOOT : Les griefs de Bouba Sampil, président de l’AS Kaloum à l’envers d’Antonio Souaré"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/assemblee-generale-de-la-feguifoot-les-griefs-de-bouba-sampil-president-de-las-kaloum-a-lenvers-dantonio-souare/" rel="bookmark" title="Assemblée générale de la FEGUIFOOT : Les griefs de Bouba Sampil, président de l’AS Kaloum à l’envers d’Antonio Souaré">Assemblée générale de la FEGUIFOOT : Les griefs de Bouba Sampil,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-25T21:54:05+00:00" >avril 25, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5ae289786df3a" data-td_block_id="td_uid_24_5ae289786df3a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5ae289786df3a" data-td_block_id="td_uid_24_5ae289786df3a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Partenaire</span></h4><div class="textwidget custom-html-widget"><a href="http://www.espacefmguinee.info/" target="_blank">
<img alt="Espace 99.6 FM" src="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/03/EspaceFM_logo.png?w=696&#038;ssl=1" style="border: none;" data-recalc-dims="1" />
</a>
<a href="https://www.facebook.com/Festival-Panafricain-des-Grillades-267725310068630/" target="_blank">
<img alt="Banniere300" src="https://www.guineenews.org/wp-content/uploads/2018/04/Banniere300.gif " style="border: none;" />
</a>
</div></aside><aside class="widget widget_cardoza_fb_like"><div class="block-title"><span>Facebook Likes</span></div>	<div class="fb-page" style="border:1px solid #"
			 data-width="300"
	 	
	 data-height="210"
     data-href="https://www.facebook.com/GuineenewsBoubahCom?locale="fr_FR""  
     data-small-header="false"  
     data-hide-cover="" 
     data-show-facepile="true"  
	 
	 	
    
	data-show-posts="false"
	 >
	
	
	
		
		
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
    </aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_25_5ae2897888282_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="http://instagram.com/guineenews#"  >Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">27,223</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/guineenews"  >Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">5,895</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/guineenews"  >S'abonner</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_28_5ae2897888da4_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5ae2897888da4" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Météo</span></h4></div><div id=td_uid_28_5ae2897888da4 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Conakry, GN</div>
			<div class="td-weather-condition">nuageux</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_28_5ae2897888da4"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_28_5ae2897888da4">
				<input id="td_uid_28_5ae2897888da4" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon"
						data-td-block-uid="td_uid_28_5ae2897888da4"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_28_5ae2897888da4">
					<span class="td-big-degrees">28</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">28</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">28</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">74						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">3.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">sam</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">dim</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Récents articles</span></h4>		<ul>
											<li>
					<a href="https://www.guineenews.org/ousmane-kaba-je-veux-faire-partie-dun-gouvernement-qui-veut-changer-la-guinee/">Ousmane Kaba : « Je veux faire partie d’un gouvernement qui veut changer la Guinée »</a>
									</li>
											<li>
					<a href="https://www.guineenews.org/affaire-port-conteneurs-une-commission-denquete-administrative-guineenne-au-secours-de-bollore/">Affaire Port conteneurs: une commission d&rsquo;enquête administrative guinéenne au secours de Bolloré?</a>
									</li>
											<li>
					<a href="https://www.guineenews.org/serie-de-meurtres-a-siguiri-deux-presumes-assassins-lynches-a-boure-diadaya/">Série de meurtres à Siguiri: deux présumés assassins lynchés à Bouré Diadaya</a>
									</li>
											<li>
					<a href="https://www.guineenews.org/la-convention-de-base-sur-la-construction-et-lexploitation-de-la-mine-de-bauxite-et-dune-raffinerie-dalumine-par-la-societe-de-bauxites-de-guinee-adoptee-conseil-des-minist/">La Convention de Base sur la construction et l’exploitation de la mine de bauxite et d’une raffinerie d’alumine par la Société de Bauxites de Guinée adoptée (conseil des ministres)</a>
									</li>
											<li>
					<a href="https://www.guineenews.org/siguiri-alpha-conde-annonce-aux-obseques-du-patriarche-de-la-ville/">Siguiri: Alpha Condé annoncé aux obsèques du patriarche de la ville</a>
									</li>
					</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Archives par jour</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>avril 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.guineenews.org/2018/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.guineenews.org/2018/04/01/" aria-label="Publications publiées sur 1 April 2018">1</a></td>
	</tr>
	<tr>
		<td><a href="https://www.guineenews.org/2018/04/02/" aria-label="Publications publiées sur 2 April 2018">2</a></td><td><a href="https://www.guineenews.org/2018/04/03/" aria-label="Publications publiées sur 3 April 2018">3</a></td><td><a href="https://www.guineenews.org/2018/04/04/" aria-label="Publications publiées sur 4 April 2018">4</a></td><td><a href="https://www.guineenews.org/2018/04/05/" aria-label="Publications publiées sur 5 April 2018">5</a></td><td><a href="https://www.guineenews.org/2018/04/06/" aria-label="Publications publiées sur 6 April 2018">6</a></td><td><a href="https://www.guineenews.org/2018/04/07/" aria-label="Publications publiées sur 7 April 2018">7</a></td><td><a href="https://www.guineenews.org/2018/04/08/" aria-label="Publications publiées sur 8 April 2018">8</a></td>
	</tr>
	<tr>
		<td><a href="https://www.guineenews.org/2018/04/09/" aria-label="Publications publiées sur 9 April 2018">9</a></td><td><a href="https://www.guineenews.org/2018/04/10/" aria-label="Publications publiées sur 10 April 2018">10</a></td><td><a href="https://www.guineenews.org/2018/04/11/" aria-label="Publications publiées sur 11 April 2018">11</a></td><td><a href="https://www.guineenews.org/2018/04/12/" aria-label="Publications publiées sur 12 April 2018">12</a></td><td><a href="https://www.guineenews.org/2018/04/13/" aria-label="Publications publiées sur 13 April 2018">13</a></td><td><a href="https://www.guineenews.org/2018/04/14/" aria-label="Publications publiées sur 14 April 2018">14</a></td><td><a href="https://www.guineenews.org/2018/04/15/" aria-label="Publications publiées sur 15 April 2018">15</a></td>
	</tr>
	<tr>
		<td><a href="https://www.guineenews.org/2018/04/16/" aria-label="Publications publiées sur 16 April 2018">16</a></td><td><a href="https://www.guineenews.org/2018/04/17/" aria-label="Publications publiées sur 17 April 2018">17</a></td><td><a href="https://www.guineenews.org/2018/04/18/" aria-label="Publications publiées sur 18 April 2018">18</a></td><td><a href="https://www.guineenews.org/2018/04/19/" aria-label="Publications publiées sur 19 April 2018">19</a></td><td><a href="https://www.guineenews.org/2018/04/20/" aria-label="Publications publiées sur 20 April 2018">20</a></td><td><a href="https://www.guineenews.org/2018/04/21/" aria-label="Publications publiées sur 21 April 2018">21</a></td><td><a href="https://www.guineenews.org/2018/04/22/" aria-label="Publications publiées sur 22 April 2018">22</a></td>
	</tr>
	<tr>
		<td><a href="https://www.guineenews.org/2018/04/23/" aria-label="Publications publiées sur 23 April 2018">23</a></td><td><a href="https://www.guineenews.org/2018/04/24/" aria-label="Publications publiées sur 24 April 2018">24</a></td><td><a href="https://www.guineenews.org/2018/04/25/" aria-label="Publications publiées sur 25 April 2018">25</a></td><td><a href="https://www.guineenews.org/2018/04/26/" aria-label="Publications publiées sur 26 April 2018">26</a></td><td id="today"><a href="https://www.guineenews.org/2018/04/27/" aria-label="Publications publiées sur 27 April 2018">27</a></td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.guineenews.org/"><img src="https://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1.png" alt="Guinéenews" title="Guinéenews"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div><strong>Guinéenews</strong>, fondé par <strong>Boubah.com</strong>, est un quotidien de nouvelles guinéen  couvrant, rapidement et dans la transparence, l'information guinéenne sous forme d'articles complets pour combler le fossé entre la vérité officielle et l'information.<div class="footer-email-wrap">Contactez-nous: <a href="mailto:webmaster@boubah.com">webmaster@boubah.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footermenu-container"><ul id="menu-footermenu" class="td-subfooter-menu"><li id="menu-item-806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-806"><a href="https://www.guineenews.org/a-propos-de/">À propos de</a></li>
<li id="menu-item-804" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-804"><a href="https://www.guineenews.org/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-805" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-805"><a href="https://www.guineenews.org/charte-des-commentaires/">Charte des commentaires</a></li>
<li id="menu-item-807" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-807"><a href="https://www.guineenews.org/contacts/">Contacts</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Guinéenews 1997 - 2025. Tous droits réservés.                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-ec3b9b428d24de1a1effad1023618c6e">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5ae289788f63e
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.guineenews.org\/ousmane-kaba-je-veux-faire-partie-dun-gouvernement-qui-veut-changer-la-guinee\/":4438};
	</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.guineenews.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"http-www-guineenews-org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"4438 https:\/\/www.guineenews.org\/?p=4438","disqusShortname":"http-www-guineenews-org","disqusTitle":"Ousmane Kaba : \u00ab\u00a0Je veux faire partie d\u2019un gouvernement qui veut changer la Guin\u00e9e\u00a0\u00bb","disqusUrl":"https:\/\/www.guineenews.org\/ousmane-kaba-je-veux-faire-partie-dun-gouvernement-qui-veut-changer-la-guinee\/","postId":"4438"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201817'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Conakry, GN ","api_location":"Conakry","api_language":"fr","api_key":"28508a2f090af0945adce0f637df4097","today_icon":"broken-clouds-n","today_icon_text":"nuageux","today_temp":[28,82.4],"today_humidity":78,"today_wind_speed":[3.1,1.9],"today_min":[28,82.4],"today_max":[28,82.4],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1524798000,"day_name":"ven","day_temp":[28,82],"owm_day_index":0},{"timestamp":1524873600,"day_name":"sam","day_temp":[27,80],"owm_day_index":7},{"timestamp":1524960000,"day_name":"dim","day_temp":[27,80],"owm_day_index":15},{"timestamp":1525046400,"day_name":"lun","day_temp":[27,81],"owm_day_index":23},{"timestamp":1525132800,"day_name":"mar","day_temp":[26,79],"owm_day_index":31}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_28_5ae2897888da4","location":"Conakry, GN","api_location":"Conakry","api_language":"fr","api_key":"28508a2f090af0945adce0f637df4097","today_icon":"broken-clouds-n","today_icon_text":"nuageux","today_temp":[28,82.4],"today_humidity":74,"today_wind_speed":[3.1,1.9],"today_min":[28,82.4],"today_max":[28,82.4],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1524787200,"day_name":"ven","day_temp":[28,82],"owm_day_index":0},{"timestamp":1524873600,"day_name":"sam","day_temp":[27,80],"owm_day_index":8},{"timestamp":1524960000,"day_name":"dim","day_temp":[27,80],"owm_day_index":16},{"timestamp":1525046400,"day_name":"lun","day_temp":[27,81],"owm_day_index":24},{"timestamp":1525132800,"day_name":"mar","day_temp":[26,79],"owm_day_index":32}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.guineenews.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.guineenews.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201817.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'73065967',post:'4438',tz:'0',srv:'www.guineenews.org'} ]);
	_stq.push([ 'clickTrackerInit', '73065967', '4438' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ae2897890185"></textarea>
						<div id="td_live_css_uid_1_5ae2897890185" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ae2897890185');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ae2897890185");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 1.684 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-04-27 02:22:48 -->

<!-- Compression = gzip -->