<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    	<script data-cfasync='false' data-mrf-script="garda" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>
    	<title>Séïsme au SLECG : le bureau régional de N’Zérékoré défie Soumah et demande la reprise des cours dès lundi | Guin&eacute;enews&copy;</title>
    	<meta charset="UTF-8" />
    	<meta name="viewport" content="width=device-width, initial-scale=1.0">
    	<link rel="pingback" href="https://www.guineenews.org/xmlrpc.php" />
    	<meta property="og:image" content="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/05/NZérékoré-3.jpg?fit=960%2C720&ssl=1" /><link rel="icon" type="image/png" href="http://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1-265x78-2.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Guin&eacute;enews&copy; &raquo; Flux" href="https://www.guineenews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guin&eacute;enews&copy; &raquo; Flux des commentaires" href="https://www.guineenews.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guin&eacute;enews&copy; &raquo; Séïsme au SLECG : le bureau régional de N’Zérékoré défie Soumah et demande la reprise des cours dès lundi Flux des commentaires" href="https://www.guineenews.org/seisme-au-slecg-le-bureau-regional-de-nzerekore-defie-soumah-et-demande-la-reprise-des-cours-des-lundi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.guineenews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.guineenews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cfblbcss-css'  href='https://www.guineenews.org/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.guineenews.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.guineenews.org/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c05702a41ebbb3f5c0473f6df376a5d3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.guineenews.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.guineenews.org/wp-content/themes/Newspaper/style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.guineenews.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.guineenews.org/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.guineenews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='https://www.guineenews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.guineenews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.guineenews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Menace à la santé publique : la Guinée met en place Médicrime  pour lutter contre les faux médicaments' href='https://www.guineenews.org/menace-a-la-sante-publique-la-guinee-met-en-place-medicrime-pour-lutter-contre-les-faux-medicaments/' />
<link rel='next' title='Ministère de la jeunesse : 40 cadres bénéficient d’une formation des formateurs à travers BoCeJ' href='https://www.guineenews.org/ministere-de-la-jeunesse-40-cadres-beneficient-dune-formation-des-formateurs-a-travers-bocej/' />
<meta name="generator" content="WordPress 5.0.1" />
<link rel="canonical" href="https://www.guineenews.org/seisme-au-slecg-le-bureau-regional-de-nzerekore-defie-soumah-et-demande-la-reprise-des-cours-des-lundi/" />
<link rel='shortlink' href='https://wp.me/p4WzNl-67c' />
<link rel="alternate" type="application/json+oembed" href="https://www.guineenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guineenews.org%2Fseisme-au-slecg-le-bureau-regional-de-nzerekore-defie-soumah-et-demande-la-reprise-des-cours-des-lundi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guineenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guineenews.org%2Fseisme-au-slecg-le-bureau-regional-de-nzerekore-defie-soumah-et-demande-la-reprise-des-cours-des-lundi%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.guineenews.org/seisme-au-slecg-le-bureau-regional-de-nzerekore-defie-soumah-et-demande-la-reprise-des-cours-des-lundi/amp/" >
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.guineenews.org\/wp-admin\/","wpRestNonce":"7195a1dd24","wpRestUrl":"https:\/\/www.guineenews.org\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.guineenews.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Séïsme au SLECG : le bureau régional de N’Zérékoré défie Soumah et demande la reprise des cours dès lundi" />
<meta property="og:url" content="https://www.guineenews.org/seisme-au-slecg-le-bureau-regional-de-nzerekore-defie-soumah-et-demande-la-reprise-des-cours-des-lundi/" />
<meta property="og:description" content="Les enseignants de N’Zérékoré décident de reprendre les cours dès le lundi 17 décembre prochain. L’information est donnée  par Fayala Doumbouya, le secrétaire  préfectoral du SLECG de N’zérékoré pa…" />
<meta property="article:published_time" content="2018-12-14T21:05:21+00:00" />
<meta property="article:modified_time" content="2018-12-14T21:05:21+00:00" />
<meta property="og:site_name" content="Guin&eacute;enews&copy;" />
<meta property="og:image" content="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/05/NZérékoré-3.jpg?fit=960%2C720&amp;ssl=1" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@Guineenews" />
<meta name="twitter:site" content="@Guineenews" />
<meta name="twitter:text:title" content="Séïsme au SLECG : le bureau régional de N’Zérékoré défie Soumah et demande la reprise des cours dès lundi" />
<meta name="twitter:image" content="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/05/NZérékoré-3.jpg?fit=960%2C720&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-footer-wrapper::before {
        opacity: 0.5;
    }
</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.guineenews.org/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.guineenews.org/category/education/",
                    "name": "Education"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.guineenews.org/seisme-au-slecg-le-bureau-regional-de-nzerekore-defie-soumah-et-demande-la-reprise-des-cours-des-lundi/",
                    "name": "Séïsme au SLECG : le bureau régional de N’Zérékoré défie Soumah et..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style>	<script src='https://www.google.com/recaptcha/api.js'></script>
    	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-0712413642008005",
		enable_page_level_ads: true
		});
    	</script>
</head>

<body class="post-template-default single single-post postid-23510 single-format-standard seisme-au-slecg-le-bureau-regional-de-nzerekore-defie-soumah-et-demande-la-reprise-des-cours-des-lundi global-block-template-1 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-topheader-container"><ul id="menu-topheader" class="td-mobile-main-menu"><li id="menu-item-797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-797"><a href="https://guineenews.org">Accueil</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-796"><a href="https://www.guineenews.org/a-propos-de/">À propos de</a></li>
<li id="menu-item-795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-795"><a href="https://www.guineenews.org/charte-des-commentaires/">Charte des commentaires</a></li>
<li id="menu-item-794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-794"><a href="https://www.guineenews.org/mentions-legales/">Mentions légales</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.guineenews.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">30.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Conakry</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                samedi, 15 décembre 2018 0:00:02  
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topheader-1" class="top-header-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-797"><a href="https://guineenews.org">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-796"><a href="https://www.guineenews.org/a-propos-de/">À propos de</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-795"><a href="https://www.guineenews.org/charte-des-commentaires/">Charte des commentaires</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-794"><a href="https://www.guineenews.org/mentions-legales/">Mentions légales</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.guineenews.org/">
                <img src="https://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1.png" alt="Guinéenews"/>
                <span class="td-visual-hidden">Guin&eacute;enews&copy;</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5c1446d23779f_rand td_block_template_1"><span class="td-adspot-title">SMB</span><a href="http://smb-guinee.com" target="_blank">
<img src="https://www.guineenews.org/wp-content/uploads/2018/03/PubSMB729x90.gif" style="border: none;" />
</a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.guineenews.org/">
            <img src="https://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1.png" alt="Guinéenews"/>
        </a>
        </div>
    <div class="menu-topheader-container"><ul id="menu-topheader-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-797"><a href="https://guineenews.org">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-796"><a href="https://www.guineenews.org/a-propos-de/">À propos de</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-795"><a href="https://www.guineenews.org/charte-des-commentaires/">Charte des commentaires</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-794"><a href="https://www.guineenews.org/mentions-legales/">Mentions légales</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.guineenews.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.guineenews.org/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Education" class="entry-crumb" href="https://www.guineenews.org/category/education/">Education</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Séïsme au SLECG : le bureau régional de N’Zérékoré défie Soumah et...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-23510" class="post-23510 post type-post status-publish format-standard has-post-thumbnail hentry category-education category-featured category-news category-societe" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.guineenews.org/category/education/">Education</a></li><li class="entry-category"><a  href="https://www.guineenews.org/category/news/">News</a></li><li class="entry-category"><a  href="https://www.guineenews.org/category/news/societe/">Société</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Séïsme au SLECG : le bureau régional de N’Zérékoré défie Soumah et demande la reprise des cours dès lundi</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.guineenews.org/author/alpha-oumar/">Alpha Oumar Baldé</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T21:05:21+00:00" >décembre 14, 2018</time></span>                    <div class="td-post-comments"><a href="https://www.guineenews.org/seisme-au-slecg-le-bureau-regional-de-nzerekore-defie-soumah-et-demande-la-reprise-des-cours-des-lundi/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-23510">66</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.guineenews.org%2Fseisme-au-slecg-le-bureau-regional-de-nzerekore-defie-soumah-et-demande-la-reprise-des-cours-des-lundi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=S%C3%A9%C3%AFsme+au+SLECG+%3A+le+bureau+r%C3%A9gional+de+N%E2%80%99Z%C3%A9r%C3%A9kor%C3%A9+d%C3%A9fie+Soumah+et+demande+la+reprise+des+cours+d%C3%A8s+lundi&url=https%3A%2F%2Fwww.guineenews.org%2Fseisme-au-slecg-le-bureau-regional-de-nzerekore-defie-soumah-et-demande-la-reprise-des-cours-des-lundi%2F&via=Guin%26eacute%3Benews%26copy%3B">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.guineenews.org/seisme-au-slecg-le-bureau-regional-de-nzerekore-defie-soumah-et-demande-la-reprise-des-cours-des-lundi/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.guineenews.org/seisme-au-slecg-le-bureau-regional-de-nzerekore-defie-soumah-et-demande-la-reprise-des-cours-des-lundi/&amp;media=https://www.guineenews.org/wp-content/uploads/2018/05/NZérékoré-3.jpg&description=S%C3%A9%C3%AFsme+au+SLECG+%3A+le+bureau+r%C3%A9gional+de+N%E2%80%99Z%C3%A9r%C3%A9kor%C3%A9+d%C3%A9fie+Soumah+et+demande+la+reprise+des+cours+d%C3%A8s+lundi">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Séïsme au SLECG : le bureau régional de N’Zérékoré défie Soumah et demande la reprise des cours dès lundi %0A%0A https://www.guineenews.org/seisme-au-slecg-le-bureau-regional-de-nzerekore-defie-soumah-et-demande-la-reprise-des-cours-des-lundi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/05/NZérékoré-3.jpg?fit=960%2C720&ssl=1" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/05/NZérékoré-3.jpg?resize=696%2C522&ssl=1" srcset="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/05/NZérékoré-3.jpg?w=960&ssl=1 960w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/05/NZérékoré-3.jpg?resize=300%2C225&ssl=1 300w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/05/NZérékoré-3.jpg?resize=768%2C576&ssl=1 768w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/05/NZérékoré-3.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/05/NZérékoré-3.jpg?resize=265%2C198&ssl=1 265w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/05/NZérékoré-3.jpg?resize=696%2C522&ssl=1 696w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/05/NZérékoré-3.jpg?resize=560%2C420&ssl=1 560w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="N'Zérékoré 3"/></a></div>
        <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.guineenews.org%2Fseisme-au-slecg-le-bureau-regional-de-nzerekore-defie-soumah-et-demande-la-reprise-des-cours-des-lundi%2F&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=like" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:60px;"></iframe><p style="text-align: justify;">Les enseignants de N’Zérékoré décident de reprendre les cours dès <a href="x-apple-data-detectors://1">le lundi 17 décembre </a>prochain. L’information est donnée  par Fayala Doumbouya, le secrétaire  préfectoral du SLECG de N’zérékoré par ailleurs, coordinateur régional du syndicat libre des enseignants et chercheurs de Guinée (SLECG). C’était au sortir d’une réunion tenue dans la salle de conférence de la préfecture ce vendredi 14 décembre. Présidée par le Préfet Eladj Sory Sanoh, cette réunion a connu la participation de Moussagbè Diakité, directeur Préfectoral de l’Education (DPE) de N’zérékoré et plusieurs responsables locaux de l’éducation.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">Selon le premier responsable du SLECG à N’zérékoré, la base a décidé la reprise des cours dès le <a href="x-apple-data-detectors://3">lundi prochain</a>. Comme quoi, les enseignants sont inquiets du gel de leurs salaires. Surtout pour les mois à venir. Fayala Doumbouya  soutient, en outre, qu’avant de prendre la décision, ils ont contacté et discuté avec les responsables du bureau national du SLECG qui ont refusé d’entendre raison. Alors face à ce refus d’Aboubacar Soumah et de ses camarades à Conakry, ils ont décidé d’écouter la base qui a souhaité reprendre les cours.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">En tout cas, Fayala Doumbouya, qui a la double casquette de Secrétaire général du SLECG de  N’zerékoré en même temps Coordinateur régional de SLECG, affirme avoir écouté la base et consulté le bureau national avant de prendre la décision.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-23510" class="share-twitter sd-button share-icon no-text" href="https://www.guineenews.org/seisme-au-slecg-le-bureau-regional-de-nzerekore-defie-soumah-et-demande-la-reprise-des-cours-des-lundi/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-23510" class="share-facebook sd-button share-icon no-text" href="https://www.guineenews.org/seisme-au-slecg-le-bureau-regional-de-nzerekore-defie-soumah-et-demande-la-reprise-des-cours-des-lundi/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-23510" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.guineenews.org/seisme-au-slecg-le-bureau-regional-de-nzerekore-defie-soumah-et-demande-la-reprise-des-cours-des-lundi/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_2_5c1446d23db1e_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1637253253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1637253253"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1637253253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1637253253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.guineenews.org/seisme-au-slecg-le-bureau-regional-de-nzerekore-defie-soumah-et-demande-la-reprise-des-cours-des-lundi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.guineenews.org%2Fseisme-au-slecg-le-bureau-regional-de-nzerekore-defie-soumah-et-demande-la-reprise-des-cours-des-lundi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=S%C3%A9%C3%AFsme+au+SLECG+%3A+le+bureau+r%C3%A9gional+de+N%E2%80%99Z%C3%A9r%C3%A9kor%C3%A9+d%C3%A9fie+Soumah+et+demande+la+reprise+des+cours+d%C3%A8s+lundi&url=https%3A%2F%2Fwww.guineenews.org%2Fseisme-au-slecg-le-bureau-regional-de-nzerekore-defie-soumah-et-demande-la-reprise-des-cours-des-lundi%2F&via=Guin%26eacute%3Benews%26copy%3B">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.guineenews.org/seisme-au-slecg-le-bureau-regional-de-nzerekore-defie-soumah-et-demande-la-reprise-des-cours-des-lundi/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.guineenews.org/seisme-au-slecg-le-bureau-regional-de-nzerekore-defie-soumah-et-demande-la-reprise-des-cours-des-lundi/&amp;media=https://www.guineenews.org/wp-content/uploads/2018/05/NZérékoré-3.jpg&description=S%C3%A9%C3%AFsme+au+SLECG+%3A+le+bureau+r%C3%A9gional+de+N%E2%80%99Z%C3%A9r%C3%A9kor%C3%A9+d%C3%A9fie+Soumah+et+demande+la+reprise+des+cours+d%C3%A8s+lundi">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Séïsme au SLECG : le bureau régional de N’Zérékoré défie Soumah et demande la reprise des cours dès lundi %0A%0A https://www.guineenews.org/seisme-au-slecg-le-bureau-regional-de-nzerekore-defie-soumah-et-demande-la-reprise-des-cours-des-lundi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.guineenews.org/menace-a-la-sante-publique-la-guinee-met-en-place-medicrime-pour-lutter-contre-les-faux-medicaments/">Menace à la santé publique : la Guinée met en place Médicrime  pour lutter contre les faux médicaments</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.guineenews.org/ministere-de-la-jeunesse-40-cadres-beneficient-dune-formation-des-formateurs-a-travers-bocej/">Ministère de la jeunesse : 40 cadres bénéficient d’une formation des formateurs à travers BoCeJ</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.guineenews.org/author/alpha-oumar/"><img alt='' src='https://secure.gravatar.com/avatar/294bb2713c10060307d5bfc4e5249634?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/294bb2713c10060307d5bfc4e5249634?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.guineenews.org/author/alpha-oumar/">Alpha Oumar Baldé</a></span></div><div class="td-author-url"><a href="http://wwww.guineenews.org">http://wwww.guineenews.org</a></div><div class="td-author-description">Correspondant à Nzérékoré</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alpha Oumar Baldé"></span><meta itemprop="datePublished" content="2018-12-14T21:05:21+00:00"><meta itemprop="dateModified" content="2018-12-14T21:05:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.guineenews.org/seisme-au-slecg-le-bureau-regional-de-nzerekore-defie-soumah-et-demande-la-reprise-des-cours-des-lundi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1.png"></span><meta itemprop="name" content="Guin&eacute;enews&copy;"></span><meta itemprop="headline " content="Séïsme au SLECG : le bureau régional de N’Zérékoré défie Soumah et demande la reprise des cours dès lundi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/05/NZérékoré-3.jpg?fit=960%2C720&ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5c1446d23fb78_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c1446d23fb78" ><script>var block_td_uid_3_5c1446d23fb78 = new tdBlock();
block_td_uid_3_5c1446d23fb78.id = "td_uid_3_5c1446d23fb78";
block_td_uid_3_5c1446d23fb78.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5c1446d23fb78_rand","td_column_number":3,"live_filter_cur_post_id":23510,"live_filter_cur_post_author":"57","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c1446d23fb78_rand","tdc_css_class_style":"td_uid_3_5c1446d23fb78_rand_style"}';
block_td_uid_3_5c1446d23fb78.td_column_number = "3";
block_td_uid_3_5c1446d23fb78.block_type = "td_block_related_posts";
block_td_uid_3_5c1446d23fb78.post_count = "3";
block_td_uid_3_5c1446d23fb78.found_posts = "4548";
block_td_uid_3_5c1446d23fb78.header_color = "";
block_td_uid_3_5c1446d23fb78.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c1446d23fb78.max_num_pages = "1516";
tdBlocksArray.push(block_td_uid_3_5c1446d23fb78);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5c1446d24121c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5c1446d23fb78" href="#">ARTICLES CONNEXES</a><a id="td_uid_5_5c1446d241232" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5c1446d23fb78" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_3_5c1446d23fb78 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/ministere-de-la-jeunesse-40-cadres-beneficient-dune-formation-des-formateurs-a-travers-bocej/" rel="bookmark" class="td-image-wrap" title="Ministère de la jeunesse : 40 cadres bénéficient d’une formation des formateurs à travers BoCeJ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ministère de la jeunesse : 40 cadres bénéficient d’une formation des formateurs à travers BoCeJ" data-type="image_tag" data-img-url="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/12/B4D1C6FF-304D-4B4B-9B7C-6724EFB2C2A6.jpeg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/ministere-de-la-jeunesse-40-cadres-beneficient-dune-formation-des-formateurs-a-travers-bocej/" rel="bookmark" title="Ministère de la jeunesse : 40 cadres bénéficient d’une formation des formateurs à travers BoCeJ">Ministère de la jeunesse : 40 cadres bénéficient d’une formation des formateurs à travers BoCeJ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/menace-a-la-sante-publique-la-guinee-met-en-place-medicrime-pour-lutter-contre-les-faux-medicaments/" rel="bookmark" class="td-image-wrap" title="Menace à la santé publique : la Guinée met en place Médicrime  pour lutter contre les faux médicaments"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Menace à la santé publique : la Guinée met en place Médicrime  pour lutter contre les faux médicaments" data-type="image_tag" data-img-url="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/12/F8CBB1D7-E466-459C-94BB-781B04CDD7AF.jpeg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/menace-a-la-sante-publique-la-guinee-met-en-place-medicrime-pour-lutter-contre-les-faux-medicaments/" rel="bookmark" title="Menace à la santé publique : la Guinée met en place Médicrime  pour lutter contre les faux médicaments">Menace à la santé publique : la Guinée met en place Médicrime  pour lutter contre les faux médicaments</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/transport-urbain-aboubacar-sylla-annonce-un-2eme-train-de-banlieue-et-des-bateaux-bus-2/" rel="bookmark" class="td-image-wrap" title="Transport urbain : Aboubacar Sylla annonce un 2ème train de banlieue et des bateaux-bus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Transport urbain : Aboubacar Sylla annonce un 2ème train de banlieue et des bateaux-bus" data-type="image_tag" data-img-url="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/12/5CF896C9-07A6-45C3-AC65-32C87208A346.png?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/transport-urbain-aboubacar-sylla-annonce-un-2eme-train-de-banlieue-et-des-bateaux-bus-2/" rel="bookmark" title="Transport urbain : Aboubacar Sylla annonce un 2ème train de banlieue et des bateaux-bus">Transport urbain : Aboubacar Sylla annonce un 2ème train de banlieue et des bateaux-bus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c1446d23fb78" data-td_block_id="td_uid_3_5c1446d23fb78"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c1446d23fb78" data-td_block_id="td_uid_3_5c1446d23fb78"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>ECOUTEZ LA RADIO ESPACE FM</span></h4><div class="textwidget custom-html-widget"><audio controls>
	<source src="http://stream1.broadcast-associes.com:8000/espace_guinee" type="audio/mpeg">
</audio>


</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/12/BANNIERE-WEB_SHELL-GUINEE_300px-x-300px-01.jpg?w=696&#038;ssl=1"
style="border:none;" data-recalc-dims="1" />
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://facebook.com/TotalGuineeConakry" target="_blank">
<img alt="Total Guinée" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/09/backup-300x250-anime-fr-m1.gif?w=696&#038;ssl=1" style="border: none;" data-recalc-dims="1" />
</a></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5c1446d245d39_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5c1446d245d39" >
<style>
.td-theme-wrap .td_uid_6_5c1446d245d39_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_6_5c1446d245d39_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_6_5c1446d245d39_rand .td-subcat-item .td-cur-simple-item {
                color: #934001;
            }

            .td-theme-wrap .td_uid_6_5c1446d245d39_rand .block-title > *,
            .td-theme-wrap .td_uid_6_5c1446d245d39_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #934001;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_6_5c1446d245d39_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_6_5c1446d245d39_rand .block-title {
                border-color: #934001;
            }

            
            .td-theme-wrap .td_uid_6_5c1446d245d39_rand .block-title > * {
                color: #ffffff;
            }
            
            
            
            .td-theme-wrap .td_uid_6_5c1446d245d39_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_6_5c1446d245d39_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_6_5c1446d245d39_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_6_5c1446d245d39_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_6_5c1446d245d39_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_6_5c1446d245d39_rand .td-instagram-user a {
                color: #934001;
            }

            .td-theme-wrap .td_uid_6_5c1446d245d39_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_6_5c1446d245d39_rand .td-load-more-wrap a:hover {
                background-color: #934001;
                border-color: #934001;
            }

            .td-theme-wrap .td_uid_6_5c1446d245d39_rand .td-read-more a,
            .td-theme-wrap .td_uid_6_5c1446d245d39_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_6_5c1446d245d39_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_6_5c1446d245d39_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_6_5c1446d245d39_rand .td-post-category,
            .td-theme-wrap .td_uid_6_5c1446d245d39_rand .td-post-category:hover {
                background-color: #934001;
            }
</style><script>var block_td_uid_6_5c1446d245d39 = new tdBlock();
block_td_uid_6_5c1446d245d39.id = "td_uid_6_5c1446d245d39";
block_td_uid_6_5c1446d245d39.atts = '{"custom_title":"A Lire Aussi","custom_url":"","block_template_id":"","header_color":"#934001","header_text_color":"#ffffff","m6_tl":"","limit":"10","offset":"8","el_class":"","post_ids":"","category_id":"32","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5c1446d245d39_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5c1446d245d39_rand","tdc_css_class_style":"td_uid_6_5c1446d245d39_rand_style"}';
block_td_uid_6_5c1446d245d39.td_column_number = "1";
block_td_uid_6_5c1446d245d39.block_type = "td_block_7";
block_td_uid_6_5c1446d245d39.post_count = "10";
block_td_uid_6_5c1446d245d39.found_posts = "4418";
block_td_uid_6_5c1446d245d39.header_color = "#934001";
block_td_uid_6_5c1446d245d39.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c1446d245d39.max_num_pages = "441";
tdBlocksArray.push(block_td_uid_6_5c1446d245d39);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">A Lire Aussi</span></h4></div><div id=td_uid_6_5c1446d245d39 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/amara-sompare-aux-medias-la-depenalisation-des-delits-de-presse-ne-sera-pas-remise-en-cause/" rel="bookmark" class="td-image-wrap" title="Amara Somparé aux médias : « La dépénalisation des délits de presse ne sera pas remise en cause »"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Amara Somparé aux médias : « La dépénalisation des délits de presse ne sera pas remise en cause »" data-type="image_tag" data-img-url="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/12/EBE98248-341A-43C7-8585-850645738840.jpeg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/amara-sompare-aux-medias-la-depenalisation-des-delits-de-presse-ne-sera-pas-remise-en-cause/" rel="bookmark" title="Amara Somparé aux médias : « La dépénalisation des délits de presse ne sera pas remise en cause »">Amara Somparé aux médias : « La dépénalisation des délits de presse...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T14:34:17+00:00" >décembre 14, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/marches-de-lopposition-kassory-sy-oppose-pour-sauver-des-vies-et-eviter-des-casses/" rel="bookmark" class="td-image-wrap" title="Marches de l’opposition : Kassory s’y oppose pour « sauver » des vies et « éviter » des casses"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Marches de l’opposition : Kassory s’y oppose pour « sauver » des vies et « éviter » des casses" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/12/B42D070C-79B3-49A5-A87C-4752F45AD610.jpeg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/marches-de-lopposition-kassory-sy-oppose-pour-sauver-des-vies-et-eviter-des-casses/" rel="bookmark" title="Marches de l’opposition : Kassory s’y oppose pour « sauver » des vies et « éviter » des casses">Marches de l’opposition : Kassory s’y oppose pour « sauver » des vies...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T12:25:55+00:00" >décembre 14, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/developpement-local-le-rapport-du-forum-de-la-jeunesse-de-boffa/" rel="bookmark" class="td-image-wrap" title="Développement local : le rapport du forum de la jeunesse de Boffa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Développement local : le rapport du forum de la jeunesse de Boffa" data-type="image_tag" data-img-url="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/12/BC05CBF8-36FB-4033-95E9-F0945C3CFD8A.jpeg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/developpement-local-le-rapport-du-forum-de-la-jeunesse-de-boffa/" rel="bookmark" title="Développement local : le rapport du forum de la jeunesse de Boffa">Développement local : le rapport du forum de la jeunesse de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T12:23:17+00:00" >décembre 14, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/avis-dappel-doffres-pour-le-nettoyage-et-lentretien-des-locaux-professionnels-dhabitation-et-des-especes-verts-des-locaux-de-la-bcrg/" rel="bookmark" class="td-image-wrap" title="Avis d’appel d’offres pour le nettoyage et l’entretien des locaux professionnels, d’habitation et des espaces verts des locaux de la BCRG"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Avis d’appel d’offres pour le nettoyage et l’entretien des locaux professionnels, d’habitation et des espaces verts des locaux de la BCRG" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/03/BCD8467F-EF87-4E71-863B-BD734882384B.jpeg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/avis-dappel-doffres-pour-le-nettoyage-et-lentretien-des-locaux-professionnels-dhabitation-et-des-especes-verts-des-locaux-de-la-bcrg/" rel="bookmark" title="Avis d’appel d’offres pour le nettoyage et l’entretien des locaux professionnels, d’habitation et des espaces verts des locaux de la BCRG">Avis d’appel d’offres pour le nettoyage et l’entretien des locaux professionnels,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T11:30:21+00:00" >décembre 14, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/installation-des-pa-kassory-dresse-le-bilan-de-loperation-militaire/" rel="bookmark" class="td-image-wrap" title="Installation des PA : Kassory s’en félicite et dresse le bilan de l’opération militaire"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Installation des PA : Kassory s’en félicite et dresse le bilan de l’opération militaire" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/12/C5F67026-DB93-4B5D-8871-C3801FD97157.jpeg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/installation-des-pa-kassory-dresse-le-bilan-de-loperation-militaire/" rel="bookmark" title="Installation des PA : Kassory s’en félicite et dresse le bilan de l’opération militaire">Installation des PA : Kassory s’en félicite et dresse le bilan...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T11:16:42+00:00" >décembre 14, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/ecoutes-telephoniques-relance-de-la-sotelgui-connexion-internet-dans-les-ecoles-mamy-diaby-sexprime/" rel="bookmark" class="td-image-wrap" title="Ecoutes téléphoniques, relance de la SOTELGUI, connexion internet dans les écoles, Mamy Diaby s’exprime…"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Ecoutes téléphoniques, relance de la SOTELGUI, connexion internet dans les écoles, Mamy Diaby s’exprime…" data-type="image_tag" data-img-url="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/12/mamy.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/ecoutes-telephoniques-relance-de-la-sotelgui-connexion-internet-dans-les-ecoles-mamy-diaby-sexprime/" rel="bookmark" title="Ecoutes téléphoniques, relance de la SOTELGUI, connexion internet dans les écoles, Mamy Diaby s’exprime…">Ecoutes téléphoniques, relance de la SOTELGUI, connexion internet dans les écoles,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T11:13:15+00:00" >décembre 14, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/tpi-de-nzerekore-un-militaire-condamne-a-20-ans-de-prison/" rel="bookmark" class="td-image-wrap" title="TPI de N’zérékoré : un militaire condamné à 20 ans de prison"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="TPI de N’zérékoré : un militaire condamné à 20 ans de prison" data-type="image_tag" data-img-url="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/12/1FF60E17-BEBF-406B-A8B0-8A014B66DC2E.png?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/tpi-de-nzerekore-un-militaire-condamne-a-20-ans-de-prison/" rel="bookmark" title="TPI de N’zérékoré : un militaire condamné à 20 ans de prison">TPI de N’zérékoré : un militaire condamné à 20 ans de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T11:10:48+00:00" >décembre 14, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/greve-du-slecg-le-pm-kassory-fofana-tend-la-main-aux-syndicalistes/" rel="bookmark" class="td-image-wrap" title="Grève du SLECG : le PM Kassory Fofana tend la main aux syndicalistes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Grève du SLECG : le PM Kassory Fofana tend la main aux syndicalistes" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/12/B42D070C-79B3-49A5-A87C-4752F45AD610.jpeg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/greve-du-slecg-le-pm-kassory-fofana-tend-la-main-aux-syndicalistes/" rel="bookmark" title="Grève du SLECG : le PM Kassory Fofana tend la main aux syndicalistes">Grève du SLECG : le PM Kassory Fofana tend la main...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T01:58:47+00:00" >décembre 14, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/laxe-hamdallaye-kagbelen-un-debat-houleux-mais-productif-entre-mouctar-diallo-et-des-jeunes/" rel="bookmark" class="td-image-wrap" title="L’axe Hamdallaye-Kagbelen : un débat houleux mais productif  entre Mouctar Diallo et des jeunes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="L’axe Hamdallaye-Kagbelen : un débat houleux mais productif  entre Mouctar Diallo et des jeunes" data-type="image_tag" data-img-url="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/12/91511435-C664-46BA-8AC8-840BD18F39AA.jpeg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/laxe-hamdallaye-kagbelen-un-debat-houleux-mais-productif-entre-mouctar-diallo-et-des-jeunes/" rel="bookmark" title="L’axe Hamdallaye-Kagbelen : un débat houleux mais productif  entre Mouctar Diallo et des jeunes">L’axe Hamdallaye-Kagbelen : un débat houleux mais productif  entre Mouctar...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-13T23:06:57+00:00" >décembre 13, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/compte-rendu-du-conseil-des-ministres-du-jeudi-13-decembre-2018/" rel="bookmark" class="td-image-wrap" title="Compte rendu du conseil des ministres du jeudi 13 décembre 2018"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Compte rendu du conseil des ministres du jeudi 13 décembre 2018" data-type="image_tag" data-img-url="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/12/7451FDFC-3CE8-485B-95AF-DABF12B2B303.jpeg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/compte-rendu-du-conseil-des-ministres-du-jeudi-13-decembre-2018/" rel="bookmark" title="Compte rendu du conseil des ministres du jeudi 13 décembre 2018">Compte rendu du conseil des ministres du jeudi 13 décembre 2018</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-13T20:52:42+00:00" >décembre 13, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c1446d245d39" data-td_block_id="td_uid_6_5c1446d245d39"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c1446d245d39" data-td_block_id="td_uid_6_5c1446d245d39"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="
https://www.facebook.com/Cellcomgsm/">
<img alt="CellCom" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/12/CC-GIF-Flexi-3-300x300.gif?resize=300%2C300&#038;ssl=1" style="border: none;" data-recalc-dims="1" />
</a></div></aside><aside class="widget widget_cardoza_fb_like"><div class="block-title"><span>Facebook Likes</span></div>	<div class="fb-page" style="border:1px solid #"
			 data-width="300"
	 	
	 data-height="210"
     data-href="https://www.facebook.com/GuineenewsBoubahCom?locale="fr_FR""  
     data-small-header="false"  
     data-hide-cover="" 
     data-show-facepile="true"  
	 
	 	
    
	data-show-posts="false"
	 >
	
	
	
		
		
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
    </aside><aside class="td_block_template_1 widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />
	</form>

	Confidentialité et cookies : ce site utilise des cookies. En continuant à naviguer sur ce site, vous acceptez que nous en utilisions. <br />
Pour en savoir plus, y compris sur la façon de contrôler les cookies, reportez-vous à ce qui suit :
	<a href="https://automattic.com/cookies/" >
		Politique relative aux cookies	</a>
</div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_8_5c1446d259e22_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5c1446d259e22" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Météo</span></h4></div><div id=td_uid_8_5c1446d259e22 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Conakry</div>
			<div class="td-weather-condition">partiellement nuageux</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_8_5c1446d259e22"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_8_5c1446d259e22">
				<input id="td_uid_8_5c1446d259e22" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-n td-w-today-icon"
						data-td-block-uid="td_uid_8_5c1446d259e22"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_8_5c1446d259e22">
					<span class="td-big-degrees">30.5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">30.5</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">30.5</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">92						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">2.7kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">48						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sam</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">dim</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Récents articles</span></h4>		<ul>
											<li>
					<a href="https://www.guineenews.org/ministere-de-la-jeunesse-40-cadres-beneficient-dune-formation-des-formateurs-a-travers-bocej/">Ministère de la jeunesse : 40 cadres bénéficient d’une formation des formateurs à travers BoCeJ</a>
									</li>
											<li>
					<a href="https://www.guineenews.org/seisme-au-slecg-le-bureau-regional-de-nzerekore-defie-soumah-et-demande-la-reprise-des-cours-des-lundi/">Séïsme au SLECG : le bureau régional de N’Zérékoré défie Soumah et demande la reprise des cours dès lundi</a>
									</li>
											<li>
					<a href="https://www.guineenews.org/menace-a-la-sante-publique-la-guinee-met-en-place-medicrime-pour-lutter-contre-les-faux-medicaments/">Menace à la santé publique : la Guinée met en place Médicrime  pour lutter contre les faux médicaments</a>
									</li>
											<li>
					<a href="https://www.guineenews.org/transport-urbain-aboubacar-sylla-annonce-un-2eme-train-de-banlieue-et-des-bateaux-bus-2/">Transport urbain : Aboubacar Sylla annonce un 2ème train de banlieue et des bateaux-bus</a>
									</li>
											<li>
					<a href="https://www.guineenews.org/ligue1-pro-ashanti-golden-boys-tenu-en-echec-par-ask-0-0/">Ligue1 pro : Ashanti golden boys tenu en échec par ASK (0-0)</a>
									</li>
					</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Archives par jour</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>décembre 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.guineenews.org/2018/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.guineenews.org/2018/12/01/" aria-label="Publications publiées sur 1 December 2018">1</a></td><td><a href="https://www.guineenews.org/2018/12/02/" aria-label="Publications publiées sur 2 December 2018">2</a></td>
	</tr>
	<tr>
		<td><a href="https://www.guineenews.org/2018/12/03/" aria-label="Publications publiées sur 3 December 2018">3</a></td><td><a href="https://www.guineenews.org/2018/12/04/" aria-label="Publications publiées sur 4 December 2018">4</a></td><td><a href="https://www.guineenews.org/2018/12/05/" aria-label="Publications publiées sur 5 December 2018">5</a></td><td><a href="https://www.guineenews.org/2018/12/06/" aria-label="Publications publiées sur 6 December 2018">6</a></td><td><a href="https://www.guineenews.org/2018/12/07/" aria-label="Publications publiées sur 7 December 2018">7</a></td><td><a href="https://www.guineenews.org/2018/12/08/" aria-label="Publications publiées sur 8 December 2018">8</a></td><td><a href="https://www.guineenews.org/2018/12/09/" aria-label="Publications publiées sur 9 December 2018">9</a></td>
	</tr>
	<tr>
		<td><a href="https://www.guineenews.org/2018/12/10/" aria-label="Publications publiées sur 10 December 2018">10</a></td><td><a href="https://www.guineenews.org/2018/12/11/" aria-label="Publications publiées sur 11 December 2018">11</a></td><td><a href="https://www.guineenews.org/2018/12/12/" aria-label="Publications publiées sur 12 December 2018">12</a></td><td><a href="https://www.guineenews.org/2018/12/13/" aria-label="Publications publiées sur 13 December 2018">13</a></td><td><a href="https://www.guineenews.org/2018/12/14/" aria-label="Publications publiées sur 14 December 2018">14</a></td><td id="today">15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.guineenews.org/"><img src="https://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1.png" alt="Guinéenews" title="Guinéenews"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div><strong>Guinéenews</strong>, fondé par <strong>Boubah.com</strong>, est un quotidien de nouvelles guinéen  couvrant, rapidement et dans la transparence, l'information guinéenne sous forme d'articles complets pour combler le fossé entre la vérité officielle et l'information.<div class="footer-email-wrap">Contactez-nous: <a href="mailto:webmaster@boubah.com">webmaster@boubah.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footermenu-container"><ul id="menu-footermenu" class="td-subfooter-menu"><li id="menu-item-806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-806"><a href="https://www.guineenews.org/a-propos-de/">À propos de</a></li>
<li id="menu-item-804" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-804"><a href="https://www.guineenews.org/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-805" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-805"><a href="https://www.guineenews.org/charte-des-commentaires/">Charte des commentaires</a></li>
<li id="menu-item-807" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-807"><a href="https://www.guineenews.org/contacts/">Contacts</a></li>
<li id="menu-item-11056" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11056"><a href="https://www.guineenews.org/confidentialite/">Confidentialité</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Guinéenews 1997 - 2025. Tous droits réservés.                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<script>
			var modal = document.getElementById('cfblb_modal');
		if(modal)
		{
				var span = document.getElementsByClassName("cfblb_close")[0];

				span.onclick = function() {
					modal.style.display = "none";
				}
				
				window.onclick = function(event) {
					if (event.target == modal) {
						modal.style.display = "none";
					}
				}
		}		
	</script>
	<div style="display:none">
	<div class="grofile-hash-map-294bb2713c10060307d5bfc4e5249634">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2 (rara)
        Deploy mode: deploy
        
        uid: 5c1446d25f896
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.guineenews.org\/seisme-au-slecg-le-bureau-regional-de-nzerekore-defie-soumah-et-demande-la-reprise-des-cours-des-lundi\/":23510};
	</script>
				<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.guineenews.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"http-www-guineenews-org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"23510 https:\/\/www.guineenews.org\/?p=23510","disqusShortname":"http-www-guineenews-org","disqusTitle":"S\u00e9\u00efsme au SLECG : le bureau r\u00e9gional de N\u2019Z\u00e9r\u00e9kor\u00e9 d\u00e9fie Soumah et demande la reprise des cours d\u00e8s lundi","disqusUrl":"https:\/\/www.guineenews.org\/seisme-au-slecg-le-bureau-regional-de-nzerekore-defie-soumah-et-demande-la-reprise-des-cours-des-lundi\/","postId":"23510"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201850'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-includes/js/comment-reply.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-includes/js/wp-embed.min.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Conakry, GN ","api_location":"Conakry","api_language":"fr","api_key":"28508a2f090af0945adce0f637df4097","today_icon":"scattered-clouds-n","today_icon_text":"partiellement nuageux","today_temp":[30.5,86.9],"today_humidity":92,"today_wind_speed":[2.7,1.7],"today_min":[30.5,86.9],"today_max":[30.5,86.9],"today_clouds":48,"current_unit":0,"forecast":[{"timestamp":1544832000,"day_name":"sam","day_temp":[32,89],"owm_day_index":0},{"timestamp":1544918400,"day_name":"dim","day_temp":[32,89],"owm_day_index":8},{"timestamp":1545004800,"day_name":"lun","day_temp":[30,86],"owm_day_index":16},{"timestamp":1545091200,"day_name":"mar","day_temp":[29,84],"owm_day_index":24},{"timestamp":1545177600,"day_name":"mer","day_temp":[28,82],"owm_day_index":32}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_8_5c1446d259e22","location":"Conakry, GN","api_location":"Conakry","api_language":"fr","api_key":"28508a2f090af0945adce0f637df4097","today_icon":"scattered-clouds-n","today_icon_text":"partiellement nuageux","today_temp":[30.5,86.9],"today_humidity":92,"today_wind_speed":[2.7,1.7],"today_min":[30.5,86.9],"today_max":[30.5,86.9],"today_clouds":48,"current_unit":0,"forecast":[{"timestamp":1544832000,"day_name":"sam","day_temp":[32,89],"owm_day_index":0},{"timestamp":1544918400,"day_name":"dim","day_temp":[32,89],"owm_day_index":8},{"timestamp":1545004800,"day_name":"lun","day_temp":[30,86],"owm_day_index":16},{"timestamp":1545091200,"day_name":"mar","day_temp":[29,84],"owm_day_index":24},{"timestamp":1545177600,"day_name":"mer","day_temp":[28,82],"owm_day_index":32}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.guineenews.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.guineenews.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201850.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'73065967',post:'23510',tz:'0',srv:'www.guineenews.org'} ]);
	_stq.push([ 'clickTrackerInit', '73065967', '23510' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c1446d260672"></textarea>
						<div id="td_live_css_uid_1_5c1446d260672" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c1446d260672');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c1446d260672");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>