<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
	<script>

		!function(e){function t(r){if(o[r])return o[r].exports;var a=o[r]={exports:{},id:r,loaded:!1};return e[r].call(a.exports,a,a.exports,t),a.loaded=!0,a.exports}var o={};return t.m=e,t.c=o,t.p="",t(0)}([function(e,t){"use strict";window.mrf={host:"bc.marfeelcache.com",dt:3},function(e,t,o,r,a,n,i){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(r)&&2&i.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9].*mobile/i.test(r)&&1&i.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var d="script",c=setTimeout(s,1e4),m=e.createElement(d),p=e.getElementsByTagName(d)[0];m.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",m.onerror=s,m.onload=function(){clearTimeout(c)},p.parentNode.insertBefore(m,p)}else{var f=o.pathname.split("/"),u=e.createElement("script");u.src="https://"+t.mrf.host+"/"+o.hostname+(i.multi&&f.length>1&&f[1].length?"/"+f[1]:"")+"/main.d.js",u.async=!0,e.head.appendChild(u)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf)}]);
	</script>
    <title>Tougué : les élèves dans la rue pour réclamer le retour des enseignants dans les classes | Guin&eacute;enews&copy;</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.guineenews.org/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/elevestougue.jpg?fit=720%2C540&ssl=1" /><link rel="icon" type="image/png" href="http://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1-265x78-2.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Guin&eacute;enews&copy; &raquo; Flux" href="https://www.guineenews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guin&eacute;enews&copy; &raquo; Flux des commentaires" href="https://www.guineenews.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guin&eacute;enews&copy; &raquo; Tougué : les élèves dans la rue pour réclamer le retour des enseignants dans les classes Flux des commentaires" href="https://www.guineenews.org/tougue-les-eleves-dans-la-rue-pour-reclamer-le-retour-des-enseignants-dans-les-classes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.guineenews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cfblbcss-css'  href='https://www.guineenews.org/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.guineenews.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.guineenews.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.guineenews.org/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.guineenews.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.guineenews.org/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.guineenews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.guineenews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.guineenews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.guineenews.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“L’entrepreneuriatest le catalyseur du développement économique de notre continent”, a déclaré Tony Elumelu au Forum d’entrepreneuriat de la Fondation Tony Elumelu' href='https://www.guineenews.org/lentrepreneuriatest-le-catalyseur-du-developpement-economique-de-notre-continent-a-declare-tony-elumelu-au-forum-dentrepreneuriat-de-la-fondation-tony-elumelu/' />
<link rel='next' title='Conakry : l’opération ville morte peu suivie sur l’autoroute Le Prince (constat 10 heures)' href='https://www.guineenews.org/conakry-loperation-ville-morte-peu-suivie-sur-lautoroute-le-prince-constat-10-heures/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.guineenews.org/tougue-les-eleves-dans-la-rue-pour-reclamer-le-retour-des-enseignants-dans-les-classes/" />
<link rel='shortlink' href='https://wp.me/p4WzNl-52I' />
<link rel="alternate" type="application/json+oembed" href="https://www.guineenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guineenews.org%2Ftougue-les-eleves-dans-la-rue-pour-reclamer-le-retour-des-enseignants-dans-les-classes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guineenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guineenews.org%2Ftougue-les-eleves-dans-la-rue-pour-reclamer-le-retour-des-enseignants-dans-les-classes%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.guineenews.org/tougue-les-eleves-dans-la-rue-pour-reclamer-le-retour-des-enseignants-dans-les-classes/amp/" >
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.guineenews.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tougué : les élèves dans la rue pour réclamer le retour des enseignants dans les classes" />
<meta property="og:url" content="https://www.guineenews.org/tougue-les-eleves-dans-la-rue-pour-reclamer-le-retour-des-enseignants-dans-les-classes/" />
<meta property="og:description" content="Ce lundi 29 octobre 2018, les élèves du collège lycée de Tougué étaient dans la rue pour réclamer le retour de leurs professeurs dans les classes,a-t-on constaté ce matin. Du lycée collège de Tougu…" />
<meta property="article:published_time" content="2018-10-29T10:12:46+00:00" />
<meta property="article:modified_time" content="2018-10-29T10:12:46+00:00" />
<meta property="og:site_name" content="Guin&eacute;enews&copy;" />
<meta property="og:image" content="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/elevestougue.jpg?fit=720%2C540&amp;ssl=1" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="540" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@Guineenews" />
<meta name="twitter:site" content="@Guineenews" />
<meta name="twitter:text:title" content="Tougué : les élèves dans la rue pour réclamer le retour des enseignants dans les classes" />
<meta name="twitter:image" content="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/elevestougue.jpg?fit=720%2C540&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-footer-wrapper::before {
        opacity: 0.5;
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.guineenews.org/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.guineenews.org/category/education/",
                                "name": "Education"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.guineenews.org/tougue-les-eleves-dans-la-rue-pour-reclamer-le-retour-des-enseignants-dans-les-classes/",
                                "name": "Tougué : les élèves dans la rue pour réclamer le retour des..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script src='https://www.google.com/recaptcha/api.js'></script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
		(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-0712413642008005",
		enable_page_level_ads: true
		});
    </script>
</head>

<body class="post-template-default single single-post postid-19388 single-format-standard tougue-les-eleves-dans-la-rue-pour-reclamer-le-retour-des-enseignants-dans-les-classes global-block-template-1 wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-816"><a href="https://guineenews.org"><i class="fa fa-home" td-only-icon></i>Accueil</a></li>
<li id="menu-item-811" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-811"><a href="https://www.guineenews.org/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.guineenews.org/category/news/artculture/">Art &amp; Culture</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/news/economie/">Economie</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/news/faitsdivers/">Faits Divers</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/news/politique/">Politique</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/news/revuedepresse/">Revue de presse</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/news/societe/">Société</a></li>
</ul>
</li>
<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="https://www.guineenews.org/category/granddossiers/">Grands Dossiers</a></li>
<li id="menu-item-809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809"><a href="https://www.guineenews.org/category/interviews/">Interviews</a></li>
<li id="menu-item-812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-812"><a href="https://www.guineenews.org/category/publireportage/">Publireportage</a></li>
<li id="menu-item-813" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-813"><a href="https://www.guineenews.org/category/region/">Région<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/region/maritime/">Basse Guinée</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/region/foret/">Guinée Forestière</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/region/lasavane/">Haute Guinée</a></li>
	<li class="menu-item-0"><a href="https://www.guineenews.org/category/region/foutah/">Moyenne Guinée</a></li>
</ul>
</li>
<li id="menu-item-814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814"><a href="https://www.guineenews.org/category/sport/">Sport</a></li>
<li id="menu-item-810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-810"><a href="https://www.guineenews.org/category/lemonde/">Le monde</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.guineenews.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">28</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Conakry</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                lundi, 29 octobre 2018 13:13:20  
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topheader" class="top-header-menu"><li id="menu-item-797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-797"><a href="https://guineenews.org">Accueil</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-796"><a href="https://www.guineenews.org/a-propos-de/">À propos de</a></li>
<li id="menu-item-795" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-795"><a href="https://www.guineenews.org/charte-des-commentaires/">Charte des commentaires</a></li>
<li id="menu-item-794" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-794"><a href="https://www.guineenews.org/mentions-legales/">Mentions légales</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.guineenews.org/">
                <img src="https://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1.png" alt="Guinéenews"/>
                <span class="td-visual-hidden">Guin&eacute;enews&copy;</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5bd708d8a434d_rand td_block_template_1"><span class="td-adspot-title">SMB</span><a href="http://smb-guinee.com" target="_blank">
<img src="https://www.guineenews.org/wp-content/uploads/2018/03/PubSMB729x90.gif" style="border: none;" />
</a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.guineenews.org/">
            <img src="https://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1.png" alt="Guinéenews"/>
        </a>
        </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-816"><a href="https://guineenews.org"><i class="fa fa-home" td-only-icon></i>Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-811"><a href="https://www.guineenews.org/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5bd708d8a6937_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5bd708d8a6937" ><script>var block_td_uid_2_5bd708d8a6937 = new tdBlock();
block_td_uid_2_5bd708d8a6937.id = "td_uid_2_5bd708d8a6937";
block_td_uid_2_5bd708d8a6937.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5bd708d8a6937_rand","tdc_css_class":"td_uid_2_5bd708d8a6937_rand","tdc_css_class_style":"td_uid_2_5bd708d8a6937_rand_style"}';
block_td_uid_2_5bd708d8a6937.td_column_number = "3";
block_td_uid_2_5bd708d8a6937.block_type = "td_block_mega_menu";
block_td_uid_2_5bd708d8a6937.post_count = "4";
block_td_uid_2_5bd708d8a6937.found_posts = "3564";
block_td_uid_2_5bd708d8a6937.header_color = "";
block_td_uid_2_5bd708d8a6937.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bd708d8a6937.max_num_pages = "891";
tdBlocksArray.push(block_td_uid_2_5bd708d8a6937);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5bd708d8a6937" id="td_uid_3_5bd708d8a8ab0" data-td_block_id="td_uid_2_5bd708d8a6937" data-td_filter_value="" href="https://www.guineenews.org/category/news/">Tous</a><a class="mega-menu-sub-cat-td_uid_2_5bd708d8a6937"  id="td_uid_4_5bd708d8a8b94" data-td_block_id="td_uid_2_5bd708d8a6937" data-td_filter_value="33" href="https://www.guineenews.org/category/news/artculture/">Art &amp; Culture</a><a class="mega-menu-sub-cat-td_uid_2_5bd708d8a6937"  id="td_uid_5_5bd708d8a8cd4" data-td_block_id="td_uid_2_5bd708d8a6937" data-td_filter_value="34" href="https://www.guineenews.org/category/news/economie/">Economie</a><a class="mega-menu-sub-cat-td_uid_2_5bd708d8a6937"  id="td_uid_6_5bd708d8a8dfa" data-td_block_id="td_uid_2_5bd708d8a6937" data-td_filter_value="35" href="https://www.guineenews.org/category/news/faitsdivers/">Faits Divers</a><a class="mega-menu-sub-cat-td_uid_2_5bd708d8a6937"  id="td_uid_7_5bd708d8a8f1f" data-td_block_id="td_uid_2_5bd708d8a6937" data-td_filter_value="36" href="https://www.guineenews.org/category/news/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_2_5bd708d8a6937"  id="td_uid_8_5bd708d8a9050" data-td_block_id="td_uid_2_5bd708d8a6937" data-td_filter_value="37" href="https://www.guineenews.org/category/news/revuedepresse/">Revue de presse</a><a class="mega-menu-sub-cat-td_uid_2_5bd708d8a6937"  id="td_uid_9_5bd708d8a9173" data-td_block_id="td_uid_2_5bd708d8a6937" data-td_filter_value="38" href="https://www.guineenews.org/category/news/societe/">Société</a></div></div><div id=td_uid_2_5bd708d8a6937 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/guinee-laccord-chinalco-rio-tinto-sur-simandou-caduque-le-gouvernement-necarte-aucune-option-ministre/" rel="bookmark" class="td-image-wrap" title="Guinée &#8211; L’accord Chinalco-Rio Tinto sur Simandou « caduc » : le gouvernement « n’écarte aucune option » (ministre)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/10E1AB08-A284-4423-B105-54B1A879BBD7.gif?resize=218%2C150&#038;ssl=1" alt="" title="Guinée &#8211; L’accord Chinalco-Rio Tinto sur Simandou « caduc » : le gouvernement « n’écarte aucune option » (ministre)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/guinee-laccord-chinalco-rio-tinto-sur-simandou-caduque-le-gouvernement-necarte-aucune-option-ministre/" rel="bookmark" title="Guinée &#8211; L’accord Chinalco-Rio Tinto sur Simandou « caduc » : le gouvernement « n’écarte aucune option » (ministre)">Guinée &#8211; L’accord Chinalco-Rio Tinto sur Simandou « caduc » : le gouvernement&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/coyah-plusieurs-ecoles-privees-prises-a-partie-par-des-eleves-du-public/" rel="bookmark" class="td-image-wrap" title="Coyah : plusieurs écoles privées prises à partie par des élèves du public"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/10/3FF50CA0-82E2-4B9F-AA6B-1C22C381C9A3.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/10/3FF50CA0-82E2-4B9F-AA6B-1C22C381C9A3.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/10/3FF50CA0-82E2-4B9F-AA6B-1C22C381C9A3.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/10/3FF50CA0-82E2-4B9F-AA6B-1C22C381C9A3.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/10/3FF50CA0-82E2-4B9F-AA6B-1C22C381C9A3.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coyah : plusieurs écoles privées prises à partie par des élèves du public"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/coyah-plusieurs-ecoles-privees-prises-a-partie-par-des-eleves-du-public/" rel="bookmark" title="Coyah : plusieurs écoles privées prises à partie par des élèves du public">Coyah : plusieurs écoles privées prises à partie par des élèves&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/kouroussa-les-eleves-dans-la-rue-ce-lundi-pour-reclamer-le-retour-des-enseignants-dans-les-salles-de-classes/" rel="bookmark" class="td-image-wrap" title="Kouroussa: les élèves dans la rue ce lundi pour réclamer le retour des enseignants dans les salles de classes"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/06/Kouroussa.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/06/Kouroussa.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/06/Kouroussa.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/06/Kouroussa.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kouroussa: les élèves dans la rue ce lundi pour réclamer le retour des enseignants dans les salles de classes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/kouroussa-les-eleves-dans-la-rue-ce-lundi-pour-reclamer-le-retour-des-enseignants-dans-les-salles-de-classes/" rel="bookmark" title="Kouroussa: les élèves dans la rue ce lundi pour réclamer le retour des enseignants dans les salles de classes">Kouroussa: les élèves dans la rue ce lundi pour réclamer le&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/operation-ville-morte-en-guinee-le-commerce-paralyse-au-grand-marche-de-madina/" rel="bookmark" class="td-image-wrap" title="Opération «ville morte» en Guinée : le commerce paralysé au grand marché de Madina"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/5D4524CC-88AE-4A5E-AA8B-18B1B2CD4644.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/5D4524CC-88AE-4A5E-AA8B-18B1B2CD4644.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/5D4524CC-88AE-4A5E-AA8B-18B1B2CD4644.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/5D4524CC-88AE-4A5E-AA8B-18B1B2CD4644.jpeg?resize=534%2C369&#038;ssl=1 534w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/5D4524CC-88AE-4A5E-AA8B-18B1B2CD4644.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/5D4524CC-88AE-4A5E-AA8B-18B1B2CD4644.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Opération «ville morte» en Guinée : le commerce paralysé au grand marché de Madina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/operation-ville-morte-en-guinee-le-commerce-paralyse-au-grand-marche-de-madina/" rel="bookmark" title="Opération «ville morte» en Guinée : le commerce paralysé au grand marché de Madina">Opération «ville morte» en Guinée : le commerce paralysé au grand&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bd708d8a6937" data-td_block_id="td_uid_2_5bd708d8a6937"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5bd708d8a6937" data-td_block_id="td_uid_2_5bd708d8a6937"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-808"><a href="https://www.guineenews.org/category/granddossiers/">Grands Dossiers</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5bd708d8adab4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5bd708d8adab4" ><script>var block_td_uid_10_5bd708d8adab4 = new tdBlock();
block_td_uid_10_5bd708d8adab4.id = "td_uid_10_5bd708d8adab4";
block_td_uid_10_5bd708d8adab4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5bd708d8adab4_rand","tdc_css_class":"td_uid_10_5bd708d8adab4_rand","tdc_css_class_style":"td_uid_10_5bd708d8adab4_rand_style"}';
block_td_uid_10_5bd708d8adab4.td_column_number = "3";
block_td_uid_10_5bd708d8adab4.block_type = "td_block_mega_menu";
block_td_uid_10_5bd708d8adab4.post_count = "5";
block_td_uid_10_5bd708d8adab4.found_posts = "35";
block_td_uid_10_5bd708d8adab4.header_color = "";
block_td_uid_10_5bd708d8adab4.ajax_pagination_infinite_stop = "";
block_td_uid_10_5bd708d8adab4.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_10_5bd708d8adab4);
</script><div id=td_uid_10_5bd708d8adab4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/dossier-guinee-le-fond-de-lincomprehension-entre-pouvoir-central-et-labe-du-referendum-a-nos-jours/" rel="bookmark" class="td-image-wrap" title="Dossier-Guinée : le fond de l&rsquo;incompréhension entre pouvoir central et Labé (du référendum à nos jours)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/LabeEntree2.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/LabeEntree2.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/LabeEntree2.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/LabeEntree2.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/LabeEntree2.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dossier-Guinée : le fond de l&rsquo;incompréhension entre pouvoir central et Labé (du référendum à nos jours)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/dossier-guinee-le-fond-de-lincomprehension-entre-pouvoir-central-et-labe-du-referendum-a-nos-jours/" rel="bookmark" title="Dossier-Guinée : le fond de l&rsquo;incompréhension entre pouvoir central et Labé (du référendum à nos jours)">Dossier-Guinée : le fond de l&rsquo;incompréhension entre pouvoir central et Labé&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/dossier-guinee-le-blocus-dans-la-vente-de-la-musique-guineenne-a-linternationale-et-les-remedes-pour-inverser-la-tendance-1ere-partie/" rel="bookmark" class="td-image-wrap" title="Dossier-Guinée : le blocus dans la vente de la musique guinéenne à l’internationale et les remèdes pour inverser la tendance (1ère partie)"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/A25754F6-45D1-4020-A812-DB5C5D60E0D7.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/A25754F6-45D1-4020-A812-DB5C5D60E0D7.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/A25754F6-45D1-4020-A812-DB5C5D60E0D7.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/A25754F6-45D1-4020-A812-DB5C5D60E0D7.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/07/A25754F6-45D1-4020-A812-DB5C5D60E0D7.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dossier-Guinée : le blocus dans la vente de la musique guinéenne à l’internationale et les remèdes pour inverser la tendance (1ère partie)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/dossier-guinee-le-blocus-dans-la-vente-de-la-musique-guineenne-a-linternationale-et-les-remedes-pour-inverser-la-tendance-1ere-partie/" rel="bookmark" title="Dossier-Guinée : le blocus dans la vente de la musique guinéenne à l’internationale et les remèdes pour inverser la tendance (1ère partie)">Dossier-Guinée : le blocus dans la vente de la musique guinéenne&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/dossier-justice-guineenne-de-1958-a-nos-jours-la-difficile-conquete-dune-confiance-des-justiciables/" rel="bookmark" class="td-image-wrap" title="Dossier &#8211; Justice guinéenne de 1958 à nos jours: la difficile conquête d’une confiance des justiciables"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/10/Justice-ministres-de-la-Justuce-Guinée.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/10/Justice-ministres-de-la-Justuce-Guinée.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/10/Justice-ministres-de-la-Justuce-Guinée.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/10/Justice-ministres-de-la-Justuce-Guinée.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/10/Justice-ministres-de-la-Justuce-Guinée.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dossier &#8211; Justice guinéenne de 1958 à nos jours: la difficile conquête d’une confiance des justiciables"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/dossier-justice-guineenne-de-1958-a-nos-jours-la-difficile-conquete-dune-confiance-des-justiciables/" rel="bookmark" title="Dossier &#8211; Justice guinéenne de 1958 à nos jours: la difficile conquête d’une confiance des justiciables">Dossier &#8211; Justice guinéenne de 1958 à nos jours: la difficile&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/ces-entreprises-minieres-milliardaires-qui-ne-paient-plus-les-impots-en-guinee/" rel="bookmark" class="td-image-wrap" title="Dossier &#8211; Guinée : ces entreprises minières milliardaires qui ne paient plus les impôts en Guinée !"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/03/Léro-1-SMD-.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/03/Léro-1-SMD-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/03/Léro-1-SMD-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/03/Léro-1-SMD-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/03/Léro-1-SMD-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dossier &#8211; Guinée : ces entreprises minières milliardaires qui ne paient plus les impôts en Guinée !"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/ces-entreprises-minieres-milliardaires-qui-ne-paient-plus-les-impots-en-guinee/" rel="bookmark" title="Dossier &#8211; Guinée : ces entreprises minières milliardaires qui ne paient plus les impôts en Guinée !">Dossier &#8211; Guinée : ces entreprises minières milliardaires qui ne paient&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/dossier-guinee-familles-endeuillees-reves-brises-autorites-impuissantes-le-lourd-tribut-paye-par-les-jeunes-desesperes-a-la-migration-clandestine/" rel="bookmark" class="td-image-wrap" title="Dossier-Guinée : familles endeuillées, rêves brisés, autorités impuissantes, le lourd tribut payé par les jeunes désespérés à la migration clandestine"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Migration.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Migration.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Migration.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Migration.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/07/Migration.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dossier-Guinée : familles endeuillées, rêves brisés, autorités impuissantes, le lourd tribut payé par les jeunes désespérés à la migration clandestine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/dossier-guinee-familles-endeuillees-reves-brises-autorites-impuissantes-le-lourd-tribut-paye-par-les-jeunes-desesperes-a-la-migration-clandestine/" rel="bookmark" title="Dossier-Guinée : familles endeuillées, rêves brisés, autorités impuissantes, le lourd tribut payé par les jeunes désespérés à la migration clandestine">Dossier-Guinée : familles endeuillées, rêves brisés, autorités impuissantes, le lourd tribut&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5bd708d8adab4" data-td_block_id="td_uid_10_5bd708d8adab4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5bd708d8adab4" data-td_block_id="td_uid_10_5bd708d8adab4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-809"><a href="https://www.guineenews.org/category/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-812"><a href="https://www.guineenews.org/category/publireportage/">Publireportage</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5bd708d8b7048_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5bd708d8b7048" ><script>var block_td_uid_11_5bd708d8b7048 = new tdBlock();
block_td_uid_11_5bd708d8b7048.id = "td_uid_11_5bd708d8b7048";
block_td_uid_11_5bd708d8b7048.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"39","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5bd708d8b7048_rand","tdc_css_class":"td_uid_11_5bd708d8b7048_rand","tdc_css_class_style":"td_uid_11_5bd708d8b7048_rand_style"}';
block_td_uid_11_5bd708d8b7048.td_column_number = "3";
block_td_uid_11_5bd708d8b7048.block_type = "td_block_mega_menu";
block_td_uid_11_5bd708d8b7048.post_count = "5";
block_td_uid_11_5bd708d8b7048.found_posts = "340";
block_td_uid_11_5bd708d8b7048.header_color = "";
block_td_uid_11_5bd708d8b7048.ajax_pagination_infinite_stop = "";
block_td_uid_11_5bd708d8b7048.max_num_pages = "68";
tdBlocksArray.push(block_td_uid_11_5bd708d8b7048);
</script><div id=td_uid_11_5bd708d8b7048 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/lentrepreneuriatest-le-catalyseur-du-developpement-economique-de-notre-continent-a-declare-tony-elumelu-au-forum-dentrepreneuriat-de-la-fondation-tony-elumelu/" rel="bookmark" class="td-image-wrap" title="“L’entrepreneuriatest le catalyseur du développement économique de notre continent”, a déclaré Tony Elumelu au Forum d’entrepreneuriat de la Fondation Tony Elumelu"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/TEF-Cover-3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/TEF-Cover-3.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/TEF-Cover-3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/TEF-Cover-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/TEF-Cover-3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“L’entrepreneuriatest le catalyseur du développement économique de notre continent”, a déclaré Tony Elumelu au Forum d’entrepreneuriat de la Fondation Tony Elumelu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/lentrepreneuriatest-le-catalyseur-du-developpement-economique-de-notre-continent-a-declare-tony-elumelu-au-forum-dentrepreneuriat-de-la-fondation-tony-elumelu/" rel="bookmark" title="“L’entrepreneuriatest le catalyseur du développement économique de notre continent”, a déclaré Tony Elumelu au Forum d’entrepreneuriat de la Fondation Tony Elumelu">“L’entrepreneuriatest le catalyseur du développement économique de notre continent”, a déclaré&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/le-groupe-banque-mondiale-recrute-un-consultant-individuel/" rel="bookmark" class="td-image-wrap" title="Le Groupe Banque Mondiale recrute  un Consultant Individuel"><img width="218" height="135" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/image0031.jpg?resize=218%2C135&#038;ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/image0031.jpg?resize=218%2C135&#038;ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/image0031.jpg?zoom=2&#038;resize=218%2C135&#038;ssl=1 436w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/image0031.jpg?zoom=3&#038;resize=218%2C135&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le Groupe Banque Mondiale recrute  un Consultant Individuel"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/le-groupe-banque-mondiale-recrute-un-consultant-individuel/" rel="bookmark" title="Le Groupe Banque Mondiale recrute  un Consultant Individuel">Le Groupe Banque Mondiale recrute  un Consultant Individuel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/le-groupe-banque-mondiale-cherche-un-consultant-coordinateur-de-projet-conakry-guinea/" rel="bookmark" class="td-image-wrap" title="Le Groupe Banque Mondiale cherche un Consultant, Coordinateur de Projet (Conakry, Guinea)"><img width="218" height="135" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/image0031.jpg?resize=218%2C135&#038;ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/image0031.jpg?resize=218%2C135&#038;ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/image0031.jpg?zoom=2&#038;resize=218%2C135&#038;ssl=1 436w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/image0031.jpg?zoom=3&#038;resize=218%2C135&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le Groupe Banque Mondiale cherche un Consultant, Coordinateur de Projet (Conakry, Guinea)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/le-groupe-banque-mondiale-cherche-un-consultant-coordinateur-de-projet-conakry-guinea/" rel="bookmark" title="Le Groupe Banque Mondiale cherche un Consultant, Coordinateur de Projet (Conakry, Guinea)">Le Groupe Banque Mondiale cherche un Consultant, Coordinateur de Projet (Conakry,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/unicef-guinee-lance-un-avis-pour-la-selection-dune-ou-plusieurs-societes-pour-un-lta-pour-les-prestations-de-pleins-services-de-dedouanement/" rel="bookmark" class="td-image-wrap" title="UNICEF Guinée lance un avis pour la sélection d’une ou plusieurs sociétés pour un LTA pour les Prestations de pleins services de dédouanement&#8230;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Logo-Unicef.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Logo-Unicef.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Logo-Unicef.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Logo-Unicef.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Logo-Unicef.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UNICEF Guinée lance un avis pour la sélection d’une ou plusieurs sociétés pour un LTA pour les Prestations de pleins services de dédouanement&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/unicef-guinee-lance-un-avis-pour-la-selection-dune-ou-plusieurs-societes-pour-un-lta-pour-les-prestations-de-pleins-services-de-dedouanement/" rel="bookmark" title="UNICEF Guinée lance un avis pour la sélection d’une ou plusieurs sociétés pour un LTA pour les Prestations de pleins services de dédouanement&#8230;">UNICEF Guinée lance un avis pour la sélection d’une ou plusieurs&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/unicef-guinee-lance-une-demande-de-proposition-pour-la-mise-en-place-dun-accord-a-long-terme-pour-les-prestations-de-pleins-services-de-dedouanement/" rel="bookmark" class="td-image-wrap" title="UNICEF Guinée lance une demande de proposition pour la mise en place d&rsquo;un Accord à Long Terme pour les prestations de pleins services de dédouanement"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Logo-Unicef.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Logo-Unicef.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Logo-Unicef.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Logo-Unicef.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/04/Logo-Unicef.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UNICEF Guinée lance une demande de proposition pour la mise en place d&rsquo;un Accord à Long Terme pour les prestations de pleins services de dédouanement"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/unicef-guinee-lance-une-demande-de-proposition-pour-la-mise-en-place-dun-accord-a-long-terme-pour-les-prestations-de-pleins-services-de-dedouanement/" rel="bookmark" title="UNICEF Guinée lance une demande de proposition pour la mise en place d&rsquo;un Accord à Long Terme pour les prestations de pleins services de dédouanement">UNICEF Guinée lance une demande de proposition pour la mise en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5bd708d8b7048" data-td_block_id="td_uid_11_5bd708d8b7048"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5bd708d8b7048" data-td_block_id="td_uid_11_5bd708d8b7048"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-813"><a href="https://www.guineenews.org/category/region/">Région</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5bd708d8beb48_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5bd708d8beb48" ><script>var block_td_uid_12_5bd708d8beb48 = new tdBlock();
block_td_uid_12_5bd708d8beb48.id = "td_uid_12_5bd708d8beb48";
block_td_uid_12_5bd708d8beb48.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"40","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5bd708d8beb48_rand","tdc_css_class":"td_uid_12_5bd708d8beb48_rand","tdc_css_class_style":"td_uid_12_5bd708d8beb48_rand_style"}';
block_td_uid_12_5bd708d8beb48.td_column_number = "3";
block_td_uid_12_5bd708d8beb48.block_type = "td_block_mega_menu";
block_td_uid_12_5bd708d8beb48.post_count = "4";
block_td_uid_12_5bd708d8beb48.found_posts = "736";
block_td_uid_12_5bd708d8beb48.header_color = "";
block_td_uid_12_5bd708d8beb48.ajax_pagination_infinite_stop = "";
block_td_uid_12_5bd708d8beb48.max_num_pages = "184";
tdBlocksArray.push(block_td_uid_12_5bd708d8beb48);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5bd708d8beb48" id="td_uid_13_5bd708d8c0235" data-td_block_id="td_uid_12_5bd708d8beb48" data-td_filter_value="" href="https://www.guineenews.org/category/region/">Tous</a><a class="mega-menu-sub-cat-td_uid_12_5bd708d8beb48"  id="td_uid_14_5bd708d8c0331" data-td_block_id="td_uid_12_5bd708d8beb48" data-td_filter_value="41" href="https://www.guineenews.org/category/region/maritime/">Basse Guinée</a><a class="mega-menu-sub-cat-td_uid_12_5bd708d8beb48"  id="td_uid_15_5bd708d8c046d" data-td_block_id="td_uid_12_5bd708d8beb48" data-td_filter_value="42" href="https://www.guineenews.org/category/region/foret/">Guinée Forestière</a><a class="mega-menu-sub-cat-td_uid_12_5bd708d8beb48"  id="td_uid_16_5bd708d8c058d" data-td_block_id="td_uid_12_5bd708d8beb48" data-td_filter_value="43" href="https://www.guineenews.org/category/region/lasavane/">Haute Guinée</a><a class="mega-menu-sub-cat-td_uid_12_5bd708d8beb48"  id="td_uid_17_5bd708d8c06ae" data-td_block_id="td_uid_12_5bd708d8beb48" data-td_filter_value="44" href="https://www.guineenews.org/category/region/foutah/">Moyenne Guinée</a></div></div><div id=td_uid_12_5bd708d8beb48 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/tougue-les-eleves-dans-la-rue-pour-reclamer-le-retour-des-enseignants-dans-les-classes/" rel="bookmark" class="td-image-wrap" title="Tougué : les élèves dans la rue pour réclamer le retour des enseignants dans les classes"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/elevestougue.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/elevestougue.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/elevestougue.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/elevestougue.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/elevestougue.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tougué : les élèves dans la rue pour réclamer le retour des enseignants dans les classes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/tougue-les-eleves-dans-la-rue-pour-reclamer-le-retour-des-enseignants-dans-les-classes/" rel="bookmark" title="Tougué : les élèves dans la rue pour réclamer le retour des enseignants dans les classes">Tougué : les élèves dans la rue pour réclamer le retour&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/siguiri-les-cours-perturbes-a-siguiri-un-eleve-blesse/" rel="bookmark" class="td-image-wrap" title="Siguiri : les cours perturbés à Siguiri, un élève blessé"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/10/siguiri.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/10/siguiri.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/10/siguiri.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/10/siguiri.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Siguiri : les cours perturbés à Siguiri, un élève blessé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/siguiri-les-cours-perturbes-a-siguiri-un-eleve-blesse/" rel="bookmark" title="Siguiri : les cours perturbés à Siguiri, un élève blessé">Siguiri : les cours perturbés à Siguiri, un élève blessé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/dossier-guinee-le-fond-de-lincomprehension-entre-pouvoir-central-et-labe-du-referendum-a-nos-jours/" rel="bookmark" class="td-image-wrap" title="Dossier-Guinée : le fond de l&rsquo;incompréhension entre pouvoir central et Labé (du référendum à nos jours)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/LabeEntree2.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/LabeEntree2.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/LabeEntree2.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/LabeEntree2.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/LabeEntree2.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dossier-Guinée : le fond de l&rsquo;incompréhension entre pouvoir central et Labé (du référendum à nos jours)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/dossier-guinee-le-fond-de-lincomprehension-entre-pouvoir-central-et-labe-du-referendum-a-nos-jours/" rel="bookmark" title="Dossier-Guinée : le fond de l&rsquo;incompréhension entre pouvoir central et Labé (du référendum à nos jours)">Dossier-Guinée : le fond de l&rsquo;incompréhension entre pouvoir central et Labé&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/boffa-le-premier-ministre-suspend-les-activites-des-societes-de-peche-chinoises/" rel="bookmark" class="td-image-wrap" title="Boffa: le Premier ministre suspend les activités des sociétés de pêche chinoises"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/95ED48F0-B6F9-4FFF-973E-A8C83BE0DE0C.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/95ED48F0-B6F9-4FFF-973E-A8C83BE0DE0C.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/95ED48F0-B6F9-4FFF-973E-A8C83BE0DE0C.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/95ED48F0-B6F9-4FFF-973E-A8C83BE0DE0C.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/95ED48F0-B6F9-4FFF-973E-A8C83BE0DE0C.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Boffa: le Premier ministre suspend les activités des sociétés de pêche chinoises"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/boffa-le-premier-ministre-suspend-les-activites-des-societes-de-peche-chinoises/" rel="bookmark" title="Boffa: le Premier ministre suspend les activités des sociétés de pêche chinoises">Boffa: le Premier ministre suspend les activités des sociétés de pêche&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5bd708d8beb48" data-td_block_id="td_uid_12_5bd708d8beb48"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5bd708d8beb48" data-td_block_id="td_uid_12_5bd708d8beb48"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-814"><a href="https://www.guineenews.org/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-810"><a href="https://www.guineenews.org/category/lemonde/">Le monde</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.guineenews.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.guineenews.org/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Education" class="entry-crumb" href="https://www.guineenews.org/category/education/">Education</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Tougué : les élèves dans la rue pour réclamer le retour des...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-19388" class="post-19388 post type-post status-publish format-standard has-post-thumbnail hentry category-education category-featured category-foutah category-politique" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.guineenews.org/category/education/">Education</a></li><li class="entry-category"><a  href="https://www.guineenews.org/category/region/">Région</a></li><li class="entry-category"><a  href="https://www.guineenews.org/category/region/foutah/">Moyenne Guinée</a></li><li class="entry-category"><a  href="https://www.guineenews.org/category/news/">News</a></li><li class="entry-category"><a  href="https://www.guineenews.org/category/news/politique/">Politique</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Tougué : les élèves dans la rue pour réclamer le retour des enseignants dans les classes</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.guineenews.org/author/alphaboubacar/">Alpha Boubacar Barry</a><div class="td-author-line"> - </div> </div>                    octobre 29, 2018 10:12                      <div class="td-post-comments"><a href="https://www.guineenews.org/tougue-les-eleves-dans-la-rue-pour-reclamer-le-retour-des-enseignants-dans-les-classes/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.guineenews.org%2Ftougue-les-eleves-dans-la-rue-pour-reclamer-le-retour-des-enseignants-dans-les-classes%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tougu%C3%A9+%3A+les+%C3%A9l%C3%A8ves+dans+la+rue+pour+r%C3%A9clamer+le+retour+des+enseignants+dans+les+classes&url=https%3A%2F%2Fwww.guineenews.org%2Ftougue-les-eleves-dans-la-rue-pour-reclamer-le-retour-des-enseignants-dans-les-classes%2F&via=Guin%26eacute%3Benews%26copy%3B">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.guineenews.org/tougue-les-eleves-dans-la-rue-pour-reclamer-le-retour-des-enseignants-dans-les-classes/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.guineenews.org/tougue-les-eleves-dans-la-rue-pour-reclamer-le-retour-des-enseignants-dans-les-classes/&amp;media=https://www.guineenews.org/wp-content/uploads/2018/10/elevestougue.jpg&description=Tougu%C3%A9+%3A+les+%C3%A9l%C3%A8ves+dans+la+rue+pour+r%C3%A9clamer+le+retour+des+enseignants+dans+les+classes">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Tougué : les élèves dans la rue pour réclamer le retour des enseignants dans les classes %0A%0A https://www.guineenews.org/tougue-les-eleves-dans-la-rue-pour-reclamer-le-retour-des-enseignants-dans-les-classes/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/elevestougue.jpg?fit=720%2C540&ssl=1" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/elevestougue.jpg?resize=696%2C522&ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/elevestougue.jpg?w=720&ssl=1 720w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/elevestougue.jpg?resize=300%2C225&ssl=1 300w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/elevestougue.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/elevestougue.jpg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/elevestougue.jpg?resize=696%2C522&ssl=1 696w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/elevestougue.jpg?resize=560%2C420&ssl=1 560w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="elevestougue"/></a></div>
        <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.guineenews.org%2Ftougue-les-eleves-dans-la-rue-pour-reclamer-le-retour-des-enseignants-dans-les-classes%2F&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=like" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:60px;"></iframe><p style="text-align: justify;">Ce lundi 29 octobre 2018, les élèves du collège lycée de Tougué étaient dans la rue pour réclamer le retour de leurs professeurs dans les classes,a-t-on constaté ce matin.<br />
Du lycée collège de Tougué, ils sont partis à la préfecture en passant par la DPE en réclamant le retour de leur professeurs dans les classes. Sur l&rsquo;esplanade de la préfecture, le préfet de Tougué Elhadj Aboudourahmane Baldé entouré de certains cadres et parents d&rsquo;élèves les a reçu.</p>
<p style="text-align: justify;">
Les différents intervenants ont tous prôné la paix et la sérénité. Ils ont demandé aux élèves de rentrer à la maison sans casse.<br />
Une réunion avec les enseignants est projetée pour tenter de trouver une issue favorable à la crise.<br />
Nous y reviendrons</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-19388" class="share-twitter sd-button share-icon no-text" href="https://www.guineenews.org/tougue-les-eleves-dans-la-rue-pour-reclamer-le-retour-des-enseignants-dans-les-classes/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-19388" class="share-facebook sd-button share-icon no-text" href="https://www.guineenews.org/tougue-les-eleves-dans-la-rue-pour-reclamer-le-retour-des-enseignants-dans-les-classes/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-19388" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.guineenews.org/tougue-les-eleves-dans-la-rue-pour-reclamer-le-retour-des-enseignants-dans-les-classes/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_18_5bd708d8caf21_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1637253253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1637253253"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1637253253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1637253253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.guineenews.org/tougue-les-eleves-dans-la-rue-pour-reclamer-le-retour-des-enseignants-dans-les-classes/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.guineenews.org%2Ftougue-les-eleves-dans-la-rue-pour-reclamer-le-retour-des-enseignants-dans-les-classes%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tougu%C3%A9+%3A+les+%C3%A9l%C3%A8ves+dans+la+rue+pour+r%C3%A9clamer+le+retour+des+enseignants+dans+les+classes&url=https%3A%2F%2Fwww.guineenews.org%2Ftougue-les-eleves-dans-la-rue-pour-reclamer-le-retour-des-enseignants-dans-les-classes%2F&via=Guin%26eacute%3Benews%26copy%3B">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.guineenews.org/tougue-les-eleves-dans-la-rue-pour-reclamer-le-retour-des-enseignants-dans-les-classes/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.guineenews.org/tougue-les-eleves-dans-la-rue-pour-reclamer-le-retour-des-enseignants-dans-les-classes/&amp;media=https://www.guineenews.org/wp-content/uploads/2018/10/elevestougue.jpg&description=Tougu%C3%A9+%3A+les+%C3%A9l%C3%A8ves+dans+la+rue+pour+r%C3%A9clamer+le+retour+des+enseignants+dans+les+classes">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Tougué : les élèves dans la rue pour réclamer le retour des enseignants dans les classes %0A%0A https://www.guineenews.org/tougue-les-eleves-dans-la-rue-pour-reclamer-le-retour-des-enseignants-dans-les-classes/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.guineenews.org/lentrepreneuriatest-le-catalyseur-du-developpement-economique-de-notre-continent-a-declare-tony-elumelu-au-forum-dentrepreneuriat-de-la-fondation-tony-elumelu/">“L’entrepreneuriatest le catalyseur du développement économique de notre continent”, a déclaré Tony Elumelu au Forum d’entrepreneuriat de la Fondation Tony Elumelu</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.guineenews.org/conakry-loperation-ville-morte-peu-suivie-sur-lautoroute-le-prince-constat-10-heures/">Conakry : l’opération ville morte peu suivie sur l’autoroute Le Prince (constat 10 heures)</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.guineenews.org/author/alphaboubacar/"><img alt='' src='https://secure.gravatar.com/avatar/a1ec26beb19ccf7dd8c1b95f1ebc0f72?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a1ec26beb19ccf7dd8c1b95f1ebc0f72?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.guineenews.org/author/alphaboubacar/">Alpha Boubacar Barry</a></span></div><div class="td-author-url"><a href="http://www.guineenews.org">http://www.guineenews.org</a></div><div class="td-author-description">Correspondant à Tougue, Moyenne Guinée</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alpha Boubacar Barry"></span><meta itemprop="datePublished" content="2018-10-29T10:12:46+00:00"><meta itemprop="dateModified" content="2018-10-29T10:12:46+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.guineenews.org/tougue-les-eleves-dans-la-rue-pour-reclamer-le-retour-des-enseignants-dans-les-classes/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1.png"></span><meta itemprop="name" content="Guin&eacute;enews&copy;"></span><meta itemprop="headline " content="Tougué : les élèves dans la rue pour réclamer le retour des enseignants dans les classes"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/elevestougue.jpg?fit=720%2C540&ssl=1"><meta itemprop="width" content="720"><meta itemprop="height" content="540"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_19_5bd708d8cd053_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5bd708d8cd053" ><script>var block_td_uid_19_5bd708d8cd053 = new tdBlock();
block_td_uid_19_5bd708d8cd053.id = "td_uid_19_5bd708d8cd053";
block_td_uid_19_5bd708d8cd053.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_19_5bd708d8cd053_rand","td_column_number":3,"live_filter_cur_post_id":19388,"live_filter_cur_post_author":"32","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5bd708d8cd053_rand","tdc_css_class_style":"td_uid_19_5bd708d8cd053_rand_style"}';
block_td_uid_19_5bd708d8cd053.td_column_number = "3";
block_td_uid_19_5bd708d8cd053.block_type = "td_block_related_posts";
block_td_uid_19_5bd708d8cd053.post_count = "3";
block_td_uid_19_5bd708d8cd053.found_posts = "3611";
block_td_uid_19_5bd708d8cd053.header_color = "";
block_td_uid_19_5bd708d8cd053.ajax_pagination_infinite_stop = "";
block_td_uid_19_5bd708d8cd053.max_num_pages = "1204";
tdBlocksArray.push(block_td_uid_19_5bd708d8cd053);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_20_5bd708d8d6cfe" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_19_5bd708d8cd053" href="#">ARTICLES CONNEXES</a><a id="td_uid_21_5bd708d8d6d42" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_19_5bd708d8cd053" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_19_5bd708d8cd053 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/guinee-laccord-chinalco-rio-tinto-sur-simandou-caduque-le-gouvernement-necarte-aucune-option-ministre/" rel="bookmark" class="td-image-wrap" title="Guinée &#8211; L’accord Chinalco-Rio Tinto sur Simandou « caduc » : le gouvernement « n’écarte aucune option » (ministre)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/10E1AB08-A284-4423-B105-54B1A879BBD7.gif?resize=218%2C150&ssl=1" alt="" title="Guinée &#8211; L’accord Chinalco-Rio Tinto sur Simandou « caduc » : le gouvernement « n’écarte aucune option » (ministre)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/guinee-laccord-chinalco-rio-tinto-sur-simandou-caduque-le-gouvernement-necarte-aucune-option-ministre/" rel="bookmark" title="Guinée &#8211; L’accord Chinalco-Rio Tinto sur Simandou « caduc » : le gouvernement « n’écarte aucune option » (ministre)">Guinée &#8211; L’accord Chinalco-Rio Tinto sur Simandou « caduc » : le gouvernement « n’écarte aucune option » (ministre)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/coyah-plusieurs-ecoles-privees-prises-a-partie-par-des-eleves-du-public/" rel="bookmark" class="td-image-wrap" title="Coyah : plusieurs écoles privées prises à partie par des élèves du public"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/10/3FF50CA0-82E2-4B9F-AA6B-1C22C381C9A3.png?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/10/3FF50CA0-82E2-4B9F-AA6B-1C22C381C9A3.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/10/3FF50CA0-82E2-4B9F-AA6B-1C22C381C9A3.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/10/3FF50CA0-82E2-4B9F-AA6B-1C22C381C9A3.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/10/3FF50CA0-82E2-4B9F-AA6B-1C22C381C9A3.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coyah : plusieurs écoles privées prises à partie par des élèves du public"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/coyah-plusieurs-ecoles-privees-prises-a-partie-par-des-eleves-du-public/" rel="bookmark" title="Coyah : plusieurs écoles privées prises à partie par des élèves du public">Coyah : plusieurs écoles privées prises à partie par des élèves du public</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guineenews.org/kouroussa-les-eleves-dans-la-rue-ce-lundi-pour-reclamer-le-retour-des-enseignants-dans-les-salles-de-classes/" rel="bookmark" class="td-image-wrap" title="Kouroussa: les élèves dans la rue ce lundi pour réclamer le retour des enseignants dans les salles de classes"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/06/Kouroussa.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/06/Kouroussa.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/06/Kouroussa.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/06/Kouroussa.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kouroussa: les élèves dans la rue ce lundi pour réclamer le retour des enseignants dans les salles de classes"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/kouroussa-les-eleves-dans-la-rue-ce-lundi-pour-reclamer-le-retour-des-enseignants-dans-les-salles-de-classes/" rel="bookmark" title="Kouroussa: les élèves dans la rue ce lundi pour réclamer le retour des enseignants dans les salles de classes">Kouroussa: les élèves dans la rue ce lundi pour réclamer le retour des enseignants dans les salles de classes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5bd708d8cd053" data-td_block_id="td_uid_19_5bd708d8cd053"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5bd708d8cd053" data-td_block_id="td_uid_19_5bd708d8cd053"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>ECOUTEZ LA RADIO ESPACE FM</span></h4><div class="textwidget custom-html-widget"><audio controls>
	<source src="http://stream1.broadcast-associes.com:8000/espace_guinee" type="audio/mpeg">
</audio>


</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/BannArmeeProtege.gif?w=696&#038;ssl=1"
style="border:none;" data-recalc-dims="1" />

</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://facebook.com/TotalGuineeConakry" target="_blank">
<img alt="Total Guinée" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/09/backup-300x250-anime-fr-m1.gif?w=696&#038;ssl=1" style="border: none;" data-recalc-dims="1" />
</a></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_22_5bd708d8db173_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_5bd708d8db173" >
<style>
.td-theme-wrap .td_uid_22_5bd708d8db173_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_22_5bd708d8db173_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_22_5bd708d8db173_rand .td-subcat-item .td-cur-simple-item {
                color: #934001;
            }

            .td-theme-wrap .td_uid_22_5bd708d8db173_rand .block-title > *,
            .td-theme-wrap .td_uid_22_5bd708d8db173_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #934001;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_22_5bd708d8db173_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_22_5bd708d8db173_rand .block-title {
                border-color: #934001;
            }

            
            .td-theme-wrap .td_uid_22_5bd708d8db173_rand .block-title > * {
                color: #ffffff;
            }
            
            
            
            .td-theme-wrap .td_uid_22_5bd708d8db173_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_22_5bd708d8db173_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_22_5bd708d8db173_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_22_5bd708d8db173_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_22_5bd708d8db173_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_22_5bd708d8db173_rand .td-instagram-user a {
                color: #934001;
            }

            .td-theme-wrap .td_uid_22_5bd708d8db173_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_22_5bd708d8db173_rand .td-load-more-wrap a:hover {
                background-color: #934001;
                border-color: #934001;
            }

            .td-theme-wrap .td_uid_22_5bd708d8db173_rand .td-read-more a,
            .td-theme-wrap .td_uid_22_5bd708d8db173_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_22_5bd708d8db173_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_22_5bd708d8db173_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_22_5bd708d8db173_rand .td-post-category,
            .td-theme-wrap .td_uid_22_5bd708d8db173_rand .td-post-category:hover {
                background-color: #934001;
            }
</style><script>var block_td_uid_22_5bd708d8db173 = new tdBlock();
block_td_uid_22_5bd708d8db173.id = "td_uid_22_5bd708d8db173";
block_td_uid_22_5bd708d8db173.atts = '{"custom_title":"A Lire Aussi","custom_url":"","block_template_id":"","header_color":"#934001","header_text_color":"#ffffff","m6_tl":"","limit":"10","offset":"8","el_class":"","post_ids":"","category_id":"32","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_5bd708d8db173_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_5bd708d8db173_rand","tdc_css_class_style":"td_uid_22_5bd708d8db173_rand_style"}';
block_td_uid_22_5bd708d8db173.td_column_number = "1";
block_td_uid_22_5bd708d8db173.block_type = "td_block_7";
block_td_uid_22_5bd708d8db173.post_count = "10";
block_td_uid_22_5bd708d8db173.found_posts = "3564";
block_td_uid_22_5bd708d8db173.header_color = "#934001";
block_td_uid_22_5bd708d8db173.ajax_pagination_infinite_stop = "";
block_td_uid_22_5bd708d8db173.max_num_pages = "356";
tdBlocksArray.push(block_td_uid_22_5bd708d8db173);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">A Lire Aussi</span></h4></div><div id=td_uid_22_5bd708d8db173 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/guinee-le-slecg-dement-la-societe-civile-et-maintient-son-mot-dordre-de-greve/" rel="bookmark" class="td-image-wrap" title="Guinée : le SLECG dément la société civile et maintient son mot d’ordre de grève"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/09/image_507333132.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/09/image_507333132.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/09/image_507333132.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.guineenews.org/wp-content/uploads/2018/09/image_507333132.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Guinée : le SLECG dément la société civile et maintient son mot d’ordre de grève"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/guinee-le-slecg-dement-la-societe-civile-et-maintient-son-mot-dordre-de-greve/" rel="bookmark" title="Guinée : le SLECG dément la société civile et maintient son mot d’ordre de grève">Guinée : le SLECG dément la société civile et maintient son...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-28T23:19:36+00:00" >octobre 28, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/dossier-guinee-le-fond-de-lincomprehension-entre-pouvoir-central-et-labe-du-referendum-a-nos-jours/" rel="bookmark" class="td-image-wrap" title="Dossier-Guinée : le fond de l&rsquo;incompréhension entre pouvoir central et Labé (du référendum à nos jours)"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/LabeEntree2.png?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/LabeEntree2.png?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/LabeEntree2.png?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/LabeEntree2.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dossier-Guinée : le fond de l&rsquo;incompréhension entre pouvoir central et Labé (du référendum à nos jours)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/dossier-guinee-le-fond-de-lincomprehension-entre-pouvoir-central-et-labe-du-referendum-a-nos-jours/" rel="bookmark" title="Dossier-Guinée : le fond de l&rsquo;incompréhension entre pouvoir central et Labé (du référendum à nos jours)">Dossier-Guinée : le fond de l&rsquo;incompréhension entre pouvoir central et Labé...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-28T19:43:01+00:00" >octobre 28, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/qui-est-a-derriere-la-fraude-dans-la-pecherie-qui-a-tourne-a-la-panique-a-coyah/" rel="bookmark" class="td-image-wrap" title="Qui est derrière la fraude dans la pêcherie qui a tourné à la panique à Coyah ?"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/DSC02876.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/DSC02876.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/DSC02876.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/DSC02876.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Qui est derrière la fraude dans la pêcherie qui a tourné à la panique à Coyah ?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/qui-est-a-derriere-la-fraude-dans-la-pecherie-qui-a-tourne-a-la-panique-a-coyah/" rel="bookmark" title="Qui est derrière la fraude dans la pêcherie qui a tourné à la panique à Coyah ?">Qui est derrière la fraude dans la pêcherie qui a tourné...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-28T17:40:03+00:00" >octobre 28, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/mode-mannequinat-alphao-fashion-show-annonce-les-couleurs-de-sa-deuxieme-saison/" rel="bookmark" class="td-image-wrap" title="Mode &#038; Mannequinat : Alpha’O Fashion Show annonce les couleurs de sa deuxième saison"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/CC86198B-3C90-4F19-8797-2061A3B0A12E.jpeg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/CC86198B-3C90-4F19-8797-2061A3B0A12E.jpeg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/CC86198B-3C90-4F19-8797-2061A3B0A12E.jpeg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/CC86198B-3C90-4F19-8797-2061A3B0A12E.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mode &#038; Mannequinat : Alpha’O Fashion Show annonce les couleurs de sa deuxième saison"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/mode-mannequinat-alphao-fashion-show-annonce-les-couleurs-de-sa-deuxieme-saison/" rel="bookmark" title="Mode &#038; Mannequinat : Alpha’O Fashion Show annonce les couleurs de sa deuxième saison">Mode &#038; Mannequinat : Alpha’O Fashion Show annonce les couleurs de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-28T12:18:12+00:00" >octobre 28, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/mairie-de-kindia-abdoulaye-bah-de-lufdg-ne-compte-pas-baisser-les-bras/" rel="bookmark" class="td-image-wrap" title="Mairie de Kindia : Abdoulaye Bah de l’UFDG ne compte pas baisser les bras"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/3329EAC1-6257-4944-8250-A77DD0BD61A3.png?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/3329EAC1-6257-4944-8250-A77DD0BD61A3.png?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/3329EAC1-6257-4944-8250-A77DD0BD61A3.png?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/3329EAC1-6257-4944-8250-A77DD0BD61A3.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mairie de Kindia : Abdoulaye Bah de l’UFDG ne compte pas baisser les bras"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/mairie-de-kindia-abdoulaye-bah-de-lufdg-ne-compte-pas-baisser-les-bras/" rel="bookmark" title="Mairie de Kindia : Abdoulaye Bah de l’UFDG ne compte pas baisser les bras">Mairie de Kindia : Abdoulaye Bah de l’UFDG ne compte pas...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-28T01:54:40+00:00" >octobre 28, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/cooperation-une-delegation-du-ces-de-chine-sejourne-a-conakry-pour-evaluer-les-accords/" rel="bookmark" class="td-image-wrap" title="Coopération : une délégation du CES de Chine séjourne à Conakry pour évaluer les accords"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/D5276FD9-EA78-42BA-A7A1-BE05641D3FF7.jpeg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/D5276FD9-EA78-42BA-A7A1-BE05641D3FF7.jpeg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/D5276FD9-EA78-42BA-A7A1-BE05641D3FF7.jpeg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/D5276FD9-EA78-42BA-A7A1-BE05641D3FF7.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coopération : une délégation du CES de Chine séjourne à Conakry pour évaluer les accords"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/cooperation-une-delegation-du-ces-de-chine-sejourne-a-conakry-pour-evaluer-les-accords/" rel="bookmark" title="Coopération : une délégation du CES de Chine séjourne à Conakry pour évaluer les accords">Coopération : une délégation du CES de Chine séjourne à Conakry...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-27T20:51:37+00:00" >octobre 27, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/aboubacar-soumah-du-slecg-tres-en-colere-les-huit-millions-ne-sont-plus-negociables/" rel="bookmark" class="td-image-wrap" title="Aboubacar Soumah du SLECG très en colère : « Les huit millions ne sont plus négociables »"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/maxresdefault-4.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/maxresdefault-4.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/maxresdefault-4.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/maxresdefault-4.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Aboubacar Soumah du SLECG très en colère : « Les huit millions ne sont plus négociables »"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.guineenews.org/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/aboubacar-soumah-du-slecg-tres-en-colere-les-huit-millions-ne-sont-plus-negociables/" rel="bookmark" title="Aboubacar Soumah du SLECG très en colère : « Les huit millions ne sont plus négociables »">Aboubacar Soumah du SLECG très en colère : « Les huit...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-27T18:46:27+00:00" >octobre 27, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/cellou-je-negocie-plus-avec-le-gouvernement-nous-allons-sortir-dans-la-rue-manifester/" rel="bookmark" class="td-image-wrap" title="Cellou : « Je ne négocie plus avec le gouvernement, nous allons sortir dans la rue manifester »"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/5F21BCFB-D17F-44F5-B1A5-80E4CE2D6240.png?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/5F21BCFB-D17F-44F5-B1A5-80E4CE2D6240.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/5F21BCFB-D17F-44F5-B1A5-80E4CE2D6240.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/10/5F21BCFB-D17F-44F5-B1A5-80E4CE2D6240.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cellou : « Je ne négocie plus avec le gouvernement, nous allons sortir dans la rue manifester »"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/cellou-je-negocie-plus-avec-le-gouvernement-nous-allons-sortir-dans-la-rue-manifester/" rel="bookmark" title="Cellou : « Je ne négocie plus avec le gouvernement, nous allons sortir dans la rue manifester »">Cellou : « Je ne négocie plus avec le gouvernement, nous...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-27T18:35:38+00:00" >octobre 27, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/boffa-le-premier-ministre-suspend-les-activites-des-societes-de-peche-chinoises/" rel="bookmark" class="td-image-wrap" title="Boffa: le Premier ministre suspend les activités des sociétés de pêche chinoises"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/95ED48F0-B6F9-4FFF-973E-A8C83BE0DE0C.jpeg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/95ED48F0-B6F9-4FFF-973E-A8C83BE0DE0C.jpeg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/95ED48F0-B6F9-4FFF-973E-A8C83BE0DE0C.jpeg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/95ED48F0-B6F9-4FFF-973E-A8C83BE0DE0C.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Boffa: le Premier ministre suspend les activités des sociétés de pêche chinoises"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/boffa-le-premier-ministre-suspend-les-activites-des-societes-de-peche-chinoises/" rel="bookmark" title="Boffa: le Premier ministre suspend les activités des sociétés de pêche chinoises">Boffa: le Premier ministre suspend les activités des sociétés de pêche...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-27T14:49:14+00:00" >octobre 27, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guineenews.org/recouvrements-illicites-dans-les-mines-artisanales-a-siguiri-le-service-des-mines-mis-en-cause/" rel="bookmark" class="td-image-wrap" title="Recouvrements illicites dans les mines artisanales à Siguiri: le service des Mines mis en cause"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/IMG_20181026_1749131.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/IMG_20181026_1749131.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/IMG_20181026_1749131.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.guineenews.org/wp-content/uploads/2018/10/IMG_20181026_1749131.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Recouvrements illicites dans les mines artisanales à Siguiri: le service des Mines mis en cause"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guineenews.org/recouvrements-illicites-dans-les-mines-artisanales-a-siguiri-le-service-des-mines-mis-en-cause/" rel="bookmark" title="Recouvrements illicites dans les mines artisanales à Siguiri: le service des Mines mis en cause">Recouvrements illicites dans les mines artisanales à Siguiri: le service des...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-27T14:24:11+00:00" >octobre 27, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5bd708d8db173" data-td_block_id="td_uid_22_5bd708d8db173"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5bd708d8db173" data-td_block_id="td_uid_22_5bd708d8db173"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="
https://www.facebook.com/Cellcomgsm/">
<img alt="CellCom" src="https://i0.wp.com/www.guineenews.org/wp-content/uploads/2018/08/1935-300x300.gif?resize=300%2C300&#038;ssl=1" style="border: none;" data-recalc-dims="1" />
</a></div></aside><aside class="widget widget_cardoza_fb_like"><div class="block-title"><span>Facebook Likes</span></div>	<div class="fb-page" style="border:1px solid #"
			 data-width="300"
	 	
	 data-height="210"
     data-href="https://www.facebook.com/GuineenewsBoubahCom?locale="fr_FR""  
     data-small-header="false"  
     data-hide-cover="" 
     data-show-facepile="true"  
	 
	 	
    
	data-show-posts="false"
	 >
	
	
	
		
		
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
    </aside><aside class="td_block_template_1 widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />
	</form>

	Confidentialité et cookies : ce site utilise des cookies. En continuant à naviguer sur ce site, vous acceptez que nous en utilisions. <br />
Pour en savoir plus, y compris sur la façon de contrôler les cookies, reportez-vous à ce qui suit :
	<a href="https://automattic.com/cookies/" >
		Politique relative aux cookies	</a>
</div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_24_5bd708d8ebc33_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5bd708d8ebc33" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Météo</span></h4></div><div id=td_uid_24_5bd708d8ebc33 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Conakry</div>
			<div class="td-weather-condition">nuageux</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_24_5bd708d8ebc33"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_24_5bd708d8ebc33">
				<input id="td_uid_24_5bd708d8ebc33" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_24_5bd708d8ebc33"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_24_5bd708d8ebc33">
					<span class="td-big-degrees">28</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">28</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">28</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">83						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">2.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">jeu</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Récents articles</span></h4>		<ul>
											<li>
					<a href="https://www.guineenews.org/guinee-laccord-chinalco-rio-tinto-sur-simandou-caduque-le-gouvernement-necarte-aucune-option-ministre/">Guinée &#8211; L’accord Chinalco-Rio Tinto sur Simandou « caduc » : le gouvernement « n’écarte aucune option » (ministre)</a>
									</li>
											<li>
					<a href="https://www.guineenews.org/coyah-plusieurs-ecoles-privees-prises-a-partie-par-des-eleves-du-public/">Coyah : plusieurs écoles privées prises à partie par des élèves du public</a>
									</li>
											<li>
					<a href="https://www.guineenews.org/kouroussa-les-eleves-dans-la-rue-ce-lundi-pour-reclamer-le-retour-des-enseignants-dans-les-salles-de-classes/">Kouroussa: les élèves dans la rue ce lundi pour réclamer le retour des enseignants dans les salles de classes</a>
									</li>
											<li>
					<a href="https://www.guineenews.org/operation-ville-morte-en-guinee-le-commerce-paralyse-au-grand-marche-de-madina/">Opération «ville morte» en Guinée : le commerce paralysé au grand marché de Madina</a>
									</li>
											<li>
					<a href="https://www.guineenews.org/greve-des-enseignants-les-eleves-paralysent-la-circulation-a-kountia/">Grève des enseignants : les élèves paralysent la circulation à Kountia</a>
									</li>
					</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Archives par jour</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>octobre 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.guineenews.org/2018/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://www.guineenews.org/2018/10/01/" aria-label="Publications publiées sur 1 October 2018">1</a></td><td><a href="https://www.guineenews.org/2018/10/02/" aria-label="Publications publiées sur 2 October 2018">2</a></td><td><a href="https://www.guineenews.org/2018/10/03/" aria-label="Publications publiées sur 3 October 2018">3</a></td><td><a href="https://www.guineenews.org/2018/10/04/" aria-label="Publications publiées sur 4 October 2018">4</a></td><td><a href="https://www.guineenews.org/2018/10/05/" aria-label="Publications publiées sur 5 October 2018">5</a></td><td><a href="https://www.guineenews.org/2018/10/06/" aria-label="Publications publiées sur 6 October 2018">6</a></td><td><a href="https://www.guineenews.org/2018/10/07/" aria-label="Publications publiées sur 7 October 2018">7</a></td>
	</tr>
	<tr>
		<td><a href="https://www.guineenews.org/2018/10/08/" aria-label="Publications publiées sur 8 October 2018">8</a></td><td><a href="https://www.guineenews.org/2018/10/09/" aria-label="Publications publiées sur 9 October 2018">9</a></td><td><a href="https://www.guineenews.org/2018/10/10/" aria-label="Publications publiées sur 10 October 2018">10</a></td><td><a href="https://www.guineenews.org/2018/10/11/" aria-label="Publications publiées sur 11 October 2018">11</a></td><td><a href="https://www.guineenews.org/2018/10/12/" aria-label="Publications publiées sur 12 October 2018">12</a></td><td><a href="https://www.guineenews.org/2018/10/13/" aria-label="Publications publiées sur 13 October 2018">13</a></td><td><a href="https://www.guineenews.org/2018/10/14/" aria-label="Publications publiées sur 14 October 2018">14</a></td>
	</tr>
	<tr>
		<td><a href="https://www.guineenews.org/2018/10/15/" aria-label="Publications publiées sur 15 October 2018">15</a></td><td><a href="https://www.guineenews.org/2018/10/16/" aria-label="Publications publiées sur 16 October 2018">16</a></td><td><a href="https://www.guineenews.org/2018/10/17/" aria-label="Publications publiées sur 17 October 2018">17</a></td><td><a href="https://www.guineenews.org/2018/10/18/" aria-label="Publications publiées sur 18 October 2018">18</a></td><td><a href="https://www.guineenews.org/2018/10/19/" aria-label="Publications publiées sur 19 October 2018">19</a></td><td><a href="https://www.guineenews.org/2018/10/20/" aria-label="Publications publiées sur 20 October 2018">20</a></td><td><a href="https://www.guineenews.org/2018/10/21/" aria-label="Publications publiées sur 21 October 2018">21</a></td>
	</tr>
	<tr>
		<td><a href="https://www.guineenews.org/2018/10/22/" aria-label="Publications publiées sur 22 October 2018">22</a></td><td><a href="https://www.guineenews.org/2018/10/23/" aria-label="Publications publiées sur 23 October 2018">23</a></td><td><a href="https://www.guineenews.org/2018/10/24/" aria-label="Publications publiées sur 24 October 2018">24</a></td><td><a href="https://www.guineenews.org/2018/10/25/" aria-label="Publications publiées sur 25 October 2018">25</a></td><td><a href="https://www.guineenews.org/2018/10/26/" aria-label="Publications publiées sur 26 October 2018">26</a></td><td><a href="https://www.guineenews.org/2018/10/27/" aria-label="Publications publiées sur 27 October 2018">27</a></td><td><a href="https://www.guineenews.org/2018/10/28/" aria-label="Publications publiées sur 28 October 2018">28</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://www.guineenews.org/2018/10/29/" aria-label="Publications publiées sur 29 October 2018">29</a></td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.guineenews.org/"><img src="https://www.guineenews.org/wp-content/uploads/2018/03/LogoGuineenews-1.png" alt="Guinéenews" title="Guinéenews"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div><strong>Guinéenews</strong>, fondé par <strong>Boubah.com</strong>, est un quotidien de nouvelles guinéen  couvrant, rapidement et dans la transparence, l'information guinéenne sous forme d'articles complets pour combler le fossé entre la vérité officielle et l'information.<div class="footer-email-wrap">Contactez-nous: <a href="mailto:webmaster@boubah.com">webmaster@boubah.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footermenu-container"><ul id="menu-footermenu" class="td-subfooter-menu"><li id="menu-item-806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-806"><a href="https://www.guineenews.org/a-propos-de/">À propos de</a></li>
<li id="menu-item-804" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-804"><a href="https://www.guineenews.org/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-805" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-805"><a href="https://www.guineenews.org/charte-des-commentaires/">Charte des commentaires</a></li>
<li id="menu-item-807" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-807"><a href="https://www.guineenews.org/contacts/">Contacts</a></li>
<li id="menu-item-11056" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11056"><a href="https://www.guineenews.org/confidentialite/">Confidentialité</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Guinéenews 1997 - 2025. Tous droits réservés.                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-a1ec26beb19ccf7dd8c1b95f1ebc0f72">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5bd708d8f2381
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.guineenews.org\/tougue-les-eleves-dans-la-rue-pour-reclamer-le-retour-des-enseignants-dans-les-classes\/":19388};
	</script>
				<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.guineenews.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"http-www-guineenews-org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"19388 https:\/\/www.guineenews.org\/?p=19388","disqusShortname":"http-www-guineenews-org","disqusTitle":"Tougu\u00e9 : les \u00e9l\u00e8ves dans la rue pour r\u00e9clamer le retour des enseignants dans les classes","disqusUrl":"https:\/\/www.guineenews.org\/tougue-les-eleves-dans-la-rue-pour-reclamer-le-retour-des-enseignants-dans-les-classes\/","postId":"19388"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201844'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://www.guineenews.org/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guineenews.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Conakry, GN ","api_location":"Conakry","api_language":"fr","api_key":"28508a2f090af0945adce0f637df4097","today_icon":"broken-clouds-d","today_icon_text":"nuageux","today_temp":[28,82.4],"today_humidity":83,"today_wind_speed":[2.1,1.3],"today_min":[28,82.4],"today_max":[28,82.4],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1540814400,"day_name":"lun","day_temp":[29,84],"owm_day_index":0},{"timestamp":1540857600,"day_name":"mar","day_temp":[27,81],"owm_day_index":4},{"timestamp":1540944000,"day_name":"mer","day_temp":[28,82],"owm_day_index":12},{"timestamp":1541030400,"day_name":"jeu","day_temp":[27,81],"owm_day_index":20},{"timestamp":1541116800,"day_name":"ven","day_temp":[29,84],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_24_5bd708d8ebc33","location":"Conakry, GN","api_location":"Conakry","api_language":"fr","api_key":"28508a2f090af0945adce0f637df4097","today_icon":"broken-clouds-d","today_icon_text":"nuageux","today_temp":[28,82.4],"today_humidity":83,"today_wind_speed":[2.1,1.3],"today_min":[28,82.4],"today_max":[28,82.4],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1540825200,"day_name":"lun","day_temp":[29,84],"owm_day_index":0},{"timestamp":1540857600,"day_name":"mar","day_temp":[27,81],"owm_day_index":3},{"timestamp":1540944000,"day_name":"mer","day_temp":[28,82],"owm_day_index":11},{"timestamp":1541030400,"day_name":"jeu","day_temp":[27,81],"owm_day_index":19},{"timestamp":1541116800,"day_name":"ven","day_temp":[29,84],"owm_day_index":27}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.guineenews.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.guineenews.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201844.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'73065967',post:'19388',tz:'0',srv:'www.guineenews.org'} ]);
	_stq.push([ 'clickTrackerInit', '73065967', '19388' ]);
</script>

</body>
</html>